                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/argentina-daily-covid-cases-rise-to-record-deaths-stay-low-1.1701332.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/argentina-daily-covid-cases-rise-to-record-deaths-stay-low-1.1701332"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                                                                                                                                                                                            
                <!-- General meta tags -->
        <meta property="title" content="Argentina Daily Covid Cases Rise to Record, Deaths Stay Low - BNN Bloomberg"/>
        <meta property="description" content="Argentina reported 42,032 Covid cases Wednesday, a record high, as omicron continues to spread across the country."/>
        <meta property="keywords" content="Politics, Bloomberg, Company News"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Argentina Daily Covid Cases Rise to Record, Deaths Stay Low - BNN Bloomberg"/>
        <meta property="og:description" content="Argentina reported 42,032 Covid cases Wednesday, a record high, as omicron continues to spread across the country."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1701333!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/healthcare-workers-at-a-covid-19-testing-site-in-buenos-aires-argentina-on-tuesday-dec-28-2021-argentina-reported-33-902-new-covid-19-cases-tuesday-bringing-the-total-to-5-514-207-according-to-health-ministry-data.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2022-12-29T17:15:48-05:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Politics"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                                                <meta property="article:tag" content="Company News"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Argentina Daily Covid Cases Rise to Record, Deaths Stay Low - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1638894208">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1638894208';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1638894208">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1638894208">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1638894208">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1638894208">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1638894208">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1638894208"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1638894208"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1638894208"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1638894208"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn-jwt/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn-jwt/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: '',
                enableUM: true
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                    window.sportSection = 'Politics';
                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1638894208"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/argentina-daily-covid-cases-rise-to-record-deaths-stay-low-1.1701332" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Politics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
    
          <!-- Permutive Scripts ::Starts -->
          	<script type="text/javascript" src="/js/bellmedia/sha256.js?v1638894208"></script>
          <script>
          const permutiveID = localStorage.getItem('permutive-id');
          if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
          }
        </script>
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        <!-- Identity Management -->
        document.addEventListener("DOMContentLoaded",function() {
            if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
                permutive.identify([{
                    "id": digitalData.user.userId,
                    "tag": "bell_id"
                }]);
            }
        });

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005664&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Ad Script -->
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

    	<script type="text/javascript" src="/js/user-management/js.cookie.min.js?v1638894208"></script>
    	<script type="text/javascript" src="/js/user-management/jwt-decode.min.js?v1638894208"></script>
    	<script type="text/javascript" src="/js/user-management/moment.min.js?v1638894208"></script>
    	<script type="text/javascript" src="/js/user-management/jsrsasign-latest-all-min.js?v1638894208"></script>
    	<script type="text/javascript" src="/js/user-management/ua-parser.min.js?v1638894208"></script>
    	<script type="text/javascript" src="/js/user-management/userManagement.js?v1638894208"></script>
  
<script  type="text/javascript">
  function createUMLink(){
    var umUrl = "https://account.bellmedia.ca/" + "?service=" + "bnn" + "&action=signin";
    var currentPage = encodeURIComponent(window.location.href);

    
    umUrl = umUrl + "&continue=" + currentPage ;
    return umUrl;
  }

  document.addEventListener('DOMContentLoaded', (event) => {
    umSession.loginUrl = createUMLink();
    umSession.cookieDomain = '.bnnbloomberg.ca';
    umSession.accessCookieName =  'access';
    umSession.refreshCookieName = 'refresh';
    umSession.umSessionCookieName = 'um_session';
    umSession.jwtSecurityKey = '-----BEGIN PUBLIC KEY-----' +'MIIBIjANBgkqhkiG9w0BAQEFAAOCAQ8AMIIBCgKCAQEA4Lb/7NVtmj7x6i9nK5vJqwt3BlebdDQBoWSFlpMHaRyVhXp0uzSXC+GEoau8EaYGqnhe9oeVfQF8QXPO4RaVAKLkkLZtUKAXZvGhUTaSF8q4c3psiH7TPtgPCz/WQkidjLWCEnMrEfNBUZ/usMA97GN1LJWXmX6ZT09NbBEpEFS1fjzG5comGzJadBEzPXrjWrEMht1M5zr6PBDMcT/62JSi/aE2DQbqTcIe7HZQ9N5IiHn9h+uh2Ixn7i4MrQA0GMDzRoHZvDZZxltsZxH2Y/ECFRKe4oKm7muCBFcqw/oIeSnIE4jTSN5cutJUTPyXn+v+cyc/s8WuaxezUhPlmQIDAQAB' + '-----END PUBLIC KEY-----';
    umSession.enableJwtSecurity = true;
    umSession.userManagementUrl = 'https://account.bellmedia.ca/';
    umSession.refreshTokensUrl = 'https://account.bellmedia.ca/api/login/v2.1';
    umSession.token = btoa('bnn-web' + ':' + 'default');
    umSession.accessTokenRefreshTime =  0;
    if(umSession.isAuthenticatedWithoutTrigger()){
      umSession.validateRefreshToken();
    }
  });
</script>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/listen">Listen</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/asian-stocks-set-for-muted-open-after-u-s-record-markets-wrap-1.1701336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Asian Stocks Set for Muted Open After U.S. Record: Markets Wrap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-winners-and-losers-in-japan-s-stock-market-and-what-to-watch-in-2022-1.1701334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Winners and Losers in Japan's Stock Market, and What to Watch in 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-extend-gains-to-head-toward-record-close-1.1701071" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks extend gains to head toward record close</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-oil-refiners-in-limbo-as-beijing-delays-releasing-quotas-1.1701314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese Oil Refiners in Limbo as Beijing Delays Releasing Quotas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/long-beach-n-y-approves-tentative-deal-to-stave-off-bankruptcy-1.1701292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Long Beach, N.Y., Approves Tentative Deal to Stave Off Bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nord-stream-2-ready-for-gas-exports-yet-legal-hurdles-remain-1.1701286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nord Stream 2 Ready for Gas Exports Yet Legal Hurdles Remain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tornado-watch-is-issued-for-four-u-s-states-as-storms-intensify-1.1701277" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tornado Watch Is Issued for Four U.S. States as Storms Intensify</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-broker-voyager-faces-proposed-class-action-suit-over-trading-fees-1.1701268" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Broker Voyager Faces Proposed Class-Action Suit Over Trading Fees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/deeper-stock-dives-will-test-investor-nerves-in-2022-truist-says-1.1701264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Deeper Stock Dives Will Test Investor Nerves in 2022, Truist Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-tech-moguls-see-80-billion-of-wealth-evaporate-in-2021-1.1701262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Tech Moguls See $80 Billion of Wealth Evaporate in 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/egg-flation-sends-down-shares-of-top-u-s-producer-cal-maine-foods-1.1701256" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Egg-flation Sends Down Shares of Top U.S. Producer Cal-Maine Foods</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/london-s-warmest-new-year-s-ever-brings-relief-to-energy-markets-1.1701241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>London’s Warmest New Year’s Ever Brings Relief to Energy Markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chile-s-central-bank-says-it-considered-higher-than-expected-rate-hike-1.1701243" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chile's Central Bank Says It Considered Higher-Than-Expected Rate Hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-scraps-extra-fees-for-dairy-alternatives-at-u-k-stores-1.1701228" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks Scraps Extra Fees for Dairy Alternatives at U.K. Stores</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russian-inflation-exceeds-estimate-following-big-key-rate-hike-1.1701224" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russian Inflation Exceeds Estimate Following Big Key-Rate Hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-stick-with-bitcoin-etfs-despite-crypto-s-slump-1.1701222" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors Stick With Bitcoin ETFs Despite Crypto’s Slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/n-y-lender-to-taxi-drivers-has-shares-halted-after-sec-sues-1.1701220" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>N.Y. Lender to Taxi Drivers Has Shares Halted After SEC Sues</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-s-volatility-limits-gains-in-2021-1.1701218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin’s Volatility Limits Gains in 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ether-beats-bitcoin-in-2021-as-volatility-suddenly-takes-a-bite-1.1701214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ether Beats Bitcoin in 2021 as Volatility Suddenly Takes a Bite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-stick-with-bitcoin-etfs-despite-crypto-s-recent-slump-1.1701207" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors Stick With Bitcoin ETFs Despite Crypto’s Recent Slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/time-is-running-out-to-make-the-most-of-your-employer-benefits-1.1699755" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Time is running out to make the most of your employer benefits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-could-strain-seniors-who-borrow-from-their-homes-1.1700167" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation could strain seniors who borrow from their homes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-mortgage-stress-test-maintained-home-office-tax-deduction-extended-1.1697583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Mortgage stress test maintained; Home office tax deduction extended</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cash-rich-investors-split-between-mutual-funds-and-diy-1.1697526" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cash-rich investors split between mutual funds and DIY</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/supply-chain-worries-had-one-in-four-canadians-doing-their-holiday-shopping-early-this-year-1.1697353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Supply chain worries had one-in-four Canadians doing their holiday shopping early this year </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-in-four-canadians-overspent-on-black-friday-and-cyber-monday-poll-1.1690657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One-in-four Canadians overspent on Black Friday and Cyber Monday: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/donation-of-shares-gaining-in-popularity-after-a-year-of-strong-market-gains-1.1696917" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Donation of shares gaining in popularity after a year of strong market gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-don-t-abandon-your-financial-dreams-1.1696751" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Don't abandon your financial dreams </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/under-the-radar-6-things-you-might-ve-missed-in-the-fiscal-update-1.1695897" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Under the radar: 6 things you might've missed in the fiscal update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/younger-investors-more-likely-to-drop-advisers-embrace-diy-investing-1.1695742" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Younger investors more likely to drop advisers, embrace DIY investing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-inflation-nation-edition-1.1694201" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Inflation Nation edition</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-s-10-tips-on-managing-your-finances-amid-runaway-inflation-1.1692764" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid's 10 tips on managing your finances amid runaway inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-deal-with-shopping-anxiety-this-holiday-season-1.1692315" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to deal with shopping anxiety this holiday season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-are-you-combating-rising-consumer-prices-canadians-weigh-in-with-their-best-ideas-1.1691731" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​How are you combating rising consumer prices? Canadians weigh in with their best ideas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-childhood-money-hang-ups-can-last-into-adulthood-tax-loss-selling-season-is-upon-us-1.1690903" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Childhood money hang-ups can last into adulthood; Tax-loss selling season is upon us</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/food-prices-climb-closer-to-record-boosting-inflation-angst-1.1690035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Food prices climb closer to record, boosting inflation angst</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/half-of-christmas-shoppers-finding-items-out-of-stock-this-year-poll-1.1690054" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Half of Christmas shoppers finding items out of stock this year: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/survey-finds-65-of-canadians-seriously-considering-job-switch-1.1689779" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Survey finds 65% of Canadians seriously considering job switch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/money-hang-ups-from-childhood-can-linger-long-into-adulthood-1.1689214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Money hang-ups from childhood can linger long into adulthood</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cyber-monday-misses-estimates-on-short-supply-weak-deals-1.1688791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cyber Monday misses estimates on short supply, weak deals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/long-beach-n-y-approves-tentative-deal-to-stave-off-bankruptcy-1.1701292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Long Beach, N.Y., Approves Tentative Deal to Stave Off Bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/howard-hughes-gets-nyc-nod-for-850-million-manhattan-tower-1.1701190" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Howard Hughes Gets NYC Nod for $850 Million Manhattan Tower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-buying-tips-from-four-real-estate-pros-1.1701177" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home-buying tips from four real estate pros </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-land-sales-remain-sluggish-even-as-bidding-rules-eased-1.1701153" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Land Sales Remain Sluggish Even as Bidding Rules Eased</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/focus-on-two-dollar-bond-coupon-payments-evergrande-update-1.1701093" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Focus on Two Dollar Bond Coupon Payments: Evergrande Update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-stable-economy-clouded-by-property-and-export-outlook-1.1701051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Stable Economy Clouded by Property and Export Outlook</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nyc-home-sales-to-slow-on-supply-gap-brown-harris-stevens-ceo-says-1.1701006" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NYC Home Sales to Slow on Supply Gap, Brown Harris Stevens CEO Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/faster-fun-to-do-golf-is-driving-record-numbers-to-the-game-1.1700998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Faster, ‘Fun-To-Do’ Golf Is Driving Record Numbers to the Game</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-pushes-ahead-with-nyc-farley-project-in-bet-on-offices-1.1700974" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook Pushes Ahead With NYC Farley Project in Bet on Offices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-home-price-growth-slowed-down-ever-so-slightly-in-october-1.1700976" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Home-Price Growth Slowed Down Ever So Slightly in October</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dollar-coupons-due-shares-rise-after-holiday-evergrande-update-1.1700883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dollar Coupons Due, Shares Rise After Holiday: Evergrande Update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-to-dig-into-monetary-policy-toolbox-to-stabilize-economy-1.1700877" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China to Dig Into Monetary Policy Toolbox to Stabilize Economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/evergrande-faces-first-big-post-default-dollar-bond-coupon-test-1.1700858" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evergrande Faces First Big Post-Default Dollar Bond Coupon Test</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/highest-singapore-rents-in-six-years-add-to-expat-housing-woes-1.1700839" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Highest Singapore Rents in Six Years Add to Expat Housing Woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/miami-s-financial-district-to-get-another-new-luxury-condo-tower-1.1700786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Miami’s Financial District to Get Another New Luxury Condo Tower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/evergrande-races-to-restart-projects-as-debt-repayments-loom-1.1700716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evergrande Races to Restart Projects as Debt Repayments Loom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hui-vows-to-deliver-thousands-of-apartments-evergrande-update-1.1700700" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hui Vows to Deliver Thousands of Apartments: Evergrande Update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/evergrande-vows-to-ensure-delivery-of-39-000-apartments-in-dec-1.1700685" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evergrande Vows to Ensure Delivery of 39,000 Apartments in Dec.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apollo-plans-to-buy-u-k-s-miller-homes-from-bridgepoint-in-2022-1.1700184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apollo Plans to Buy U.K.’s Miller Homes From Bridgepoint in 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bloomberg-retracts-u-k-office-occupancy-story-1.1700131" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bloomberg Retracts U.K. Office Occupancy Story</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-winners-and-losers-in-japan-s-stock-market-and-what-to-watch-in-2022-1.1701334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Winners and Losers in Japan's Stock Market, and What to Watch in 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/argentina-daily-covid-cases-rise-to-record-deaths-stay-low-1.1701332" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Argentina Daily Covid Cases Rise to Record, Deaths Stay Low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nyc-orders-184-ford-mustang-mach-e-suvs-in-electrification-push-1.1701326" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NYC Orders 184 Ford Mustang Mach-E SUVs in Electrification Push</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-workers-killed-in-collision-at-suncor-oil-sands-mine-near-fort-mcmurray-1.1542073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two workers killed in collision at Suncor oil sands mine near Fort McMurray</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/j-j-talc-claimants-say-company-is-hindering-case-investigation-1.1701307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>J&J talc claimants say company is hindering case investigation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/micron-says-output-at-chinese-facility-hit-by-city-s-shutdown-1.1701320" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Micron Says Output at Chinese Facility Hit by City’s Shutdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-oil-refiners-in-limbo-as-beijing-delays-releasing-quotas-1.1701314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese Oil Refiners in Limbo as Beijing Delays Releasing Quotas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-york-s-new-mayor-eric-adams-will-be-sworn-in-at-the-times-square-new-year-s-celebration-1.1701311" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New York’s New Mayor Eric Adams Will Be Sworn in at the Times Square New Year’s Celebration</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paris-makes-masks-mandatory-outdoors-starting-dec-31-1.1701309" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paris Makes Masks Mandatory Outdoors Starting Dec. 31</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-cp-derailments-being-cleaned-up-in-western-canada-1.1701305" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two CP derailments being cleaned up in Western Canada </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biogen-shares-leap-following-korean-report-of-deal-talks-1.1701303" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biogen Shares Leap Following Korean Report of Deal Talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/infectious-omicron-drives-more-americans-to-up-mask-game-to-n95s-1.1701299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Infectious Omicron Drives More Americans to Up Mask Game to N95s</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/italy-set-to-ease-covid-isolation-rules-as-omicron-cases-surge-1.1701301" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Italy Set to Ease Covid Isolation Rules as Omicron Cases Surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tattoo-shop-owner-wants-ontario-to-refocus-on-price-gouging-1.1701282" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Tattoo shop owner wants Ontario to refocus on price gouging</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-shopping-visits-to-discount-retailers-surged-in-december-1.1701294" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Shopping Visits to Discount Retailers Surged in December</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/long-beach-n-y-approves-tentative-deal-to-stave-off-bankruptcy-1.1701292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Long Beach, N.Y., Approves Tentative Deal to Stave Off Bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nord-stream-2-ready-for-gas-exports-yet-legal-hurdles-remain-1.1701286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nord Stream 2 Ready for Gas Exports Yet Legal Hurdles Remain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-seeks-to-oust-ukrainian-owner-of-texas-rocket-startup-firefly-1.1701281" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Seeks to Oust Ukrainian Owner of Texas Rocket Startup Firefly</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-altcoin-bnb-smokes-bitcoin-and-ether-with-1-300-gain-this-year-1.1701274" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Altcoin BNB Smokes Bitcoin and Ether With 1,300% Gain This Year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-covid-deaths-are-falling-even-as-omicron-cases-jump-1.1701272" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Covid Deaths Are Falling Even as Omicron Cases Jump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">CANNABIS</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/metals-mixed-on-china-s-economic-outlook-global-virus-surge-1.1701112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Metals mixed on China’s economic outlook, global virus surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-winners-and-losers-in-japan-s-stock-market-and-what-to-watch-in-2022-1.1701334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Winners and Losers in Japan's Stock Market, and What to Watch in 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-workers-killed-in-collision-at-suncor-oil-sands-mine-near-fort-mcmurray-1.1542073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two workers killed in collision at Suncor oil sands mine near Fort McMurray</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-increases-after-bigger-than-expected-call-on-stored-supplies-1.1701123" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil increases after bigger-than-expected call on stored supplies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-oil-refiners-in-limbo-as-beijing-delays-releasing-quotas-1.1701314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese Oil Refiners in Limbo as Beijing Delays Releasing Quotas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/silver-miners-lead-tax-loss-bargain-buying-as-deadline-looms-1.1701302" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Silver miners lead tax-loss bargain buying as deadline looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/infectious-omicron-drives-more-americans-to-up-mask-game-to-n95s-1.1701299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Infectious Omicron Drives More Americans to Up Mask Game to N95s</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nord-stream-2-ready-for-gas-exports-yet-legal-hurdles-remain-1.1701286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nord Stream 2 Ready for Gas Exports Yet Legal Hurdles Remain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tornado-watch-is-issued-for-four-u-s-states-as-storms-intensify-1.1701277" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tornado Watch Is Issued for Four U.S. States as Storms Intensify</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shale-drillers-face-record-cost-pressures-as-banks-shun-sector-1.1701248" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shale drillers face record cost pressures as banks shun sector</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/egg-flation-sends-down-shares-of-top-u-s-producer-cal-maine-foods-1.1701256" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Egg-flation Sends Down Shares of Top U.S. Producer Cal-Maine Foods</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/european-nat-gas-drops-to-near-3-week-low-on-rising-supply-1.1701147" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>European nat gas drops to near 3-week low on rising supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/london-s-warmest-new-year-s-ever-brings-relief-to-energy-markets-1.1701241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>London’s Warmest New Year’s Ever Brings Relief to Energy Markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-scraps-extra-fees-for-dairy-alternatives-at-u-k-stores-1.1701228" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks Scraps Extra Fees for Dairy Alternatives at U.K. Stores</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toxins-in-household-products-leave-fda-chasing-a-vapor-trail-1.1701209" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toxins in Household Products Leave FDA Chasing a Vapor Trail</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alcoa-to-curb-aluminum-output-in-spain-after-energy-costs-soar-1.1701198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alcoa to Curb Aluminum Output in Spain After Energy Costs Soar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-10-jump-in-minimum-wage-puts-colombia-central-bank-in-a-bind-1.1701193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A 10% Jump in Minimum Wage Puts Colombia Central Bank in a Bind</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-mistake-the-gas-meltdown-for-end-to-europe-s-energy-crisis-1.1701191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don’t Mistake the Gas Meltdown for End to Europe’s Energy Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/peak-carbon-in-china-could-come-two-years-earlier-than-planned-1.1701187" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peak Carbon in China Could Come Two Years Earlier Than Planned</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-is-a-supercycle-energy-bulls-see-more-gains-in-2022-1.1701166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'This is a supercycle': Energy bulls see more gains in 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-tsx-looks-to-keep-winning-streak-alive-cutoff-for-tax-loss-selling-1.1701189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: TSX looks to keep winning streak alive; Cutoff for tax-loss selling </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-tsx-shoots-for-four-straight-wins-nat-gas-collapse-in-europe-1.1700174" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: TSX shoots for four straight wins; Nat gas collapse in Europe </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/50b-in-key-spending-promises-missing-from-feds-fiscal-forecasts-budget-watchdog-1.1700011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>$50B in key spending promises missing from feds' fiscal forecasts: Budget watchdog</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-tops-record-immigration-goal-of-401-000-residents-1.1700063" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada tops record immigration goal of 401,000 residents</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retail-manufacturing-job-vacancies-hit-all-time-high-in-october-1.1699903" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retail, manufacturing job vacancies hit all-time high in October</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-economy-grows-for-sixth-straight-month-in-november-1.1699744" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's economy grows for sixth straight month in November</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-october-gdp-incoming-amazon-versus-shopify-1.1699770" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: October GDP incoming; Amazon versus Shopify</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-inflation-adjusted-spending-stagnates-as-prices-surge-1.1699799" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. inflation-adjusted spending stagnates as prices surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-dye-durham-makes-a-3-2b-splash-calgary-arena-deal-falls-apart-1.1699335" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Dye & Durham makes a $3.2B splash; Calgary arena deal falls apart </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retail-sales-surge-in-canada-as-supply-chain-problems-ease-1.1698882" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retail sales surge in Canada as supply-chain problems ease</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/business-groups-appeal-for-support-amid-new-restrictions-1.1698972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Business groups appeal for support amid new restrictions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-bmo-deal-gets-mixed-reviews-futures-point-to-higher-open-1.1698855" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: BMO deal gets mixed reviews; Futures point to higher open</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/omicron-restrictions-another-dark-moment-for-small-businesses-1.1698528" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Omicron restrictions another 'dark moment' for small businesses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-bmo-doing-largest-takeover-in-its-history-omicron-weighs-on-markets-1.1698375" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: BMO doing largest takeover in its history; Omicron weighs on markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-sees-weak-holiday-spending-warns-of-a-retail-slowdown-1.1697457" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan sees weak holiday spending, warns of a retail slowdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-osfi-maintains-minimum-qualifying-rate-one-on-one-with-cibc-s-dodig-1.1697361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: OSFI maintains minimum qualifying rate; One-on-one with CIBC's Dodig</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-s-hawkish-tune-rouses-equities-as-bonds-wait-it-out-1.1696624" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell's hawkish tune rouses equities as bonds wait it out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-acts-to-avert-brutal-transition-in-exiting-crisis-mode-1.1696784" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB acts to avert 'brutal transition' in exiting crisis mode</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/statscan-says-wholesale-sales-up-1-4-in-october-at-record-72-5b-1.1696857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>StatsCan says wholesale sales up 1.4% in October at record $72.5B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boe-shocks-with-first-rate-hike-since-crisis-to-combat-inflation-1.1696767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BOE shocks with first rate hike since crisis to combat inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/argentina-daily-covid-cases-rise-to-record-deaths-stay-low-1.1701332" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Argentina Daily Covid Cases Rise to Record, Deaths Stay Low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tornado-watch-is-issued-for-four-u-s-states-as-storms-intensify-1.1701277" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tornado Watch Is Issued for Four U.S. States as Storms Intensify</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-putin-to-speak-thursday-as-tensions-over-ukraine-grow-1.1701259" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden, Putin to Speak Thursday as Tensions Over Ukraine Grow</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-rbc-execs-stymiest-fukakusa-added-to-order-of-canada-1.1701254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-RBC execs Stymiest, Fukakusa added to Order of Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-sees-more-kids-in-hospitals-as-covid-spikes-cdc-s-walensky-says-1.1701185" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Sees More Kids in Hospitals as Covid Spikes, CDC’s Walensky Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/austria-may-ban-anti-vaccine-protests-near-hospitals-1.1701176" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Austria May Ban Anti-Vaccine Protests Near Hospitals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-tilt-brazil-activity-mexico-oil-self-sufficiency-eco-day-1.1701173" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed Tilt, Brazil Activity, Mexico Oil Self-Sufficiency: Eco Day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-rejects-calls-to-follow-u-s-with-five-day-covid-isolation-1.1701161" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. Rejects Calls to Follow U.S. With Five-Day Covid Isolation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uae-regulator-probes-emirates-flight-incident-in-dubai-1.1701152" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UAE Regulator Probes Emirates Flight ‘Incident’ in Dubai</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/czechs-to-shy-away-from-poland-hungary-in-their-fight-with-eu-1.1701142" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Czechs to Shy Away from Poland, Hungary in Their Fight With EU</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/harris-quietly-taps-wall-street-tech-ceos-for-advice-on-policy-1.1701135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Harris Quietly Taps Wall Street, Tech CEOs for Advice on Policy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-press-group-leader-arrested-for-sedition-report-says-1.1701090" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong Press Group Leader Arrested for Sedition, Report Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/argentina-covid-cases-rise-to-highest-since-june-record-1.1701084" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Argentina Covid Cases Rise to Highest Since June Record</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iran-s-dragging-its-feet-on-return-to-nuclear-deal-u-s-says-1.1701069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Iran’s ‘Dragging Its Feet’ on Return to Nuclear Deal, U.S. Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spacex-satellite-narrowly-missed-chinese-lab-before-complaint-1.1701059" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SpaceX Satellite Narrowly Missed Chinese Lab Before Complaint</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cuomo-won-t-face-charges-over-harassment-westchester-d-a-says-1.1701044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cuomo Won’t Face Charges Over Harassment, Westchester D.A. Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gambia-supreme-court-dismisses-challenge-to-barrow-s-re-election-1.1701039" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gambia Supreme Court Dismisses Challenge to Barrow’s Re-Election</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brazil-sets-aside-35-million-to-fix-roads-washed-out-by-rains-1.1701016" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brazil Sets Aside $35 Million to Fix Roads Washed Out by Rains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/portugal-posts-record-number-of-daily-new-covid-cases-1.1701008" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Portugal Posts Record Number of Daily New Covid Cases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/proud-boys-free-speech-capitol-riot-defense-rejected-by-judge-1.1701010" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Proud Boys’ Free-Speech Capitol Riot Defense Rejected by Judge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-winners-and-losers-in-japan-s-stock-market-and-what-to-watch-in-2022-1.1701334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Winners and Losers in Japan's Stock Market, and What to Watch in 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/micron-says-output-at-chinese-facility-hit-by-city-s-shutdown-1.1701320" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Micron Says Output at Chinese Facility Hit by City’s Shutdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-shopping-visits-to-discount-retailers-surged-in-december-1.1701294" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Shopping Visits to Discount Retailers Surged in December</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-seeks-to-oust-ukrainian-owner-of-texas-rocket-startup-firefly-1.1701281" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Seeks to Oust Ukrainian Owner of Texas Rocket Startup Firefly</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-altcoin-bnb-smokes-bitcoin-and-ether-with-1-300-gain-this-year-1.1701274" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Altcoin BNB Smokes Bitcoin and Ether With 1,300% Gain This Year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-broker-voyager-faces-proposed-class-action-suit-over-trading-fees-1.1701268" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Broker Voyager Faces Proposed Class-Action Suit Over Trading Fees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-tech-moguls-see-80-billion-of-wealth-evaporate-in-2021-1.1701262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Tech Moguls See $80 Billion of Wealth Evaporate in 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-metaverse-has-your-ticket-to-times-square-s-ball-drop-this-year-1.1701227" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Metaverse Has Your Ticket to Times Square's Ball Drop This Year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-stick-with-bitcoin-etfs-despite-crypto-s-slump-1.1701222" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors Stick With Bitcoin ETFs Despite Crypto’s Slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-s-volatility-limits-gains-in-2021-1.1701218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin’s Volatility Limits Gains in 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ether-beats-bitcoin-in-2021-as-volatility-suddenly-takes-a-bite-1.1701214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ether Beats Bitcoin in 2021 as Volatility Suddenly Takes a Bite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-stick-with-bitcoin-etfs-despite-crypto-s-recent-slump-1.1701207" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors Stick With Bitcoin ETFs Despite Crypto’s Recent Slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tiny-shifters-lane-nannies-top-list-of-most-annoying-car-technology-1.1701157" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tiny Shifters, Lane Nannies Top List of Most Annoying Car Technology</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-land-sales-remain-sluggish-even-as-bidding-rules-eased-1.1701153" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Land Sales Remain Sluggish Even as Bidding Rules Eased</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-exploring-options-for-weibo-stake-with-state-firm-1.1701149" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba Exploring Options for Weibo Stake With State Firm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/northvolt-s-first-battery-cell-leaves-assembly-line-on-schedule-1.1701139" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Northvolt’s First Battery Cell Leaves Assembly Line on Schedule</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-madden-super-bowl-coach-who-became-analyst-dies-at-85-1.1701137" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Madden, Super Bowl Coach Who Became Analyst, Dies at 85</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/harris-quietly-taps-wall-street-tech-ceos-for-advice-on-policy-1.1701135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Harris Quietly Taps Wall Street, Tech CEOs for Advice on Policy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mercedes-swept-up-in-china-internet-furor-over-model-s-eyes-1.1701125" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mercedes Swept Up in China Internet Furor Over Model’s Eyes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-top-quant-hedge-fund-high-flyer-apologizes-for-losses-1.1701118" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Top Quant Hedge Fund High-Flyer Apologizes for Losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-cold-brew-won-t-survive-a-hot-world-1.1696506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your cold brew won't survive a hot world</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-everything-you-need-to-know-about-the-global-supply-chain-crisis-1.1692275" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here's everything you need to know about the global supply chain crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/black-friday-bargain-hunters-prepare-to-be-disappointed-1.1684557" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Black Friday bargain hunters, prepare to be disappointed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/should-you-know-how-much-your-colleagues-are-paid-1.1682516" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Should you know how much your colleagues are paid?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-nutella-teaches-us-about-global-supply-chain-risks-1.1680427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What Nutella teaches us about global supply chain risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shoppers-haven-t-minded-higher-prices-that-might-change-soon-1.1675740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shoppers haven't minded higher prices. That might change soon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/instagram-is-no-place-for-kids-1.1655812" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Instagram is no place for kids</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-cope-when-everyone-around-you-is-quitting-1.1653322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to cope when everyone around you is quitting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/prices-remain-high-costco-isn-t-the-answer-1.1653112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Prices remain high. Costco isn't the answer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-i-m-waiting-to-hear-from-elizabeth-holmes-in-court-1.1649327" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What I'm waiting to hear from Elizabeth Holmes in court</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-populist-pose-could-hurt-canada-s-economy-1.1645762" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau's populist pose could hurt Canada's economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/higher-prices-are-here-whether-or-not-you-call-it-inflation-1.1645702" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Higher prices are here, whether or not you call it inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/congrats-you-ve-inherited-some-money-now-what-1.1643319" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Congrats, you've inherited some money. Now what?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/next-iphones-cater-deftly-to-creators-and-influencers-1.1641148" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Next iPhones cater deftly to creators and influencers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-more-infectious-covid-needs-a-quicker-test-1.1639643" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A more infectious COVID needs a quicker test</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cpi-report-can-t-settle-the-big-inflation-debate-1.1639179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPI report can’t settle the big inflation debate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-30b-takeover-target-can-have-cake-eat-it-too-1.1638730" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$30B takeover target can have cake, eat it too</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/odds-are-sports-betting-will-bring-trouble-1.1638613" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Odds are sports betting will bring trouble</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/betting-against-the-ark-etfs-is-good-for-cathie-wood-1.1636899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Betting against the Ark ETFs is good for Cathie Wood</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/does-scarlett-johansson-have-a-case-against-disney-1.1636574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Does Scarlett Johansson have a case against Disney?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-ark-files-for-bitcoin-etf-as-wait-for-sec-goes-on-1.1622863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's Ark files for Bitcoin ETF as wait for SEC goes on</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sec-delays-ruling-on-bitcoin-etf-in-blow-to-crypto-traders-1.1617957" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SEC delays ruling on Bitcoin ETF in blow to crypto traders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-junk-bonds-offer-imperfect-but-in-demand-crypto-pathway-1.1614838" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin junk bonds offer imperfect but in-demand crypto pathway</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-u-s-fed-probably-just-got-a-piece-of-those-bitcoin-junk-bonds-1.1614958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The U.S. Fed probably just got a piece of those Bitcoin junk bonds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate-etfs-emerging-as-a-bet-on-global-supply-chain-mess-1.1613859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Real estate ETFs emerging as a bet on global supply-chain mess</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investment-firms-bet-against-cathie-wood-s-top-etf-as-tech-faltered-1.1609407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investment firms bet against Cathie Wood’s top ETF as tech faltered</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-fans-buckle-up-as-etf-assets-fall-to-us-40-billion-1.1603271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood fans buckle up as ETF assets fall to US$40 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spac-mania-gives-way-to-meh-as-etfs-drop-toward-all-time-lows-1.1602316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SPAC mania gives way to 'meh' as ETFs drop toward all-time lows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-issuer-is-making-its-bitcoin-etf-carbon-neutral-1.1601581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian issuer is making its Bitcoin ETF carbon-neutral</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-ghost-of-volmageddon-is-back-to-haunt-new-volatility-funds-1.1598927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The ghost of 'Volmageddon' is back to haunt new volatility funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-all-stars-etf-is-coming-so-traders-can-ride-every-hot-trend-1.1597030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An 'All-Stars' ETF is coming so traders can ride every hot trend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doing-the-right-thing-pays-off-for-ethical-investors-1.1597129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Doing the right thing pays off for ethical investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-hater-of-passive-investing-joins-an-etf-firm-to-wage-his-war-1.1593781" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A hater of passive investing joins an ETF firm to wage his war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-ether-etf-isn-t-even-launched-and-already-there-is-a-fee-war-1.1592163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An ether ETF isn't even launched and already there is a fee war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-etf-drumbeat-gets-louder-as-eight-issuers-file-with-sec-1.1590073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin ETF drumbeat gets louder as eight issuers file with SEC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-scores-record-etf-launch-with-carbon-transition-fund-1.1588128" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock scores record ETF launch with carbon transition fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-math-shows-esg-funds-can-ride-the-value-stock-boom-1.1587793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street math shows ESG funds can ride the value stock boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blank-check-etfs-keep-coming-even-as-spac-fever-cools-down-1.1587761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blank-check ETFs keep coming even as SPAC fever cools down</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-space-etf-sees-vigorous-trading-on-its-first-day-1.1584150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's space ETF sees vigorous trading on its first day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-etfs-ditch-ownership-caps-add-spac-warning-1.1583636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's ETFs ditch ownership caps, add SPAC warning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/olympics-boss-aims-to-put-most-followed-tokyo-games-on-track-1.1628650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Olympics boss aims to put 'most-followed' Tokyo games on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-exits-as-gates-foundation-trustee-sidestepping-rift-1.1620666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett exits as Gates Foundation trustee, sidestepping rift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/machin-joins-serendipity-capital-board-after-quitting-cppib-1.1619630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Machin joins Serendipity Capital board after quitting CPPIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-blasted-on-executive-pay-as-reddit-rally-enriches-ceo-john-chen-1.1617191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry blasted on executive pay as Reddit rally enriches CEO John Chen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaires-back-startup-that-wants-to-let-anyone-be-a-landlord-1.1617791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaires back startup that wants to let anyone be a landlord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-says-he-s-putting-last-remaining-house-on-the-market-1.1616642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk says he's putting last remaining house on the market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-ceo-sims-to-retire-airline-begins-search-for-successor-1.1614741" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet CEO Sims to retire, airline begins search for successor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-richest-face-tax-blow-after-40-wealth-surge-to-us-8-4t-1.1615073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's richest face tax blow after 40% wealth surge to US$8.4T</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jessica-simpson-fashion-brand-owner-preparing-to-sell-assets-in-bankruptcy-1.1614975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jessica Simpson fashion brand owner preparing to sell assets in bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ovintiv-s-doug-suttles-to-retire-after-8-years-of-dealmaking-end-of-encana-1.1614698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ovintiv's Doug Suttles to retire after 8 years of dealmaking, end of Encana</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/colonial-ceo-defends-hack-response-and-offers-lessons-learned-1.1614198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Colonial CEO defends hack response and offers lessons learned</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wolf-of-wall-street-producer-named-in-us-250m-1mdb-suit-1.1614166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Wolf of Wall Street' producer named in US$250M 1MDB suit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-the-ranks-of-oil-and-gas-executives-dwindle-where-do-they-go-1.1612598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As the ranks of oil and gas executives dwindle, where do they go?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-executive-and-top-musk-lieutenant-has-left-the-company-1.1613872" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla executive and top Musk lieutenant has left the company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-provisions-more-than-healthy-as-pent-up-demand-set-to-be-released-ceo-1.1609998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD provisions 'more than healthy' as pent-up demand set to be released: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-m-not-a-quitter-irwin-simon-s-long-and-winding-road-to-the-top-of-canada-s-pot-industry-1.1606941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I'm not a quitter': Irwin Simon's long and winding road to the top of Canada's pot industry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transat-at-ceo-jean-marc-eustache-to-retire-annick-guerard-named-next-ceo-1.1608672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transat AT CEO Jean-Marc Eustache to retire, Annick Guerard named next CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/credit-suisse-s-mckessar-to-leave-as-banker-exodus-accelerates-1.1606672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Credit Suisse's McKessar to leave as banker exodus accelerates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/listen">Listen</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">REAL ESTATE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/listen">RADIO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/company-news">COMPANY NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/crypto">CRYPTO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities">COMMODITIES</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">CANNABIS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">NEWSLETTERS</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/politics"><h3>Politics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/politics">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/politics/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/politics">News</a>
    					</li>
    										<li>
    						<a href="/politics/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/politics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/politics/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="1"
             child-list-position="1"
             content-list-position="2"
        >
        </div>
    </div>
</div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("schedule");
		        siteSections.push("listen");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn-jwt/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn-jwt/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>


                
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_591569_1625064759  = {
		view: "rail",
		webApiUrl: "https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=50",
		contentType: "article",
		itemsToDisplay: 5,
		queryParams: {
			hours: 1,
			max: 5,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_591569_1625064759" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular Articles</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>
 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items | limitTo : 5" class="pf-most-popular-item">
 				<a href="{{item.path | formatLink}}" ng-class="{video: item.video, video: 'article' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        
<div class="main-features">
    <h1>Latest News</h1>
            <ul>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/argentina-daily-covid-cases-rise-to-record-deaths-stay-low-1.1701332"
    ><h3>Argentina Daily Covid Cases Rise to Record, Deaths Stay Low</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /international  ">International</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/how-will-china-change-in-10-years-under-xi-s-common-prosperity-push-citizens-speak-out-1.1701323"
    ><h3>How will China change in 10 years under Xi&rsquo;s common prosperity push? Citizens speak out</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/tornado-watch-is-issued-for-four-u-s-states-as-storms-intensify-1.1701277"
    ><h3>Tornado Watch Is Issued for Four U.S. States as Storms Intensify</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                            
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/biden-putin-to-speak-thursday-as-tensions-over-ukraine-grow-1.1701259"
    ><h3>Biden, Putin to Speak Thursday as Tensions Over Ukraine Grow</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/ex-rbc-execs-stymiest-fukakusa-added-to-order-of-canada-1.1701254"
    ><h3>Ex-RBC execs Stymiest, Fukakusa added to Order of Canada</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
    </div>
      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        24m ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Argentina Daily Covid Cases Rise to Record, Deaths Stay Low</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Carolina Millan</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Carolina Millan, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img src='/polopoly_fs/1.1701333.1640816149!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/healthcare-workers-at-a-covid-19-testing-site-in-buenos-aires-argentina-on-tuesday-dec-28-2021-argentina-reported-33-902-new-covid-19-cases-tuesday-bringing-the-total-to-5-514-207-according-to-health-ministry-data.png' width='620' alt='Healthcare workers at a Covid-19 testing site in Buenos Aires, Argentina, on Tuesday, Dec. 28, 2021. Argentina reported 33,902 new Covid-19 cases Tuesday, bringing the total to 5,514,207, according to Health Ministry data.' title='Healthcare workers at a Covid-19 testing site in Buenos Aires, Argentina, on Tuesday, Dec. 28, 2021. Argentina reported 33,902 new Covid-19 cases Tuesday, bringing the total to 5,514,207, according to Health Ministry data., Bloomberg' height='349' />                                            </div>

                    <div class="byline">
                        <p>                            Healthcare workers at a Covid-19 testing site in Buenos Aires, Argentina, on Tuesday, Dec. 28, 2021. Argentina reported 33,902 new Covid-19 cases Tuesday, bringing the total to 5,514,207, according to Health Ministry data.
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- Argentina reported 42,032 Covid cases Wednesday, a record high, as omicron continues to spread across the country. </p><p>Cases in Argentina have been rising steadily since mid-December as the circulation of the omicron variant increases, said Health Minister Carla Vizzotti earlier Wednesday at a press conference, at a time when case counts globally are near records. South America’s second-largest economy also reported 26 deaths, a pace that’s remained steady and below three digits since September, according to public health data.  </p><p>Read More: Argentina Covid Cases Rise to Six-Month High of 33,902 </p><p>Argentina has fully vaccinated 80% of its population -- one of the highest inoculation rates in Latin America -- and is now encouraging citizens to take a booster shot, with 11.2% already having received it, according to the Bloomberg vaccine tracker. The country has eased most restrictions and allowed foreign tourists back into the country since Nov. 1. </p><p>“Thanks to our high amount of vaccinated people, we’re seeing an exponential increase in cases, but that hasn’t led to higher mortality or emergency hospitalizations,” Vizzotti said. “We were able to delay the arrival of the delta variant so much that we managed to avoid a wave -- and now, we’re going through the third wave.”</p><p>Intensive care units in Argentina are at an occupancy rate of 35%, the health department added. </p><p>©2021 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1701332',
            title: 'Argentina Daily Covid Cases Rise to Record, Deaths Stay Low',
            description: 'Argentina reported 42,032 Covid cases Wednesday, a record high, as omicron continues to spread across the country.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1701333!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/healthcare-workers-at-a-covid-19-testing-site-in-buenos-aires-argentina-on-tuesday-dec-28-2021-argentina-reported-33-902-new-covid-19-cases-tuesday-bringing-the-total-to-5-514-207-according-to-health-ministry-data.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Politics</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada-joins-u-s-u-k-in-diplomatic-boycott-of-beijing-games-1.1692904"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img src='/polopoly_fs/1.1658730.1632857695!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/justin-trudeau-speaks-at-an-ottawa-news-conference-on-sept-24.jpg' width='240' alt='Justin Trudeau speaks at an Ottawa news conference on Sept. 24.' title='${entry.name}' align='' height='135' />                                        </div>
                                                                                                    
                                <p>Canada joins U.S., U.K. in diplomatic boycott of Beijing games</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada-s-ambassador-to-china-steps-down-after-huawei-crisis-1.1691759"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1691760.1638799788!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/dominic-barton.jpg' width='240' alt='Dominic Barton.' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">6:41</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Canada's ambassador to China steps down after Huawei crisis</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/trudeau-weighs-auto-content-rules-as-next-u-s-trade-flashpoint-1.1688414"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1688415.1638193731!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/an-employee-assembles-a-bumper-at-an-auto-parts-plant-in-guelph-ontario-in-august-2018.jpg' width='240' alt='An employee assembles a bumper at an auto-parts plant in Guelph, Ontario in August 2018.' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">7:43</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Trudeau weighs auto-content rules as next U.S. trade flashpoint</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>BNN Bloomberg Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/tattoo-shop-owner-wants-ontario-to-refocus-on-price-gouging-1.1701282"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1701270.1640802937!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/tattoo.jpg' width='240' alt='tattoo' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">5:11</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>​Tattoo shop owner wants Ontario to refocus on price gouging</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/home-buying-tips-from-four-real-estate-pros-1.1701177"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1698925.1640099924!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/housing.jpg' width='240' alt='housing' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">7:28</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Home-buying tips from four real estate pros </p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/three-planes-to-fly-potatoes-to-ease-japan-french-fries-shortage-1.1701114"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1370061.1578383816!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/a-customer-picks-a-bag-of-potatoes-inside-a-morrisons-supermarket-operated-by-wm-morrison-supermarkets-plc-in-london-u-k-on-wednesday-aug-8-2018-morrisons-reported-a-growth-in-profits-in-their-most-recent-financial-year-boosted-by-food-price-inflation.jpg' width='240' alt='A customer picks a bag of potatoes inside a Morrisons supermarket, operated by Wm Morrison Supermarkets Plc, in London, U.K., on Wednesday, Aug. 8, 2018. Morrisons reported a growth in profits in their most recent financial year, boosted by food price inflation. ' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">10:52</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Three planes to fly potatoes to ease Japan french-fries shortage</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/think-you-know-business-news-take-bnn-bloomberg-s-year-end-quiz-to-find-out-1.1700213"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img src='/polopoly_fs/1.1700217.1640367554!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/views-of-the-toronto-stock-exchange-as-canadian-stocks-snap-three-day-losing-streak.jpg' width='240' alt='Views Of The Toronto Stock Exchange As Canadian Stocks Snap Three-Day Losing Streak' title='${entry.name}' align='' height='135' />                                        </div>
                                                                                                    
                                <p>Think you know business news? Take BNN Bloomberg’s year-end quiz to find out</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/2021-in-photos-biggest-business-events-of-the-year-1.1700177"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img src='/polopoly_fs/1.1437283.1589639028!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/bay-street-financial-district.jpg' width='240' alt='Bay Street financial district' title='${entry.name}' align='' height='135' />                                        </div>
                                                                                                    
                                <p>2021 in photos: Biggest business events of the year</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/bnn-bloomberg-s-top-business-books-of-2021-1.1699973"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img src='/polopoly_fs/1.1699983.1640286349!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/book-store.jpg' width='240' alt='Book store' title='${entry.name}' align='' height='135' />                                        </div>
                                                                                                    
                                <p>BNN Bloomberg's top business books of 2021</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2021<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1638894208"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1638894208"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1638894208"></script>
   <![endif]-->


  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1638894208"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1638894208"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  
<script type="text/javascript" src="https://tru.am/scripts/custom/bellmedia.js"></script>


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1638894208"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
