                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/argentina-s-bonds-slump-as-graft-probe-pushes-economy-to-the-brink-1.1121343"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
                    



    
                                                                                                                                                                                                                                    
        <!-- General meta tags -->
    <meta property="title" content="Argentina&rsquo;s Bonds Slump as Graft Probe Pushes Economy to the Brink - BNN Bloomberg"/>
    <meta property="description" content="The corruption scandal that broke in Argentina last week could be a political godsend for President Mauricio Macri -- and an economic nightmare for the country."/>
    <meta property="keywords" content="Economics, Bloomberg, Company News, Investing"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Argentina&rsquo;s Bonds Slump as Graft Probe Pushes Economy to the Brink - BNN Bloomberg"/>
    <meta property="og:description" content="The corruption scandal that broke in Argentina last week could be a political godsend for President Mauricio Macri -- and an economic nightmare for the country."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2018-08-09T09:40:57-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Economics"/>
                                <meta property="article:tag" content="Bloomberg"/>
                                <meta property="article:tag" content="Company News"/>
                                <meta property="article:tag" content="Investing"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Argentina’s Bonds Slump as Graft Probe Pushes Economy to the Brink - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1527081955">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1527081955';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1527081955">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1527081955">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1527081955">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1527081955">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1527081955">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1527081955"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1527081955"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1527081955"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1527081955"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://data.eventbeacon.ca/api/v1/video-event',
                    publishFlowUID: '2895',
                    publishFlowDomain: 'ctv.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                        window.sportSection = 'Economics';
                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.4.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1527081955"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/argentina-s-bonds-slump-as-graft-probe-pushes-economy-to-the-brink-1.1121343" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Economics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1527081955"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1527081955"></script>
      </head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/short-seller-s-law-firm-says-alberta-regulator-s-trade-ban-request-is-ill-advised-1.1122208" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Short-seller's law firm says Alberta regulator's trade ban request is 'ill-advised'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-global-markets-down-amid-turkey-economic-crisis-1.1122068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX, global markets down amid Turkey economic crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-archibald-s-top-picks-aug-10-2018-1.1122097" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Archibald's Top Picks: Aug. 10, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-banks-mastering-ai-to-upsell-online-customers-1.1121970" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Banks mastering AI to upsell online customers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-names-you-need-to-know-with-exposure-to-turkey-1.1122055" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX names you need to know with exposure to Turkey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-pension-plan-fund-grows-to-366-6-billion-at-end-of-june-1.1121975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada Pension Plan fund grows to $366.6 billion at end of June</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/turkish-lira-collapses-as-investors-panic-before-erdogan-address-1.1121865" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Turkish lira collapses as investors panic before Erdogan address</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/asc-seeks-interim-cease-trade-order-against-short-seller-marc-cohodes-1.1121629" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ASC seeks interim cease trade order against short seller Marc Cohodes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ackman-sees-lowe-s-upside-like-his-2011-bet-on-canadian-pacific-1.1121673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ackman sees Lowe's upside like his 2011 bet on Canadian Pacific</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-decter-s-top-picks-aug-9-2018-1.1121638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Decter's Top Picks: Aug. 9, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-saudi-conflict-won-t-preclude-aramco-ipo-talks-tmx-ceo-1.1121376" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada-Saudi conflict won’t ‘preclude’ Aramco IPO talks: TMX CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bond-king-bill-gross-s-performance-disappointing-janus-henderson-ceo-1.1121408" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bond king Bill Gross's performance 'disappointing': Janus Henderson CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-plunges-wiping-out-tweet-fuelled-rally-in-just-two-days-1.1121509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla plunges, wiping out tweet-fuelled rally in just two days</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cole-kachur-s-top-picks-aug-9-2018-1.1121453" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cole Kachur's Top Picks: Aug. 9, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-investment-freeze-likely-to-have-limited-impact-in-canada-1.1120939" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi investment freeze likely to have limited impact in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christine-poole-s-top-picks-aug-8-2018-1.1120929" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christine Poole's Top Picks: Aug. 8, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-leave-market-timing-to-the-pros-1.1120577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Leave market timing to the pros</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-much-money-should-you-have-left-when-you-die-likely-less-than-you-think-1.1121457" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How much money should you have left when you die? Likely less than you think</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-why-parents-are-spending-big-for-video-game-tutors%7E1457483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Why parents are spending big for video game tutors</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-leave-market-timing-to-the-pros-1.1120577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Leave market timing to the pros</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-retirement-planning-isn-t-just-about-the-money-1.1118969" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Retirement planning isn’t just about the money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/move-over-millennials-it-s-gen-z-s-turn-to-kill-industries-1.1119772" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Move over millennials, it’s Gen Z’s turn to kill industries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-ai-can-help-you-become-an-automatic-millionaire-1.1118648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How AI can help you become an ‘automatic millionaire’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/anthony-bourdain-shines-light-on-fate-of-loyalty-program-rewards-after-death-1.1118155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Anthony Bourdain shines light on fate of loyalty program rewards after death</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-benefits-of-part-time-employment-1.1117568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 benefits of part-time employment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-no-tax-vacation-for-cottage-rental-income-1.1117310" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: No tax vacation for cottage rental income</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-manage-your-portfolio-with-style-1.1115938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Manage your portfolio with style</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-small-business-tips-for-the-summer-doldrums-1.1115212" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Small business tips for the summer doldrums</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/60-of-canadians-cut-back-spending-amid-rising-rates-poll-1.1115111" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>60% of Canadians cut back spending amid rising rates: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-an-air-canada-led-takeover-of-aeroplan-could-mean-for-your-points-1.1113786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What an Air Canada-led takeover of Aeroplan could mean for your points</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-debt-and-investing-go-hand-in-hand-1.1113630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid How debt and investing go hand-in-hand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-etf-or-mutual-fund-which-is-right-for-you-1.1113605" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: ETF or mutual fund, which is right for you?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-are-you-retirement-ready-1.1112767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Are you retirement ready?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-5-summer-tips-for-the-lazy-investor-1.1112261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: 5 summer tips for the lazy investor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-time-for-a-mid-year-portfolio-review-1.1109935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Time for a mid-year portfolio review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-sales-surge-18-6-as-summer-demand-heats-up-1.1118637" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home sales surge 18.6% as summer demand heats up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-sales-sink-to-worst-july-since-2000-1.1118276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home sales sink to worst July since 2000</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-to-acquire-forest-city-realty-in-us-6-8-billion-deal-1.1116620" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield to acquire Forest City Realty in US$6.8 billion deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-toronto-to-sydney-it-s-the-end-of-the-global-housing-boom-1.1117046" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From Toronto to Sydney, it's the end of the global housing boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-s-homes-may-be-costly-to-buy-but-they-re-cheap-to-own-1.1118092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver's homes may be costly to buy, but they're cheap to own</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-housing-market-could-be-headed-for-worst-slowdown-in-years-1.1114264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. housing market could be headed for worst slowdown in years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mario-lemieux-puts-22m-quebec-chateau-on-the-market-1.1114599" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mario Lemieux puts $22M Quebec chateau on the market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-continues-to-face-high-degree-of-instability-cmhc-1.1114689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing continues to face high degree of instability: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retirees-driving-up-prices-of-canada-s-waterfront-cottages-1.1114378" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retirees driving up prices of Canada's waterfront cottages</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ggp-shareholders-approve-brookfield-s-us-15b-takeover-1.1114683" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GGP shareholders approve Brookfield's US$15B takeover</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-intervention-creating-permanent-generation-of-renters-association-warns-1.1113201" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing intervention creating permanent generation of renters, association warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-increases-property-buyers-disclosure-in-measure-aimed-at-tax-evasion-1.1113888" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. increases property buyers' disclosure in measure aimed at tax evasion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-new-home-sales-hit-8-month-low-1.1113637" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. new-home sales hit 8-month low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-new-york-city-even-the-cheapest-homes-are-waiting-for-buyers-1.1111571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In New York City, even the cheapest homes are waiting for buyers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/avison-young-to-buy-european-real-estate-company-after-caisse-investment-1.1109570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Avison Young to buy European real estate company after Caisse investment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-aimia-charts-new-aeroplan-future-some-customers-left-in-the-dark-1.1122052" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As Aimia charts new Aeroplan future, some customers ‘left in the dark’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/court-dismisses-cn-s-appeal-of-decision-on-clamorous-winnipeg-railway-1.1122230" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Court dismisses CN's appeal of decision on clamorous Winnipeg railway</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nike-is-sued-for-sex-discrimination-by-former-female-employees-1.1122024" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nike is sued for sex discrimination by former female employees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ge-is-preparing-us-1-5b-sale-of-power-conversion-unit-1.1122066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GE is preparing US$1.5B sale of power-conversion unit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freshii-shares-sink-as-q2-earnings-disappoint-1.1122101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freshii shares sink as Q2 earnings disappoint</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-hydro-one-board-nomination-deadline-earnings-continue-1.1122109" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Hydro One board nomination deadline; earnings continue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-ackman-calls-out-tim-hortons-for-muted-quarter-1.1122033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill Ackman calls out Tim Hortons for ‘muted’ quarter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-s-board-to-review-musk-s-go-private-proposal-next-week-1.1121654" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla's board to review Musk's go-private proposal next week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cineplex-profit-jumps-in-q2-on-higher-attendance-more-spending-per-person-1.1121935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cineplex profit jumps in Q2 on higher attendance, more spending per person</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-credit-card-firms-agree-to-cut-fees-they-charge-merchants-1.1121467" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big credit card firms agree to cut fees they charge merchants</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pinty-s-recalls-product-in-western-canada-due-to-listeria-fears-1.1121594" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pinty's recalls product in Western Canada due to Listeria fears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snc-lavalin-warns-of-impact-if-canada-saudi-feud-escalates-1.1121261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SNC-Lavalin warns of ‘impact’ if Canada-Saudi feud escalates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-goose-reports-narrower-than-expected-loss-in-q1-1.1121412" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada Goose reports narrower-than-expected loss in Q1</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meg-energy-names-derek-evans-ceo-1.1121399" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>MEG Energy names Derek Evans CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ikea-opens-in-india-with-chance-to-capture-booming-middle-class-1.1121150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ikea opens in India with chance to capture booming middle class</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-tire-misses-q2-estimates-as-cold-april-weather-weighs-1.1121276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Tire misses Q2 estimates as cold April weather weighs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-eyes-expanded-products-for-jarislowsky-fraser-unit-1.1121240" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank eyes expanded products for Jarislowsky Fraser unit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebecor-ceo-peladeau-says-habs-failure-to-make-playoffs-hit-ad-sales-1.1121244" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebecor CEO Peladeau says Habs' failure to make playoffs hit ad sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-s-craft-brewers-pan-doug-ford-s-buck-a-beer-plan-as-unaffordable-1.1120821" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario's craft brewers pan Doug Ford's buck-a-beer plan as unaffordable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/adidas-sales-profit-beat-estimates-as-world-cup-drives-growth-1.1121126" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Adidas sales, profit beat estimates as world cup drives growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eu-loses-to-canada-for-no-3-wheat-exporter-title-as-crops-fry-1.1122173" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EU loses to Canada for No. 3 wheat exporter title as crops fry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ge-is-preparing-us-1-5b-sale-of-power-conversion-unit-1.1122066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GE is preparing US$1.5B sale of power-conversion unit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/how-a-canadian-solution-to-detecting-pipeline-leaks-is-being-used-in-north-dakota%7E1410402" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How a Canadian solution to detecting pipeline leaks is being used in North Dakota</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-oil-vanishing-from-chinese-tariffs-reveals-america-s-clout-1.1121166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. oil vanishing from Chinese tariffs reveals America's clout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-fight-with-canada-saudi-prince-is-weaponizing-his-oil-wealth-1.1121262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In fight with Canada, Saudi prince is weaponizing his oil wealth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cronos-inks-deal-to-supply-u-s-based-cura-with-100-000-kg-of-pot-1.1120880" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cronos inks deal to supply U.S.-based Cura with 100,000 kg of pot</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-power-generation-buys-u-s-renewable-energy-firm-for-388m-1.1121526" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario Power Generation buys U.S. renewable energy firm for $388M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-based-medical-pet-products-closer-to-fruition-as-research-grows-1.1121715" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot-based medical pet products closer to fruition as research grows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cenovus-inks-deal-to-sell-northern-alberta-oil-and-gas-assets-for-625m-1.1121675" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cenovus inks deal to sell northern Alberta oil and gas assets for $625M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tidal-turbine-can-t-stay-in-bay-of-fundy-indefinitely-n-s-minister-1.1121544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tidal turbine can't stay in Bay of Fundy indefinitely: N.S. minister</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-based-medical-pet-products-closer-to-fruition-as-research-grows-1.1121189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot-based medical pet products closer to fruition as research grows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-sanctions-may-risk-russia-s-oil-production-growth-refining-1.1121185" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. sanctions may risk Russia's oil production growth, refining</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-canada-conflict-shows-increased-need-for-pipelines-industry-group-1.1120784" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi-Canada conflict shows increased need for pipelines: Industry group</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yamana-gold-founder-marrone-shifts-from-ceo-to-executive-chairman-1.1120754" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yamana Gold founder Marrone shifts from CEO to executive chairman</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/exxon-courting-refiners-with-long-term-u-s-export-deals-1.1120862" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Exxon courting refiners with long-term U.S. export deals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trans-mountain-could-cost-another-1-9b-take-a-year-longer-estimates-1.1120147" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trans Mountain could cost another $1.9B, take a year longer: Estimates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-deals-decline-in-canada-as-oil-rally-heals-slump-s-scars-1.1120535" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy deals decline in Canada as oil rally heals slump's scars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rising-from-the-desert-solar-thermal-giant-defies-musk-battery-1.1119973" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rising from the desert, solar-thermal giant defies Musk battery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/nafta">NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-s-machin-turkey-s-economic-crisis-not-really-a-surprise-1.1122096" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB's Machin: Turkey's economic crisis 'not really a surprise'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/employment-boom-in-ontario-defies-minimum-wage-naysayers-1.1122170" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Employment boom in Ontario defies minimum-wage naysayers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/another-head-scratcher-canada-adds-54-100-jobs-in-july-1.1121974" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Another head scratcher': ​Canada adds 54,100 jobs in July </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poloz-faces-inflation-trump-dilemma-in-rate-decision-economist-1.1122075" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poloz faces inflation, Trump 'dilemma' in rate decision: Economist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-authorizes-doubling-of-tariffs-on-turkey-s-steel-aluminum-1.1122001" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump authorizes doubling of tariffs on Turkey's steel, aluminum</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-conflict-could-be-catastrophic-to-london-ont-chamber-1.1121591" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi conflict could be 'catastrophic' to London, Ont.: Chamber</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-goes-dark-in-bond-market-setting-up-slew-of-fall-sales-1.1121919" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario goes dark in bond market, setting up slew of fall sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-ready-to-show-flexibility-in-nafta-talks-macnaughton-1.1121514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada ready to show flexibility in NAFTA talks: MacNaughton</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-s-open-season-in-saudi-arabia-on-everything-canadian-1.1121940" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>It’s open season in Saudi Arabia on everything Canadian</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morneau-ottawa-not-considering-retaliation-against-saudis-1.1121650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morneau: Ottawa not considering retaliation against Saudis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mexico-s-guajardo-says-a-lot-of-work-done-through-night-on-nafta-1.1121455" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mexico’s Guajardo says ‘a lot’ of work done through night on NAFTA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freeland-s-trump-style-tweet-to-saudis-damaging-to-canada-baird-1.1120883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freeland's 'Trump-style tweet' to Saudis damaging to Canada: Baird</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-mexico-target-nafta-cars-agreement-by-week-s-end-1.1120810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S., Mexico target NAFTA cars agreement by week's end</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-to-match-u-s-tariffs-on-us-16b-of-imports-from-aug-23-1.1120591" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China to match U.S. tariffs on US$16B of imports from Aug. 23</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-arabia-selling-off-canadian-assets-no-matter-the-cost-ft-1.1120624" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi Arabia selling off Canadian assets 'no matter the cost': FT</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-exports-robust-imports-jump-in-july-amid-trade-war-1.1120360" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's exports robust, imports jump in July amid trade war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-arabia-weighs-more-measures-against-canada-al-jubeir-says-1.1120668" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi Arabia weighs more measures against Canada, Al-Jubeir says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nafta-talks-enter-third-week-with-focus-on-cars-sunset-clause-1.1120517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NAFTA talks enter third week with focus on cars, sunset clause</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-space-force-needs-us-8b-over-five-years-pence-says-1.1121435" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's space force needs US$8B over five years, Pence says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebecor-ceo-peladeau-says-habs-failure-to-make-playoffs-hit-ad-sales-1.1121244" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebecor CEO Peladeau says Habs' failure to make playoffs hit ad sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spotify-partners-with-samsung-in-bid-to-fend-off-apple-music-1.1121502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Spotify partners with Samsung in bid to fend off Apple Music</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shopify-battles-the-scammers-behind-fake-web-stores-1.1121193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shopify battles the scammers behind fake web stores</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-york-approves-first-u-s-cap-on-uber-app-based-cab-drivers-1.1120918" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New York approves first U.S. cap on Uber, app-based cab drivers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/slack-looking-to-raise-us-400m-in-new-funding-1.1120871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Slack looking to raise US$400M in new funding</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cae-investing-1b-in-innovation-over-5-years-1.1120901" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CAE investing $1B in innovation over 5 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-mulls-taking-tesla-private-valuing-company-at-us-82b-1.1120078" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk mulls taking Tesla private, valuing company at US$82B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/samsung-plans-22-billion-for-artificial-intelligence-autos-1.1120601" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Samsung plans $22 billion for artificial intelligence, autos</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-ceo-dorsey-says-infowars-alex-jones-hasn-t-violated-rules-1.1120320" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter CEO Dorsey says InfoWars' Alex Jones hasn't violated rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snap-sees-users-drop-for-first-time-in-q2-sales-beat-estimates-1.1120188" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Snap sees users drop for first time in Q2; sales beat estimates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thomson-reuters-profit-rises-says-blackstone-deal-to-close-in-q4-1.1120569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thomson Reuters profit rises, says Blackstone deal to close in Q4</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/infowars-alex-jones-booted-from-youtube-facebook-other-services-1.1119543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Infowars' Alex Jones booted from YouTube, Facebook, other services</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-shares-rise-on-optimism-for-banking-relationships-1.1119518" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook shares rise on optimism for banking relationships</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spacex-launches-indonesian-satellite-in-15th-mission-the-year-1.1119701" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SpaceX launches Indonesian satellite in 15th mission the year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-speculators-not-drug-dealers-dominate-crypto-use-now-1.1119863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin speculators, not drug dealers, dominate crypto use now</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buying-starbucks-with-bitcoin-now-closer-to-reality-1.1118777" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buying Starbucks with bitcoin now closer to reality</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-it-will-take-for-other-tech-titans-to-join-apple-s-us-1-trillion-club-1.1118770" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What it will take for other tech titans to join Apple's US$1 trillion club</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/pursuits">Pursuits</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/pursuits">News</a></li>
											                                                                                	                                        												<li><a href="/pursuits/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-of-the-best-wall-street-jobs-for-women-aren-t-on-wall-street-1.1121946" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many of the best Wall Street jobs for women aren’t on Wall Street</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/air-canada-executive-considered-for-air-france-klm-ceo-union-says-1.1120571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Air Canada executive considered for Air France-KLM CEO, union says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pepsi-s-first-female-ceo-nooyi-to-end-12-year-run-replaced-by-insider-1.1119385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pepsi's first female CEO Nooyi to end 12-year run, replaced by insider</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/she-s-joining-goldman-s-most-elite-tier-as-its-youngest-banker-1.1117993" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>She’s joining Goldman’s most elite tier, as its youngest banker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-inks-alibaba-partnership-to-drive-china-delivery-push-1.1117786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks inks Alibaba partnership to drive China delivery push</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/women-locked-out-of-old-boys-club-in-misguided-me-too-backlash-1.1118141" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Women locked out of old boys' club in misguided Me Too backlash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/corporate-canada-s-quiet-me-too-reckoning-kept-in-dark-corners-1.1117431" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Corporate Canada's quiet Me Too reckoning kept 'in dark corners'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/sherritt-expects-electric-car-demand-to-boost-cobalt-prices%7E1452603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sherritt expects electric car demand to boost cobalt prices</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-canada-s-next-leaders-the-2018-top-40-under-40-1.1099145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet Canada's next leaders - the 2018 Top 40 Under 40 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/weinstein-clause-wall-street-seeking-cover-before-making-deals-1.1117466" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Weinstein Clause': Wall Street seeking cover before making deals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lundin-s-hostile-nevsun-bid-management-change-appropriate-outgoing-ceo-1.1114711" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lundin's hostile Nevsun bid, management change 'appropriate': Outgoing CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stalled-progress-for-women-in-canadian-c-suites-1.1116482" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stalled progress for women in Canadian C-Suites</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sergio-marchionne-ceo-who-steered-fiat-chrysler-dies-at-66-1.1113446" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sergio Marchionne, CEO who steered Fiat Chrysler, dies at 66</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-crazy-tariff-threat-could-spur-recession-linamar-ceo-1.1112954" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump’s ‘crazy’ tariff threat could spur recession: Linamar CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cn-rail-taps-interim-boss-ruest-as-ceo-after-network-bottlenecks-ease-1.1112914" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CN Rail taps interim boss Ruest as CEO after network bottlenecks ease</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-have-to-get-slimmer-magna-s-stronach-on-canadian-competitiveness-1.1112295" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘We have to get slimmer’: Magna’s Stronach on Canadian competitiveness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/marchionne-s-exit-from-fiat-a-huge-shock-former-chrysler-ceo-1.1112338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marchionne’s exit from Fiat ‘a huge shock’: Former Chrysler CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/marchionne-and-me-a-reporter-recalls-his-decade-with-fiat-s-boss-1.1111968" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marchionne and me: A reporter recalls his decade with Fiat’s boss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/magna-founder-frank-stronach-only-so-much-oil-we-ll-need-new-sources-of-fuel-for-cars%7E1444323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Magna founder Frank Stronach: Only so much oil, we'll need new sources of fuel for cars </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/etfs">ETFs</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/pursuits">Pursuits</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/economics"><h3>Economics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/economics">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/economics/video">Video</a>
            </li>
		            <li class="hidden  ">
				<a href="/nafta">NAFTA</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/economics">News</a>
    					</li>
    										<li>
    						<a href="/economics/video">Video</a>
    					</li>
    										<li>
    						<a href="/nafta">NAFTA</a>
    					</li>
    										<li>
    						<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/economics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/economics/video">Video</a>
                    </li>
        		                    <li class="">
        				<a href="/nafta">NAFTA</a>
                    </li>
        		                    <li class="">
        				<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("pursuits");
		        siteSections.push("executive");
		        siteSections.push("etfs");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1525708416  = {
		view: "rail",
		webApiUrl: "https://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1525708416" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
                    




            
        
            <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                                            
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /economics  ">Economics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Aug 9, 2018
                                        <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Argentina&rsquo;s Bonds Slump as Graft Probe Pushes Economy to the Brink</h1>
                                                                        </div>
                                                <div class="article-info no-media ">          

                                                                <div class="sources"><p><span class="author">Pablo Gonzalez, Carolina Millan and Patrick Gillespie</span>, <span class="source">Bloomberg News</span></p></div>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                
                                    
                        <div class="article-text"><p>(Bloomberg) -- The corruption scandal that broke in Argentina last week could be a political godsend for President Mauricio Macri -- and an economic nightmare for the country.</p><p>A federal judge is probing hundreds of alleged bribes paid by construction companies, energy suppliers and electricity generators to members of the former government of Cristina Fernandez de Kirchner. While the accusations may derail Fernandez’s hopes of a comeback, aiding Macri, they could also halt investment in a country already threatened with recession after a collapse in the peso.</p><p>Police have arrested more than a dozen former government officials and business leaders since Aug. 1, the day that La Nacion published an investigation into a decade of alleged corruption under Kirchner and her late husband. Companies named in the probe include power generator Albanesi SA, the construction companies IECSA SA and Grupo Roggio, and Grupo Techint, which owns the oil exploration company Tecpetrol SA. As the scandal evolves, borrowing costs have soared and Albanesi has been forced to cancel a bond sale.</p><p>“It will be difficult to put the genie back in the bottle,” said Guido Chamorro, senior investment manager of Pictet Asset Management Ltd in London. “It doesn’t appear from an outsider perspective that this will end anytime soon.”</p><p>The fear is that investors will shun the country until the investigation has been completed. The hope is that Macri and his market-friendly reforms will face less opposition ahead of next year’s presidential election. But investors may be getting weary. The latest threat to investment comes on the heels of a currency collapse in May that forced Macri to turn to the International Monetary Fund for a $50 billion credit line. Inflation is running at 29.5 percent and the benchmark interest rate is at 40 percent.</p><p>For many investors, the scandal all sounds horribly similar to the so-called Car Wash case in Brazil, which brought down one president and contributed to almost three years of recession.</p><p>Century Bonds</p><p>As pressure on the economy mounted, the yield on Argentina’s century bonds rose to a record 9.46 percent Wednesday from 8.92 percent the day before the scandal broke. The bonds pared losses in early trading today, with the yield dropping to 9.42 percent.</p><p>It’s even worse for corporate bonds. Albanesi bonds due 2023 now yield 14.87 percent, up 4.74 percentage points since the case began, pushing the spread over U.S. Treasuries to more than 10 points, a level typically associated with distress. MSU Energy notes due in 2025 yield 12.95 percent, while Tecpetrol bonds due 2022 yield 8.8 percent. Clisa, controlled by Grupo Roggio, is the worst performer, with its 2023 bonds yielding 16.12 percent.</p><p>“We are still in the early days of the investigation which means it is difficult to predict the full scope of the scandal,” said Jeffrey Lehtman, partner at Richards Kibbe &amp; Orbe LLP. “But the economy’s reaction thus far does not bode well.”</p><p>Bad Way</p><p>Even before the latest scandal broke, Argentina’s economy was in a bad way. Industrial production slumped 8.1 percent in June from the year earlier, the biggest decline in 16 years.</p><p>The country’s dollar-denominated GDP Warrants issued in 2010 -- a security that pays investors if the economy grows a certain amount in a year -- have fallen to their lowest level ever as Argentina heads towards recession this year.</p><p>Now, as the police probe some of the country’s largest companies and the Merval stock index tumbles 9.2 percent in just over a week, it is not clear where any revival in investment will come from.</p><p>&quot;The market is not telling us that there’s a heightened risk of default, it’s saying: ’I don’t know.’ And not knowing comes at a cost in Argentina,&quot; Roger Horn, senior emerging-markets desk analyst at SMBC Nikko Securities America Inc., said by phone.</p><p>Cutting Exposure</p><p>The scandal broke after La Nacion obtained a series of notebooks belonging to Oscar Centeno, a driver for the former deputy secretary for planning. Centeno had meticulously kept records of names, amounts, addresses and dates of alleged bribes paid between 2005 and 2015. The paper said some bribes were delivered directly to Kirchner’s apartment in Buenos Aires and the official presidential residence, Quinta de Olivos.</p><p>The judge has kept many of the details of his investigation under wraps. That may all change on Aug. 13 when Kirchner has been called in for questioning.</p><p>For now, it’s too soon to evaluate the economic impact of the Pandora’s box that Centeno has opened, the Treasury Ministry’s press office said Wednesday, responding to a Bloomberg inquiry.</p><p>The rise in borrowing costs isn’t hurting just those named in the notebooks. The oil giant YPF SA said Wednesday that it would turn to banks to secure financing after the scandal caused the bond market to tighten. The company faces a $400 million maturity before year end.</p><p>&quot;We see some investors who want to reduce their Argentina exposure, and others that ask, can we understand the underlying businesses and where the opportunities are?” Horn said. “Argentina has become Argentina again.&quot;</p><p>(Updates with today’s bond price move in the seventh paragraph.)</p><p>--With assistance from Jonathan Gilbert.</p><p>To contact the reporters on this story: Pablo Gonzalez in Buenos Aires at pgonzalez49@bloomberg.net;Carolina Millan in Buenos Aires at cmillanronch@bloomberg.net;Patrick Gillespie in Buenos Aires at pgillespie29@bloomberg.net</p><p>To contact the editors responsible for this story: Nikolaj Gammeltoft at ngammeltoft@bloomberg.net, Philip Sanders, Brendan Walsh</p><p>©2018 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1121343',
            title: 'Argentina\u2019s Bonds Slump as Graft Probe Pushes Economy to the Brink',
            description: 'The corruption scandal that broke in Argentina last week could be a political godsend for President Mauricio Macri -- and an economic nightmare for the country.',
            image: 'https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>The Trump Administration</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/economics/video/turkish-5-year-bonds-quite-attractive-fund-manager-says%7E1459174"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Turkish 5-year bonds 'quite attractive,' fund manager says" alt="Turkish 5-year bonds 'quite attractive,' fund manager says" src="https://images2.9c9media.com/image_asset/2018_8_10_4a2ed09b-902a-4598-9f51-03a15e3a9dcd_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:15</div>
                                                        </div>
                                                                                                                                            
                                <p>Turkish 5-year bonds 'quite attractive,' fund manager says</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/economics/video/trump-doubles-tariffs-on-turkey%7E1459026"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump doubles tariffs on Turkey" alt="Trump doubles tariffs on Turkey" src="https://images2.9c9media.com/image_asset/2018_8_10_2cf4b409-ea1b-4f9f-91b9-7bbefbc36a59_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">4:48</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump doubles tariffs on Turkey</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/mccreath-financials-that-aren-t-adapting-to-new-world-will-continue-to-face-headwinds%7E1457534"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="McCreath: Financials that aren’t adapting to new world will continue to face headwinds" alt="McCreath: Financials that aren’t adapting to new world will continue to face headwinds" src="https://images2.9c9media.com/image_asset/2018_8_9_47059e18-01b7-42ea-b693-93ac6609c84c_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">8:47</div>
                                                        </div>
                                                                                                                                            
                                <p>McCreath: Financials that aren’t adapting to new world will continue to face headwinds</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/politics/video/not-impressed-by-u-s-stance-on-canada-saudi-dispute-bob-rae%7E1456995"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="'Not impressed' by U.S. stance on Canada-Saudi dispute: Bob Rae" alt="'Not impressed' by U.S. stance on Canada-Saudi dispute: Bob Rae" src="https://images2.9c9media.com/image_asset/2018_8_8_c2487ffc-bfb0-4117-83b0-663c95730613_PNG_950x533.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">7:44</div>
                                                        </div>
                                                                                                                                            
                                <p>'Not impressed' by U.S. stance on Canada-Saudi dispute: Bob Rae</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/the-big-three-ford-said-to-turn-ont-pot-retail-private-air-canada-to-hike-fares-trump-talks-up-unreleased-u-s-gdp%7E1448721"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="The Big Three: Ford said to turn Ont. pot retail private; Air Canada to hike fares; Trump talks up unreleased U.S. GDP" alt="The Big Three: Ford said to turn Ont. pot retail private; Air Canada to hike fares; Trump talks up unreleased U.S. GDP" src="https://images2.9c9media.com/image_asset/2018_7_27_f8bf2642-e2cf-4448-a3eb-8668384ba073_JPG_864x484.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">4:17</div>
                                                        </div>
                                                                                                                                            
                                <p>The Big Three: Ford said to turn Ont. pot retail private; Air Canada to hike fares; Trump talks up unreleased U.S. GDP</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/economics/video/whether-it-s-nafta-or-eu-trade-for-trump-it-s-about-autos-jean-charest%7E1447798"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Whether it's NAFTA or EU trade, for Trump it's about autos: Jean Charest" alt="Whether it's NAFTA or EU trade, for Trump it's about autos: Jean Charest" src="https://images2.9c9media.com/image_asset/2018_7_26_7dc3d7ad-ea3b-445a-9239-027c9563dc2b_JPG_862x483.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">8:07</div>
                                                        </div>
                                                                                                                                            
                                <p>Whether it's NAFTA or EU trade, for Trump it's about autos: Jean Charest</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/canada-lags-u-s-in-lng-export-race%7E1447541"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Canada lags U.S. in LNG export race" alt="Canada lags U.S. in LNG export race" src="https://images2.9c9media.com/image_asset/2018_7_26_7c43a3de-ed66-48be-bee9-778fd67d1c03_PNG_937x528.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">4:03</div>
                                                        </div>
                                                                                                                                            
                                <p>Canada lags U.S. in LNG export race</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/economics/video/where-does-the-u-s-eu-trade-truce-leave-canada%7E1447489"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Where does the U.S.-EU trade truce leave Canada?" alt="Where does the U.S.-EU trade truce leave Canada?" src="https://images2.9c9media.com/image_asset/2018_7_26_cc92b4fc-a1fa-43fb-aa95-533980942f8e_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">8:22</div>
                                                        </div>
                                                                                                                                            
                                <p>Where does the U.S.-EU trade truce leave Canada?</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2018<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1527081955"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1527081955"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1527081955"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?v1527081955"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1527081955"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>