                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/biden-to-reveal-major-spending-plan-with-political-battle-ahead-1.1583500.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/biden-to-reveal-major-spending-plan-with-political-battle-ahead-1.1583500"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
                    
    
        
    
    
                                                                                                                                                                                                                                                                        
                <!-- General meta tags -->
        <meta property="title" content="Biden to Reveal Major Spending Plan With Political Battle Ahead -  BNN Bloomberg"/>
        <meta property="description" content="President Joe Biden this week will reveal the scope and ambition of his plans to expand and reorient the U.S. government, setting the stage for a bitter fight on Capitol Hill that could define his presidency."/>
        <meta property="keywords" content="Technology, Politics, Bloomberg, Company News"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Biden to Reveal Major Spending Plan With Political Battle Ahead -  BNN Bloomberg"/>
        <meta property="og:description" content="President Joe Biden this week will reveal the scope and ambition of his plans to expand and reorient the U.S. government, setting the stage for a bitter fight on Capitol Hill that could define his presidency."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2021-03-29T02:15:18-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Technology"/>
                                                <meta property="article:tag" content="Politics"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                                                <meta property="article:tag" content="Company News"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Biden to Reveal Major Spending Plan With Political Battle Ahead -  BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1599752054">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1599752054';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1599752054">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1599752054">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1599752054">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1599752054"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1599752054"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1599752054"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1599752054"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                window.sportSection = 'Technology';
                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1599752054"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/biden-to-reveal-major-spending-plan-with-political-battle-ahead-1.1583500" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Technology";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1599752054"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/s-p-500-posts-best-gain-in-three-weeks-oil-jumps-1.1582562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>S&P 500 posts best gain in three weeks; oil jumps</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eric-nuttall-s-top-picks-march-26-2021-1.1583006" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eric Nuttall's Top Picks: March 26, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boe-threatens-banker-bonuses-over-pace-of-libor-transition-1.1582744" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BOE threatens banker bonuses over pace of Libor transition</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-campbell-s-top-picks-march-25-2021-1.1582283" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Campbell's Top Picks: March 25, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-two-friends-made-art-history-buying-a-70m-digital-work-1.1582955" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How two friends made art history buying a $70M digital work</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-sec-opens-inquiry-into-spac-ipo-frenzy-reuters-reports-1.1582015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. SEC opens inquiry into SPAC IPO frenzy, Reuters reports</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-hakes-top-picks-march-24-2021-1.1581770" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Hakes' Top Picks: March 24, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-venture-capital-investments-totalled-4-4-billion-in-2020-1.1581793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian venture capital investments totalled $4.4 billion in 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/volkswagen-as-the-next-tesla-is-firing-up-stock-investors-1.1581434" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Volkswagen as the next Tesla is firing up stock investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mogo-strikes-64m-deal-for-moka-financial-plans-no-fee-trading-platform-1.1581074" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mogo strikes $64M deal for Moka Financial, plans no-fee trading platform</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ryan-bushell-s-top-picks-march-23-2021-1.1581196" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ryan Bushell's Top Picks: March 23, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trading-app-robinhood-says-it-filed-confidentially-for-ipo-1.1581283" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trading app Robinhood says it filed confidentially for IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-market-s-fiercest-bulls-go-missing-despite-stimulus-checks-1.1581123" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock market's fiercest bulls go missing despite stimulus checks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-s-kaplan-estimates-first-u-s-rate-increase-will-be-in-2022-1.1581062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed's Kaplan estimates first U.S. rate increase will be in 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-s-carbon-footprint-conveniently-downplayed-during-rally-1.1580678" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin's carbon footprint conveniently downplayed during rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stephen-takacsy-s-top-picks-march-22-2021-1.1580691" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stephen Takacsy's Top Picks: March 22, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-seasonality-and-stimulus-supportive-for-q2-1.1580572" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Seasonality and stimulus supportive for Q2</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-playing-risky-game-with-markets-on-inflation-cibc-s-tal-1.1580731" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell playing 'risky game' with markets on inflation: CIBC's Tal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-cuts-fees-on-us-7-6b-style-etfs-to-near-zero-1.1580507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock cuts fees on US$7.6B style ETFs to near zero</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-sacred-cows-like-capital-gains-could-be-endangered-species-amid-hot-housing-1.1583037" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: 'Sacred cows' like capital gains could be endangered species amid hot housing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-your-home-can-fit-into-your-retirement-portfolio-1.1582368" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How your home can fit into your retirement portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/third-round-of-pandemic-payouts-coming-for-ontario-parents-1.1581872" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Third round of pandemic payouts coming for Ontario parents</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-nation-americans-furiously-googling-rising-costs-1.1578982" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation nation: Americans furiously Googling rising costs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-canadian-housing-market-heats-up-1.1579530" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Canadian housing market heats up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-sharing-your-credit-card-proceed-with-caution-1.1578349" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Sharing your credit card - proceed with caution!</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/death-of-60-40-portfolio-adds-new-layer-of-risk-to-retirement-plans-1.1576292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Death of 60/40 portfolio adds new layer of risk to retirement plans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-need-to-mind-dangers-of-debt-former-cmhc-chair-1.1577327" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians need to mind 'dangers of debt': Former CMHC chair </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-spending-season-is-near-but-canadians-need-to-proceed-with-caution-1.1576338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Spending season is near, but Canadians need to proceed with caution</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spend-on-haircuts-home-renos-and-restaurants-to-stimulate-economy-cibc-1.1576228" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Spend on haircuts, home renos and restaurants to stimulate economy: CIBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-3-ways-covid-19-reshuffled-our-finances-1.1576130" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: 3 ways COVID-19 reshuffled our finances</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-canadians-shouldn-t-overindulge-on-cheap-money-1.1573996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Canadians shouldn't overindulge on cheap money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-as-loonie-soars-greenback-stocks-might-provide-bigger-bang-for-your-buck-1.1573035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: As loonie soars, greenback stocks might provide bigger bang for your buck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-delinquencies-rise-amid-pockets-of-financial-stress-1.1571812" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Delinquencies rise amid 'pockets of financial stress'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/beefed-up-loonie-brings-international-buying-power-for-canada-heavy-portfolios-1.1572890" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Beefed up loonie brings international buying power for Canada-heavy portfolios</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/detailed-vs-flat-rate-a-new-way-to-claim-work-from-home-costs-1.1572285" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Detailed vs. flat rate: A new way to claim work-from-home costs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/age-plays-a-significant-role-in-debt-perception-poll-1.1571784" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Age plays a significant role in debt perception: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-increasingly-targeted-by-fraudsters-during-pandemic-poll-1.1570534" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians increasingly targeted by fraudsters during pandemic: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-city-tenants-renegotiate-leases-in-renters-market-1.1582349" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big city tenants renegotiate leases in renters' market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-mortgage-rates-hit-highest-level-in-more-than-9-months-1.1582239" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. mortgage rates hit highest level in more than 9 months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/capital-gains-tax-and-sacred-cows-could-offset-hot-housing-rbc-1.1581775" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Capital gains tax and 'sacred cows' could offset hot housing: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/diy-projects-fuel-us-419b-home-renovation-boom-1.1582002" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>DIY projects fuel US$419B home-renovation boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-housing-is-still-the-best-investment-for-most-canadians-1.1442476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why housing is still the best investment for most Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-canadians-than-ever-before-are-expecting-higher-home-prices-nanos-1.1580489" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More Canadians than ever before are expecting higher home prices: Nanos</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-hot-housing-market-a-trade-off-to-stave-off-a-bad-recession-poloz-1.1579136" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's hot housing market a trade-off to stave off a 'bad recession': Poloz</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-bubble-worse-than-lead-up-to-subprime-crisis-rosenberg-1.1579481" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing bubble worse than lead-up to subprime crisis: Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/banks-have-the-tools-to-deflate-a-housing-bubble-1.1579474" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Banks have the tools to deflate a housing bubble</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-new-home-prices-rising-at-fastest-pace-in-three-decades-1.1578934" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian new-home prices rising at fastest pace in three decades</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-housing-starts-stumble-as-winter-weather-impedes-momentum-1.1578292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. housing starts stumble as winter weather impedes momentum</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/at-long-last-wall-street-sees-path-to-return-to-the-office-1.1578362" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>At long last, Wall Street sees path to return to the office</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-homebuilder-sentiment-falls-to-seven-month-low-on-costs-1.1577767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. homebuilder sentiment falls to seven-month low on costs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-need-to-mind-dangers-of-debt-former-cmhc-chair-1.1577327" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians need to mind 'dangers of debt': Former CMHC chair </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackstone-starwood-to-buy-hotel-operator-for-us-6b-1.1577209" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blackstone, Starwood to buy hotel operator for US$6B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-of-the-biggest-bubbles-of-all-time-rosenberg-on-hot-housing-1.1575089" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'One of the biggest bubbles of all time': Rosenberg on hot housing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-on-guard-as-bay-street-warns-of-housing-bubble-1.1575850" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada on guard as Bay Street warns of housing bubble</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-office-is-reserved-for-creative-minds-in-lego-s-covid-plan-1.1576671" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The office is reserved for creative minds in Lego's COVID plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-households-add-record-mortgage-debt-amid-low-interest-high-prices-statscan-1.1576198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian households add record mortgage debt amid low interest, high prices: StatsCan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sudden-five-year-mortgage-rate-spike-could-be-recessionary-tal-1.1574087" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sudden five-year mortgage rate spike could be 'recessionary': Tal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-delivers-first-787-in-months-as-inspections-continue-1.1583039" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing delivers first 787 in months as inspections continue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-adds-western-routes-ceo-urges-domestic-travel-1.1582928" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet adds western routes; CEO urges domestic travel </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/with-suez-still-shut-some-ships-taking-long-route-around-africa-1.1583026" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>With Suez still shut, some ships taking long route around Africa</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/secondhand-clothing-site-thredup-jumps-after-us-168m-ipo-1.1582937" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Secondhand clothing site ThredUp jumps after US$168M IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/h-m-stores-vanish-from-china-maps-as-xinjiang-spat-worsens-1.1582629" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>H&M stores vanish from China maps as Xinjiang spat worsens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tycoon-s-netflix-of-sports-beats-sky-to-3-billion-trophy-deal-1.1582883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tycoon’s ‘Netflix of sports’ beats Sky to $3 billion trophy deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/victoria-s-secret-owner-boosts-outlook-on-unusual-demand-1.1582818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Victoria's Secret owner boosts outlook on 'unusual' demand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-will-try-again-to-go-public-with-us-9b-spac-deal-1.1582767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork will try again to go public with US$9B SPAC deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/threat-of-another-lost-summer-stirs-cash-crunch-fear-for-airlines-1.1582648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Threat of another lost summer stirs cash-crunch fear for airlines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-hand-accounts-of-what-racism-looks-like-in-corporate-canada-1.1501573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First-hand accounts of what racism looks like in Corporate Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-ordered-to-rehire-worker-make-musk-delete-tweet-1.1582543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla ordered to rehire worker, make Musk delete tweet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vw-seeks-damages-from-former-execs-over-diesel-scandal-breaches-1.1582765" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>VW seeks damages from former execs over diesel scandal breaches</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/astra-reports-lower-efficacy-for-covid-vaccine-after-criticism-1.1581965" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Astra reports lower efficacy for COVID vaccine after criticism</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-poised-to-deliver-787-jets-after-five-month-drought-1.1582312" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing poised to deliver 787 jets after five-month drought</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/empire-industry-group-propose-grocery-code-to-address-unfair-practices-1.1582213" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Empire, industry group propose grocery code to address 'unfair practices'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/donald-sobey-son-of-grocery-store-founder-remembered-for-leadership-philanthropy-1.1581895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Donald Sobey, son of grocery store founder, remembered for leadership, philanthropy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-venture-capital-investments-totalled-4-4-billion-in-2020-1.1581793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian venture capital investments totalled $4.4 billion in 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/h-m-nike-face-boycotts-in-china-as-xinjiang-becomes-wedge-issue-1.1582030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>H&M, Nike face boycotts in China as Xinjiang becomes wedge issue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-reinstating-atlantic-canada-routes-after-covid-suspension-1.1581590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet reinstating Atlantic Canada routes after COVID suspension</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wind-mobile-founder-lacavera-says-rogers-shaw-deal-threatens-wireless-competition-1.1581700" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wind Mobile founder Lacavera says Rogers-Shaw deal threatens wireless competition</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Cannabis News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kansas-city-southern-deal-has-resounding-support-from-stakeholders-cp-ceo-1.1582853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kansas City Southern deal has 'resounding support' from stakeholders: CP CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/caterpillar-facing-shipment-delays-due-to-suez-blockage-1.1582524" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Caterpillar facing shipment delays due to Suez blockage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-instant-coffee-may-soon-be-at-risk-from-suez-blockage-1.1582540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your instant coffee may soon be at risk from Suez blockage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yemen-houthis-claim-more-attacks-on-saudi-aramco-s-oil-sites-1.1582701" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yemen Houthis claim more attacks on Saudi Aramco's oil sites</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/supreme-court-to-rule-thursday-on-whether-federal-carbon-tax-is-constitutional-1.1581938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Supreme Court to rule Thursday on whether federal carbon tax is constitutional</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/port-of-halifax-monitoring-suez-canal-situation-after-ship-grounding-blocks-traffic-1.1581838" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Port of Halifax monitoring Suez Canal situation after ship grounding blocks traffic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/suez-canal-stays-blocked-despite-efforts-to-free-stuck-ship-1.1581489" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Suez Canal stays blocked despite efforts to free stuck ship</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/smoking-may-disappear-within-a-generation-analysts-predict-1.1582810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Smoking may disappear within a generation, analysts predict</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oilpatch-workforce-faces-more-cuts-this-year-before-rebound-in-2022-23-petrolmi-1.1581758" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oilpatch workforce faces more cuts this year before rebound in 2022-23: PetroLMI</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/diy-projects-fuel-us-419b-home-renovation-boom-1.1582002" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>DIY projects fuel US$419B home-renovation boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/risks-from-lng-quebec-project-far-outweigh-benefits-environmental-review-board-1.1581776" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Risks from LNG Quebec project far outweigh benefits: environmental review board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-bounces-back-as-u-s-supply-report-hints-at-demand-revival-1.1581374" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil bounces back as U.S. supply report hints at demand revival</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-world-is-facing-a-coffee-deficit-in-supply-chain-nightmare-1.1581229" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The world is facing a coffee deficit in supply chain 'nightmare'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cp-kcs-merger-to-provide-additional-benefits-for-crude-by-rail-usd-exec-1.1581157" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CP-KCS merger to provide 'additional benefits' for crude-by-rail: USD exec</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aramco-oil-payments-to-saudi-state-fall-30-to-us-110b-1.1580427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aramco oil payments to Saudi state fall 30% to US$110B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-durable-goods-orders-decrease-for-first-time-since-april-1.1581603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. durable goods orders decrease for first time since April</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/americas-gold-and-silver-corp-is-optimistic-of-end-ahead-in-mexican-standoff-1.1580766" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Americas Gold and Silver Corp. is 'optimistic' of end ahead in Mexican standoff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chevron-to-stop-flow-of-funds-after-failing-to-sell-stake-in-kitimat-lng-project-1.1579416" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chevron to stop flow of funds after failing to sell stake in Kitimat LNG project</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-banks-happy-to-have-cardholders-buy-weed-online-lawyers-1.1580782" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. banks happy to have cardholders buy weed online: Lawyers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/consumer-sentiment-in-u-s-continued-climbing-in-late-march-1.1582868" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Consumer sentiment in U.S. continued climbing in late March</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-household-spending-fell-in-february-as-stimulus-boost-waned-1.1582813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. household spending fell in February as stimulus boost waned</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-says-dividend-restrictions-to-end-june-30-for-most-banks-1.1582517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed says dividend restrictions to end June 30 for most banks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wage-subsidy-rollout-largely-successful-on-tight-timeline-auditor-general-1.1582403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wage subsidy rollout largely successful on tight timeline: Auditor General</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-delays-balanced-budget-to-2028-so-recovery-can-take-hold-1.1582499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec delays balanced budget to 2028 so recovery can take hold</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-promises-a-new-paradigm-in-economic-program-next-week-1.1582483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden promises a new ‘paradigm’ in economic program next week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-earmark-7-2b-for-health-care-vaccination-municipalities-1.1582355" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds earmark $7.2B for health care, vaccination, municipalities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-revises-4th-quarter-gdp-up-slightly-to-4-3-1.1582241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. revises 4th quarter GDP up slightly to 4.3%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toilet-paper-is-next-likely-victim-of-world-s-container-crisis-1.1581914" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toilet paper is next likely victim of world's container crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-eyes-pre-loaded-stimulus-in-canadians-savings-accounts-1.1531766" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa eyes 'pre-loaded stimulus' in Canadians' savings accounts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-says-better-outlook-reflects-vaccine-progress-fiscal-aid-1.1582155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell says better outlook reflects vaccine progress, fiscal aid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-state-jobless-claims-fell-to-pandemic-era-low-last-week-1.1582184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. state jobless claims fell to pandemic-era low last week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-budget-to-focus-on-economy-health-and-education-finance-minister-1.1582172" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec budget to focus on economy, health and education: finance minister</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-budget-to-spend-billions-on-emerging-from-pandemic-1.1581852" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario budget to spend billions on emerging from pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-set-to-slow-its-bond-buying-ahead-of-g7-peers-1.1581540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada set to slow its bond buying ahead of G7 peers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-stocks-15-rout-shows-what-happens-when-stimulus-ends-1.1581867" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China stocks' 15% rout shows what happens when stimulus ends</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-sees-highly-desirable-gains-behind-modest-fed-jobs-view-1.1581670" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell sees 'highly desirable' gains behind modest fed jobs view</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-durable-goods-orders-decrease-for-first-time-since-april-1.1581603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. durable goods orders decrease for first time since April</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-s-kaplan-estimates-first-u-s-rate-increase-will-be-in-2022-1.1581062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed's Kaplan estimates first U.S. rate increase will be in 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/australia-s-nascent-baby-boom-could-propel-some-retail-stocks-1.1581402" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Australia's nascent baby boom could propel some retail stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doing-nothing-is-not-a-solution-experts-weigh-in-on-carbon-tax-ruling-1.1582375" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Doing nothing is not a solution': Experts weigh in on carbon tax ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-earmark-7-2b-for-health-care-vaccination-municipalities-1.1582355" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds earmark $7.2B for health care, vaccination, municipalities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-budget-to-spend-billions-on-emerging-from-pandemic-1.1581852" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario budget to spend billions on emerging from pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/covid-19-expenses-push-nova-scotia-budget-into-585m-deficit-1.1582337" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COVID-19 expenses push Nova Scotia budget into $585M deficit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-pledge-23-7m-for-covid-self-isolation-sites-1.1581276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds pledge $23.7M for COVID self-isolation sites</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-infrastructure-bank-failing-to-land-private-investment-pbo-1.1581153" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada Infrastructure Bank failing to land private investment: PBO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/good-weather-seen-as-key-to-success-as-ontario-eases-restaurant-rules-patios-open-1.1580639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Good weather seen as key to success as Ontario eases restaurant rules, patios open</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-taps-employers-to-speed-vaccinations-after-a-slow-start-1.1579541" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec taps employers to speed vaccinations after a slow start</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/global-leaders-call-for-radical-changes-to-tackle-inequality-1.1579249" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Global leaders call for radical changes to tackle inequality</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fiery-start-to-u-s-china-talks-shows-acrimony-is-here-to-stay-1.1579380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fiery start to U.S.-China talks shows acrimony is here to stay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barring-production-issues-canada-on-track-for-one-vaccine-dose-per-adult-by-july-1-1.1578976" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barring production issues, Canada on track for one vaccine dose per adult by July 1</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-courts-would-take-many-years-to-fix-line-5-dispute-with-michigan-enbridge-1.1577986" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. courts would take 'many years' to fix Line 5 dispute with Michigan: Enbridge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-cannabis-companies-cheer-safe-banking-act-reintroduction-in-u-s-house-1.1579197" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian cannabis companies cheer SAFE Banking Act reintroduction in U.S. House</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/negative-views-of-china-harden-in-canada-on-arbitrary-detentions-1.1577583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Negative views of China harden in Canada on arbitrary detentions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/unifor-calls-for-aviation-sector-aid-on-anniversary-of-travel-curbs-1.1577857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Unifor calls for aviation sector aid on anniversary of travel curbs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-charity-founders-grilled-by-trudeau-s-own-party-members-1.1577506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WE Charity founders grilled by Trudeau's own party members</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-says-all-vaccines-are-safe-amid-astrazeneca-s-eu-woes-1.1577324" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau says all vaccines are safe amid AstraZeneca's EU woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-signs-us-1-9t-bill-unleashing-cheques-state-aid-1.1575727" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden signs US$1.9T bill, unleashing cheques, state aid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-promises-40m-in-carbon-tax-cash-to-upgrade-172-ontario-schools-1.1575254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa promises $40M in carbon tax cash to upgrade 172 Ontario schools</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-kovrig-michael-spavor-to-face-first-trial-soon-chinese-media-1.1575771" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Kovrig, Michael Spavor to face first trial 'soon': Chinese media</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tech-ceos-face-lawmakers-queries-on-dangers-of-disinformation-1.1582352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tech CEOs face lawmakers’ queries on dangers of disinformation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/infrastructure-bank-private-sector-investors-commit-260m-for-man-internet-project-1.1582954" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Infrastructure bank, private sector investors commit $260M for Man. internet project</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-faces-silicon-valley-s-second-south-asian-bias-lawsuit-1.1581993" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple faces Silicon Valley's second South Asian bias lawsuit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-testing-app-for-prisoners-re-entering-society-1.1581959" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook testing app for prisoners re-entering society</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-ceo-talks-regulation-hiring-and-expansion-in-canada-1.1581597" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft CEO talks regulation, hiring and expansion in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-tech-giants-dive-as-delisting-threat-joins-crackdown-fears-1.1581978" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China tech giants dive as delisting threat joins crackdown fears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tencent-profit-beats-expectations-even-with-china-s-tech-crackdown-1.1581485" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tencent profit beats expectations even with China's tech crackdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-line-between-nfts-and-fine-art-gets-even-blurrier-in-new-auction-1.1581442" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The line between NFTs and fine art gets even blurrier in new auction</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/intel-ceo-charts-comeback-on-foundry-model-tsmc-mastered-1.1581406" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Intel CEO charts comeback on foundry model TSMC mastered</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-names-selipsky-to-lead-cloud-unit-after-jassy-becomes-ceo-1.1581299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon names Selipsky to lead Cloud unit after Jassy becomes CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-reserve-s-digital-dollar-momentum-worries-wall-street-1.1580393" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal Reserve's digital dollar momentum worries Wall Street</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nintendo-to-use-new-nvidia-graphics-chip-in-2021-switch-upgrade-1.1580904" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nintendo to use new Nvidia graphics chip in 2021 Switch upgrade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-to-sell-deliveroo-stake-worth-up-to-us-148m-in-ipo-1.1580956" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon to sell Deliveroo stake worth up to US$148M in IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-s-homepod-mini-has-a-secret-sensor-waiting-to-be-switched-on-1.1580451" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple’s HomePod mini has a secret sensor waiting to be switched on</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/competition-bureau-getting-unprecedented-feedback-on-rogers-shaw-deal-1.1579599" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Competition Bureau getting 'unprecedented' feedback on Rogers, Shaw deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bosses-are-clueless-that-workers-are-miserable-and-looking-to-leave-survey-1.1580520" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bosses are clueless that workers are miserable and looking to leave: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-unveils-new-vaccine-tools-to-address-earlier-failures-1.1579489" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft unveils new vaccine tools to address earlier failures</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nfl-signs-historic-u-s-tv-deal-with-amazon-taking-thursday-rights-1.1579161" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NFL signs historic U.S. TV deal, with Amazon taking Thursday rights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-governments-to-split-cost-of-boosting-wireless-service-in-eastern-ontario-1.1579507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers, governments to split cost of boosting wireless service in Eastern Ontario</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-opens-online-marketplace-to-non-u-s-vendors-1.1579268" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart opens online marketplace to non-U.S. vendors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-cathie-wood-etf-has-bought-into-a-serena-williams-backed-spac-1.1582661" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A Cathie Wood ETF has bought into a Serena Williams-backed SPAC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-cuts-fees-on-us-7-6b-style-etfs-to-near-zero-1.1580507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock cuts fees on US$7.6B style ETFs to near zero</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/anthony-scaramucci-is-backing-the-latest-bid-for-a-bitcoin-etf-1.1580544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Anthony Scaramucci is backing the latest bid for a bitcoin ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-tiny-pot-fund-with-250-return-wants-some-of-the-etf-billions-1.1579011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A tiny pot fund with 250% return wants some of the ETF billions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-steps-up-crypto-etf-push-as-sec-verdict-unknown-1.1577721" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street steps up crypto ETF push as SEC verdict unknown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-fuels-lendingclub-rally-by-increasing-etf-s-stake-1.1577851" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood fuels LendingClub rally by increasing ETF's stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-3b-loan-etf-haul-shows-worries-about-faster-inflation-1.1577792" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$3B loan-ETF haul shows worries about faster inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-15b-treasury-etf-drops-20-from-peak-1.1576218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A $15B Treasury ETF drops 20% from peak</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/firm-behind-biggest-bitcoin-trust-is-hiring-entire-etf-team-1.1575700" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Firm behind biggest bitcoin trust is hiring entire ETF team</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mackenzie-starts-private-credit-fund-for-retail-market-1.1575684" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mackenzie starts private credit fund for retail market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-new-etf-named-fomo-targets-everything-from-spacs-to-volatility-1.1575056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A new ETF named FOMO targets everything from SPACs to volatility</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-is-having-the-worst-run-in-a-year-as-big-bets-falter-1.1573831" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood is having the worst run in a year as big bets falter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etf-buyers-prefer-emerging-stocks-over-u-s-shares-gold-bonds-1.1572782" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF buyers prefer emerging stocks over U.S. shares, gold, bonds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meme-stock-etf-ranks-among-most-active-debuts-in-first-hour-1.1572319" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Meme stock' ETF ranks among most active debuts in first hour</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-flagship-ark-innovation-etf-erases-all-2021-gains-1.1572244" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's flagship Ark Innovation ETF erases all 2021 gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mania-in-first-bitcoin-etf-cools-in-canada-after-robust-debut-1.1571723" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mania in first bitcoin ETF cools in Canada after robust debut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ninepoint-seeks-to-convert-bitcoin-trust-to-etf-next-month-1.1571673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ninepoint seeks to convert Bitcoin Trust to ETF next month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-mutual-fund-to-etf-conversion-is-slated-for-late-march-1.1571062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First mutual fund to ETF conversion is slated for late march</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-poured-record-us-86-billion-into-equity-etfs-in-february-1.1570423" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors poured record US$86 billion into equity ETFs in February</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bearish-bets-against-biggest-credit-etf-spike-to-all-time-high-1.1569388" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bearish bets against biggest credit ETF spike to all-time high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-president-smith-is-no-fan-of-private-digital-currency-1.1581562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft president Smith is no fan of private digital currency</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-ordered-to-rehire-worker-make-musk-delete-tweet-1.1582543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla ordered to rehire worker, make Musk delete tweet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vw-seeks-damages-from-former-execs-over-diesel-scandal-breaches-1.1582765" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>VW seeks damages from former execs over diesel scandal breaches</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cp-rail-ceo-makes-the-us-25b-deal-hunter-harrison-wouldn-t-1.1580322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CP Rail CEO makes the US$25B deal Hunter Harrison wouldn't</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tourmaline-says-energy-m-a-scene-positive-hikes-dividend-14-1.1575724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tourmaline says energy M&A scene 'positive,' hikes dividend 14%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/warren-buffett-becomes-sixth-member-of-us-100b-club-1.1575249" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Warren Buffett becomes sixth member of US$100B club</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/roblox-mastermind-s-fortune-soars-to-us-4-7b-with-ipo-jump-1.1575070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Roblox mastermind's fortune soars to US$4.7B with IPO jump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodities/video/copper-is-helping-us-deliver-now-and-is-a-strategic-investment-for-our-future-hudbay-minerals-ceo%7E2157474" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Copper is helping us deliver now and is a strategic investment for our future: Hudbay Minerals CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/machin-out-at-cppib-after-overseas-covid-vaccine-controversy-1.1569216" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Machin out at CPPIB after overseas COVID vaccine controversy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-backers-can-rest-easy-with-90-year-old-getting-covid-vaccine-1.1569338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett backers can rest easy with 90-year-old getting COVID vaccine</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-will-break-the-us-100k-barrier-in-2021-novogratz-1.1568636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin will break the US$100k barrier in 2021: Novogratz</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retired-tc-energy-ceo-russ-girling-aiming-to-join-suncor-s-board-of-directors-1.1568649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retired TC Energy CEO Russ Girling aiming to join Suncor's board of directors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/credit-is-last-year-s-story-scotia-ceo-sets-sights-on-growth-1.1567491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Credit is last year's story': Scotia CEO sets sights on growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/confused-and-anxious-investors-driving-bitcoin-higher-barrick-ceo-1.1565388" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Confused and anxious' investors driving bitcoin higher: Barrick CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-don-t-see-bitcoin-dislodging-gold-agnico-eagle-ceo-1.1562948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We don't see bitcoin dislodging gold': Agnico Eagle CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bumble-s-31-year-old-ceo-becomes-a-rare-female-billionaire-1.1562464" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bumble's 31-year-old CEO becomes a rare female billionaire</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-worth-40-more-than-its-current-price-ceo-1.1562468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield worth 40% more than its current price: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retail-traders-good-for-markets-despite-volatility-tmx-ceo-1.1561346" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retail traders good for markets despite volatility: TMX CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">BITCOIN</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">HOUSING</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Cannabis News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/retail-investing">RETAIL INVESTING</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">Newsletters</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/technology"><h3>Technology</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/technology">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/technology/video">Video</a>
            </li>
		            <li class="hidden  ">
				<a href="/the-disruptors">The Disruptors</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/ai">ARTIFICIAL INTELLIGENCE</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/technology">News</a>
    					</li>
    										<li>
    						<a href="/technology/video">Video</a>
    					</li>
    										<li>
    						<a href="/the-disruptors">The Disruptors</a>
    					</li>
    										<li>
    						<a href="/ai">ARTIFICIAL INTELLIGENCE</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/technology">News</a>
                    </li>
        		                    <li class="">
        				<a href="/technology/video">Video</a>
                    </li>
        		                    <li class="">
        				<a href="/the-disruptors">The Disruptors</a>
                    </li>
        		                    <li class="">
        				<a href="/ai">ARTIFICIAL INTELLIGENCE</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="2"
             child-list-position="1"
             content-list-position="3"
        >
        </div>
    </div>
</div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
                    
    
        
    
    
                        
                
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                                            
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /technology  ">Technology</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Biden to Reveal Major Spending Plan With Political Battle Ahead</h1>
                                                                                    </div>
                                                            <div class="article-info no-media ">

                                                                            <div class="sources"><p><span class="author">Erik Wasson and Justin Sink</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Erik Wasson and Justin Sink, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                        
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- President Joe Biden this week will reveal the scope and ambition of his plans to expand and reorient the U.S. government, setting the stage for a bitter fight on Capitol Hill that could define his presidency.</p><p>Biden will unveil the framework for a major infrastructure-and-jobs program on Wednesday in Pittsburgh, and later in the week offer the first glimpse of his 2022 budget -- which promises to redirect federal funds to areas such as climate change and health care.</p><p>The announcements will offer the first concrete details of Biden’s plan to overhaul federal spending, in a sales pitch without the immediacy of the pandemic emergency that he had for his first package. To succeed, Biden will have to convince the public and lawmakers on a multi-trillion dollar investment in infrastructure and social safety nets, along with a revamp of the tax code to help address funding needs and widening inequality.</p><p>“Successful presidents -- better than me -- have been successful in large part because they know how to time what they’re doing,” Biden said Thursday when asked why he was pursuing the massive spending package instead of other legislative priorities, such as gun control. Infrastructure is “the place where we will be able to significantly increase American productivity, at the same time providing really good jobs.”</p><p>While Biden has made clear his plans will include tax-policy changes to help fund what aides have laid out as a roughly $3 trillion long-term program, how specific he’ll be on Wednesday is uncertain. His budget plan also won’t include a comprehensive breakdown about the agency-by-agency spending increases the administration is seeking.</p><p>Jobs Deficit Still Far Exceeding Great Recession</p><p>White House Press Secretary Jen Psaki said on “Fox News Sunday” that Biden will present his infrastructure plan this week, with social initiatives including health care and child care later in April.</p><p>Republican lawmakers are already greeting Biden’s intentions with stiff opposition, as they look to build a case against tax and spending increases ahead of the midterm elections in 2022. The GOP needs just one seat in the Senate and a handful in the House to retake control of Congress and cripple the rest of the Biden agenda.</p><p>And even keeping Democrats united will be a challenge, given rising deficit concerns among moderates and escalating demands for higher spending from progressives.</p><p>Justice Democrats want $2 trillion in climate change initiatives alone. The Sunrise Movement has called for a $10 trillion bill -- investing $1 trillion per year in infrastructure and climate change efforts. Some lawmakers are pushing a major Medicare expansion.</p><p>White House aides have discussed breaking Biden’s proposal, dubbed “Build Back Better,” into two separate pieces of legislation, after Republicans signaled they thought the administration was trying to shoehorn “social infrastructure” -- such as child and elder care -- into the package.</p><p>The idea: one bill with strong bipartisan appeal, centered on physical infrastructure like roads, bridges, waterways and broadband internet, with the other containing tax benefits for the poor and a strengthening of the social safety net. The latter, which would feature the largest tax hikes since 1993, would likely need to pass by a party-line vote.</p><p>Read More: Biden’s Likely Tax Wins Are Personal-Rate Hikes, Audits of Rich</p><p>“There are badly needed investments in our infrastructure, in R&amp;D, in our workforce” that could lift productivity and job growth, White House economic adviser Cecilia Rouse said Friday. “That is the focus of the next round.”</p><p>West Virginia Senator Shelley Moore Capito, the top Republican on the committee responsible for transportation infrastructure, said she’s concerned the administration is trying to slip social programs under the infrastructure hood.</p><p>“We’ve got to define what infrastructure is and has been over the years -- and one of those is, I mean, it wasn’t free public school and pre-K,” Capito said.</p><p>Biden’s budget office also plans to send to Congress its request for regular 2022 agency funding. That comes at pivotal moment: it’s the first time in a decade without the budget caps that were put in place by an agreement between the Obama administration and congressional Republicans. This year’s cap was $1.298 trillion.</p><p>Defense spending is expected to come in largely flat, a rebuff to Republican demands for a 3% to 5% increase above inflation. Richard Shelby, the top GOP senator on the Appropriations Committee, called for equal treatment with non-defense outlays if Biden moves to boost those.</p><p>Meantime, progressives advocate a significant shift of defense resources to the State Department for aid and diplomacy. Some 50 House Democrats sent Biden a letter this month urging him “to seek a significantly reduced Pentagon topline.”</p><p>‘Health Breakthroughs’</p><p>Biden has signaled that one priority for his administration will be the fight against cancer -- an issue with personal salience for Biden, who lost his son Beau to glioblastoma.</p><p>During a visit to a cancer hospital in Ohio this month, Biden floated the idea of a federally backed health research agency that mirrored the experimental role DARPA plays for the defense industry.</p><p>The effort would “deliver health breakthroughs to find cures for cancer and other diseases by investing billions of dollars that companies are not willing to,” Biden said.</p><p>That effort would likely be in addition to a boost he’s pledged for the National Institute of Health’s National Cancer Institute, building on the $1.8 billion he secured as vice president for a “moonshot” type initiative launched in the wake of his son’s death.</p><p>Other areas of NIH and the Centers for Disease Control are also expected to receive a funding boost, with money focused on emerging disease detection, treatment research, and stockpiles of supplies and equipment depleted during the Covid-19 crisis.</p><p>And the budget could provide some insight into how or whether the president aims to boost efforts to process child migrants at the U.S.-Mexico border -- or address Democratic priorities like prescription-drug prices and health care costs.</p><p>The 2022 budget proposal this week won’t contain the tax revenue, mandatory entitlement-spending figures and deficit-reduction proposals that come in the usual full 10-year budget vision from the White House. That’s expected later this spring.</p><p>Amid all the looming changes, one element will be familiar to Washington watchers. If there’s no agreement on spending levels, there’s at least some risk of a government shutdown -- after the Oct. 1 start of the new fiscal year.</p><p>©2021 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1583500',
            title: 'Biden to Reveal Major Spending Plan With Political Battle Ahead',
            description: 'President Joe Biden this week will reveal the scope and ambition of his plans to expand and reorient the U.S. government, setting the stage for a bitter fight on Capitol Hill that could define his presidency.',
            image: 'http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>FAANG stocks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/rates-are-still-too-low-to-threaten-the-tech-sector-synovus-dan-morgan%7E2151863"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Rates are still too low to threaten the tech sector: Synovus' Dan Morgan" alt="Rates are still too low to threaten the tech sector: Synovus' Dan Morgan" src="https://images2.9c9media.com/image_asset/2021_3_2_a056d666-1769-4101-96bf-bd39275dd430_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">6:47</div>
                                                        </div>
                                                                                                                                            
                                <p>Rates are still too low to threaten the tech sector: Synovus' Dan Morgan</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/top-tech-stock-price-gains-expected-in-2021%7E2132730"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Top tech stock price gains expected in 2021" alt="Top tech stock price gains expected in 2021" src="https://images2.9c9media.com/image_asset/2021_2_4_2ab26449-3dd0-4904-a55e-abe6507be617_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:54</div>
                                                        </div>
                                                                                                                                            
                                <p>Top tech stock price gains expected in 2021</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/the-individual-investor-is-no-longer-at-the-kids-table-dan-ives-on-the-rise-in-retail-investing%7E2129479"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="The individual investor is no longer at the kids table: Dan Ives on the rise in retail investing " alt="The individual investor is no longer at the kids table: Dan Ives on the rise in retail investing " src="https://images2.9c9media.com/image_asset/2021_1_29_0680d867-38fb-4c92-9406-6679238229bc_jpg_742x405.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">8:43</div>
                                                        </div>
                                                                                                                                            
                                <p>The individual investor is no longer at the kids table: Dan Ives on the rise in retail investing </p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/i-would-not-sleep-on-the-faang-stocks-blue-line-futures-president%7E2127333"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="I would not sleep on the FAANG stocks: Blue Line Futures' president" alt="I would not sleep on the FAANG stocks: Blue Line Futures' president" src="https://images2.9c9media.com/image_asset/2021_1_27_bc485b3f-ad11-456c-838a-e2c4b6532be4_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">9:08</div>
                                                        </div>
                                                                                                                                            
                                <p>I would not sleep on the FAANG stocks: Blue Line Futures' president</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/twitter-banning-trump-is-not-a-violation-of-the-first-amendment-wedbush-securities-pachter%7E2116553"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Twitter banning Trump is not a violation of the first amendment: Wedbush Securities' Pachter" alt="Twitter banning Trump is not a violation of the first amendment: Wedbush Securities' Pachter" src="https://images2.9c9media.com/image_asset/2021_1_11_9bf726a9-1699-4f6b-858b-e965741148ac_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">12:40</div>
                                                        </div>
                                                                                                                                            
                                <p>Twitter banning Trump is not a violation of the first amendment: Wedbush Securities' Pachter</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/finding-the-next-generation-of-faang-stocks-eric-jackson%7E2100798"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Finding the next generation of FAANG stocks: Eric Jackson " alt="Finding the next generation of FAANG stocks: Eric Jackson " src="https://images2.9c9media.com/image_asset/2020_12_14_ae7debb5-5521-43fa-bc1c-724b76bc91ac_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">8:50</div>
                                                        </div>
                                                                                                                                            
                                <p>Finding the next generation of FAANG stocks: Eric Jackson </p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2021<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1599752054"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1599752054"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1599752054"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1599752054"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1599752054"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1599752054"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
