                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/bmw-mercedes-benz-ensnared-again-in-u-s-china-trade-war-1.1306174"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
            



    
                                                                                                                                            
        <!-- General meta tags -->
    <meta property="title" content="BMW, Mercedes-Benz Ensnared Again in U.S.-China Trade War - BNN Bloomberg"/>
    <meta property="description" content=""/>
    <meta property="keywords" content="Bloomberg, Company News"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="BMW, Mercedes-Benz Ensnared Again in U.S.-China Trade War - BNN Bloomberg"/>
    <meta property="og:description" content=""/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/polopoly_fs/1.1306175!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/robots-weld-car-body-components-for-vehicles-at-the-bayerische-motoren-werke-ag-bmw-manufacturing-co-assembly-plant-in-greer-south-carolina-u-s-on-thursday-may-10-2018-markit-is-scheduled-to-release-manufacturing-figures-on-may-23.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2019-08-23T18:04:11-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Bloomberg"/>
                                <meta property="article:tag" content="Company News"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>BMW, Mercedes-Benz Ensnared Again in U.S.-China Trade War - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1566282471">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1566282471';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1566282471">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1566282471">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1566282471">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1566282471">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1566282471">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1566282471"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1566282471"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1566282471"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1566282471"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1566282471"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/bmw-mercedes-benz-ensnared-again-in-u-s-china-trade-war-1.1306174" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1566282471"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1566282471"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if(""=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"V6Y2S-RQH24-TVXPG-45VLL-5TQN3",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxgj4xkxlanbvq-f-0d7b923a4-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"845416","ak.ai":parseInt("539698",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"6ec3ff7","ak.r":28111,"ak.a2":e,"ak.m":"i","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38360,"ak.gh":"165.254.45.197","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1566599275"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: 'SPTSX60:IND',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/ticker?s=SPTSX60%3AIND'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-big-short-s-steve-eisman-calls-out-canadian-tire-1.1305511" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The Big Short's Steve Eisman calls out Canadian Tire</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/entertainment-one-has-pigs-and-zombies-to-thank-for-500-rally-1.1305791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Entertainment One has pigs and zombies to thank for 500% rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cole-kachur-s-top-picks-aug-23-2019-1.1306011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cole Kachur's Top Picks: Aug. 23, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/who-is-harry-markopolos-mystery-ge-short-seller-no-one-is-talking-1.1305863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Who is Harry Markopolos' mystery GE short seller? No one is talking</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-get-the-most-bang-for-your-tfsa-buck-1.1305763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Pattie Lovett-Reid: How to get the most bang for your TFSA buck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/another-wework-rival-lures-cash-tapping-cppib-brookfield-and-equinox-1.1305253" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Another WeWork rival lures cash, tapping CPPIB, Brookfield and Equinox</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gordon-reid-s-top-picks-aug-22-2019-1.1305406" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gordon Reid's Top Picks: Aug. 22, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cryptocurrency-exchange-introduces-block-trading-for-derivatives-1.1305234" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cryptocurrency exchange introduces block trading for derivatives</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canntrust-s-84-plunge-from-peak-wipes-out-gains-since-ipo-1.1304821" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CannTrust's 84% plunge from peak wipes out gains since IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-croft-s-top-picks-aug-21-2019-1.1304969" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Croft's Top Picks: Aug. 21, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-ready-to-take-advantage-of-potential-market-downturn-ceo-1.1304253" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB ready to 'take advantage' of potential market downturn: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rob-lauzon-s-top-picks-june-21-2019-1.1304825" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rob Lauzon's Top Picks: June 21, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-u-s-markets-almost-recover-from-last-week-s-big-losses-1.1304703" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX, U.S. markets almost recover from last week's big losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-first-30-year-bond-with-zero-coupon-flops-in-germany-1.1304604" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's first 30-year bond with zero coupon flops in Germany</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/volcker-rule-revamp-takes-shape-marking-big-win-for-wall-street-1.1304166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Volcker Rule revamp takes shape, marking big win for Wall Street</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-o-connell-s-top-picks-aug-20-2019-1.1304394" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John O'Connell's Top Picks: Aug. 20, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/daniel-straus-top-etf-picks-aug-20-2019-1.1304254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Daniel Straus' Top ETF Picks: Aug. 20, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-give-your-child-a-global-education-without-breaking-the-bank-1.1306070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to give your child a global education without breaking the bank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-get-the-most-bang-for-your-tfsa-buck-1.1305763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Pattie Lovett-Reid: How to get the most bang for your TFSA buck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/nervous-retirees-in-the-u-s-are-too-scared-to-spend-1.1305167" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nervous retirees in the U.S. are too scared to spend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-canadians-unsure-how-to-use-tfsas-to-build-wealth-rbc-poll-1.1303724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many Canadians unsure how to use TFSAs to build wealth: RBC poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-i-m-retiring-at-55-here-s-how-i-did-it-1.1266840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: I'm retiring at 55 – here's how I did it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-lingering-is-the-hot-term-in-retirement-planning-1.1303531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 'Lingering' is the hot term in retirement planning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-top-boomers-in-debt-while-gen-x-still-owes-the-most-transunion-1.1304399" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials top boomers in debt while Gen X still owes the most: TransUnion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wealthsimple-targets-canada-s-richest-with-grayhawk-partnership-1.1301993" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wealthsimple targets Canada's richest with Grayhawk partnership</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-tfsa-limit-to-take-an-inflation-leap-1.1168044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New TFSA limit to take an inflation leap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/americans-say-they-can-t-afford-a-vacation-1.1301199" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Americans say they can't afford a vacation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-was-stunned-chase-bank-wipes-out-all-canadian-credit-card-holders-debt-1.1299251" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I was stunned': Chase Bank wipes out all Canadian credit card holders' debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fitch-analysts-don-t-see-grounds-for-panic-over-canadian-debt-1.1297656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fitch analysts don't see grounds for panic over Canadian debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/5-ways-the-u-s-federal-reserve-s-rate-cut-affects-canadians-1.1296556" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>5 ways the U.S. Federal Reserve's rate cut affects Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-ways-to-protect-yourself-from-a-data-breach-1.1294487" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 ways to protect yourself from a data breach</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-don-t-let-more-money-lead-to-more-problems-1.1294534" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials, don't let more money lead to more problems</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osc-study-finds-advice-gap-widest-for-investors-with-50k-or-less-1.1293957" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSC study finds advice gap widest for investors with $50K or less</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-women-pay-18-more-in-banking-fees-than-men-research-finds-1.1293834" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. women pay 18% more in banking fees than men, research finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-with-grey-divorce-on-the-rise-here-s-how-to-prepare-financially-1.1292948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: With grey divorce on the rise, here’s how to prepare financially</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-want-to-get-out-of-debt-it-may-be-time-for-a-little-tough-love-1.1291850" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Want to get out of debt? It may be time for a little tough love  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-sales-climbed-12-6-higher-in-july-crea-1.1302144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home sales climbed 12.6% higher in July: CREA </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fading-70s-era-toronto-buildings-to-get-makeover-for-digital-age-1.1301938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fading 70s-era Toronto buildings to get makeover for digital age</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-housing-market-sticks-its-soft-landing-bmo-1.1299783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's housing market sticks its soft landing: BMO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rich-boomers-to-keep-millennials-out-of-toronto-housing-cmhc-1.1299035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rich boomers to keep millennials out of Toronto housing: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mortgage-stress-tests-may-be-in-need-of-a-tweak-rbc-s-mckay-1.1292504" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mortgage stress tests may be in need of a 'tweak': RBC's McKay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/developers-can-t-get-enough-of-new-canada-loans-for-rentals-1.1299751" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Developers can't get enough of new Canada loans for rentals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-starts-decline-9-6-in-july-on-multi-unit-drop-1.1299598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing starts decline 9.6% in July on multi-unit drop</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-toronto-builder-fights-housing-price-crisis-he-also-writes-songs-1.1298924" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A Toronto builder fights housing price crisis (he also writes songs)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/seattle-to-sell-land-steps-from-amazon-for-offices-and-housing-1.1298567" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Seattle to sell land steps from Amazon for offices and housing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-home-sales-grow-16-to-set-new-record-in-july-1.1298019" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal home sales grow 16% to set new record in July</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-sales-rise-24-3-in-july-prices-rise-amid-tighter-supply-1.1297627" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home sales rise 24.3% in July; prices rise amid tighter supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mall-landlords-weigh-becoming-lenders-to-blunt-retail-apocalypse-1.1298350" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mall landlords weigh becoming lenders to blunt retail apocalypse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-rebound-helps-drive-canadian-consumer-sentiment-higher-1.1297820" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing rebound helps drive Canadian consumer sentiment higher</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/20-year-mortgages-hit-zero-for-first-time-in-danish-rate-history-1.1298311" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>20-year mortgages hit zero for first time in Danish rate history</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nervous-homebuyers-might-want-to-sit-on-sidelines-says-author-predicting-crash-1.1295872" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nervous homebuyers might want to sit on sidelines, says author predicting crash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/riocan-reit-reports-higher-q2-profit-1.1296496" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RioCan REIT reports higher Q2 profit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/data-is-power-canadian-tire-cfo-defends-credit-card-business-amid-eisman-short-call-1.1306077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Data is power': Canadian Tire CFO defends credit card business amid Eisman short call </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transat-shareholders-overwhelmingly-vote-in-favour-of-air-canada-takeover-1.1305975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transat shareholders overwhelmingly vote in favour of Air Canada takeover</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-bank-earnings-continue-canadian-gdp-report-1.1306087" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Bank earnings continue; Canadian GDP report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-s-u-s-unit-drives-profit-beat-that-sends-shares-surging-1.1305184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC's U.S. unit drives profit beat that sends shares surging</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-goose-ceo-says-ftc-ethics-probe-blown-way-out-of-proportion-1.1302251" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada Goose CEO says FTC ethics probe 'blown way out of proportion'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cargojet-shares-surge-after-it-inks-new-deal-with-amazon-1.1305811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cargojet shares surge after it inks new deal with Amazon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nestle-revamps-veggie-burger-recipe-in-faceoff-with-beyond-meat-1.1305807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nestle revamps veggie burger recipe in faceoff with Beyond Meat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-shipyard-accuses-feds-of-unfairly-stacking-deck-in-davie-s-favour-1.1306012" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario shipyard accuses feds of unfairly stacking deck in Davie's favour </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gap-sales-doldrums-deepen-with-weakness-even-at-old-navy-1.1305543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gap sales doldrums deepen, with weakness even at Old Navy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/too-gimmicky-why-scooter-sharing-faces-an-uphill-battle-in-canada-1.1296444" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Too 'gimmicky'? Why scooter sharing faces an uphill battle in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hp-shares-fall-on-ceo-dion-weisler-s-exit-1.1305527" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HP shares fall on CEO Dion Weisler's exit </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-sony-dispute-over-spider-man-may-never-be-resolved-todd-mcfarlane-1.1305409" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney-Sony dispute over Spider-Man may never be resolved: Todd McFarlane</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/porter-is-not-for-sale-despite-recent-wave-of-airline-consolidation-deluce-1.1282680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Porter is ‘not for sale’ despite recent wave of airline consolidation: Deluce</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-campaign-to-funnel-more-credit-to-private-companies-stalls-1.1305398" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China campaign to funnel more credit to private companies stalls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dick-s-sporting-goods-rises-after-boosting-full-year-outlook-1.1305284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dick's sporting goods rises after boosting full-year outlook</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nordstrom-soars-after-beating-on-profit-and-avoiding-peers-woes-1.1304948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nordstrom soars after beating on profit and avoiding peers' woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retail-giants-face-pressure-to-change-chemical-coated-receipt-paper-1.1305229" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retail giants face pressure to change chemical-coated receipt paper</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-misses-estimates-as-capital-markets-drop-weighs-on-results-1.1304577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC misses estimates as capital markets drop weighs on results</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/target-like-walmart-proves-main-engine-of-economy-is-humming-1.1304616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Target, like Walmart, proves main engine of economy is humming</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/l-brands-profit-beats-amid-wexner-cloud-disappoints-on-outlook-1.1304952" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>L Brands' profit beats amid Wexner cloud, disappoints on outlook</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/acadian-timber-shares-fall-after-brookfield-sells-its-45-stake-to-macer-1.1305432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Acadian Timber shares fall after Brookfield sells its 45% stake to Macer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-orders-biofuel-boost-in-bid-to-temper-anger-in-u-s-farm-states-1.1305944" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump orders biofuel boost in bid to temper anger in U.S. farm states</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-extends-oil-curtailment-to-late-2020-amid-pipeline-delays-1.1304378" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta extends oil curtailment to late 2020 amid pipeline delays </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/free-markets-work-imperial-ceo-calls-for-alberta-curtailments-to-end-1.1296622" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Free markets work': Imperial CEO calls for Alberta curtailments to end</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nestle-revamps-veggie-burger-recipe-in-faceoff-with-beyond-meat-1.1305807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nestle revamps veggie burger recipe in faceoff with Beyond Meat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/li-ka-shing-s-husky-bet-has-lost-over-80-in-a-decade-1.1304096" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Li Ka-shing's Husky bet has lost over 80% in a decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aramco-said-to-select-lazard-moelis-for-world-s-biggest-ipo-1.1304019" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aramco said to select Lazard, Moelis for world's biggest IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-canada-gears-up-for-pot-2-0-more-shortages-are-on-the-menu-1.1268844" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As Canada gears up for pot 2.0, more shortages are on the menu</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/husky-energy-is-a-prime-candidate-to-go-private-rbc-analyst-1.1303656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Husky Energy is a prime candidate to go private: RBC analyst  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bonterra-pipeline-rupture-sends-40-000-litres-of-oil-into-alberta-creek-1.1303499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bonterra pipeline rupture sends 40,000 litres of oil into Alberta creek</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-announces-1-75b-to-compensate-dairy-farmers-for-impact-of-trade-deals-1.1302728" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa announces $1.75B to compensate dairy farmers for impact of trade deals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iran-warns-u-s-against-seizing-oil-tanker-headed-to-greece-1.1303342" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Iran warns U.S. against seizing oil tanker headed to Greece</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canntrust-warns-of-potential-material-hit-amid-regulatory-probe-1.1302610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CannTrust warns of potential ‘material’ hit amid regulatory probe </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/pot-from-well-known-lifestyle-brands-is-next-stage-of-legal-cannabis-1.1302530" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot from well-known lifestyle brands is next stage of legal cannabis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-canopy-boss-bruce-linton-buys-more-shares-in-august-sale-1.1302183" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-Canopy boss Bruce Linton buys more shares in 'August sale'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-biggest-energy-company-shuns-venezuela-oil-on-tighter-u-s-sanctions-1.1302682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's biggest energy company shuns Venezuela oil on tighter U.S. sanctions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-canola-spat-steals-headlines-china-quietly-buys-canada-crops-1.1300863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As canola spat steals headlines, China quietly buys Canada crops</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/acreage-aims-to-bring-canopy-s-tweed-pot-stores-to-california-1.1301617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Acreage aims to bring Canopy's Tweed pot stores to California</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-says-economy-in-favourable-place-faces-significant-risks-1.1305910" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell says economy in favourable place, faces significant risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-roils-currency-market-reigniting-intervention-speculation-1.1306007" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump roils currency market, reigniting intervention speculation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/carney-urges-libra-like-reserve-currency-to-end-u-s-dollar-dominance-1.1306107" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carney urges Libra-like reserve currency to end U.S. dollar dominance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-bank-earnings-continue-canadian-gdp-report-1.1306087" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Bank earnings continue; Canadian GDP report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-says-fed-cut-not-start-of-long-series-drawing-trump-ire-1.1295241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell says Fed cut not start of long series, drawing Trump ire</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retail-sales-boosted-by-toronto-raptors-nba-playoff-run-1.1305864" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retail sales boosted by Toronto Raptors' NBA playoff run</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-time-isn-t-different-says-the-prof-who-first-linked-inverted-yield-curve-with-recession-1.1305520" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>This time isn’t different, says the Prof who first linked inverted yield curve with recession</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-fed-s-three-reasons-for-cutting-in-july-support-another-move-1.1305007" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Fed's three reasons for cutting in July support another move</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-prince-s-us-500-billion-megacity-shows-signs-of-life-1.1292162" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi prince's US$500-billion megacity shows signs of life</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-wholesale-sales-rise-0-6-in-june-statscan-1.1305294" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian wholesale sales rise 0.6% in June: StatsCan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/german-companies-signal-looming-recession-after-demand-plunges-1.1305115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>German companies signal looming recession after demand plunges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-don-t-think-it-matters-anymore-former-banker-shrugs-off-need-to-cut-rates-1.1304815" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I don’t think it matters anymore': Former banker shrugs off need to cut rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-saw-july-rate-cut-as-insurance-for-growth-and-inflation-1.1304878" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed saw July rate cut as insurance for growth and inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-holds-steady-at-2-tempering-case-for-rate-cut-1.1304668" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation holds steady at 2%, tempering case for rate cut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/calls-for-bank-of-canada-rate-cuts-gain-momentum-if-things-turn-ugly-1.1304102" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Calls for Bank of Canada rate cuts gain momentum if 'things turn ugly'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-u-s-is-very-far-from-a-recession-1.1304540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says U.S. is 'very far from a recession' </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manufacturing-sales-fell-1-2-in-june-statistics-canada-1.1304130" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manufacturing sales fell 1.2% in June: Statistics Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-may-hold-off-naming-bank-of-england-head-until-after-brexit-1.1304226" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. may hold off naming Bank of England head until after Brexit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/carney-urges-libra-like-reserve-currency-to-end-u-s-dollar-dominance-1.1306107" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carney urges Libra-like reserve currency to end U.S. dollar dominance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-said-to-ready-pro-iphones-new-ipads-larger-macbook-pro-1.1305172" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple said to ready pro iPhones, new iPads, larger MacBook Pro</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-counters-apple-firefox-with-a-plan-for-online-privacy-1.1305397" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google counters Apple, Firefox with a plan for online privacy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-opens-its-largest-campus-yet-in-india-1.1304535" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon opens its largest campus yet in India</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/upgrade-your-memory-with-a-surgically-implanted-chip-1.1270821" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Upgrade your memory with a surgically implanted chip!</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/youtube-closes-210-accounts-tied-to-hong-kong-influence-campaign-1.1305553" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>YouTube closes 210 accounts tied to Hong Kong influence campaign</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hasbro-buys-peppa-pig-owner-entertainment-one-in-us-4b-deal-1.1305548" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hasbro buys Peppa Pig owner Entertainment One in US$4B deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shaw-videotron-join-warnings-over-crtc-s-new-wholesale-broadband-rates-1.1304780" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shaw, Videotron join warnings over CRTC's new wholesale broadband rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-uber-ipo-three-million-drivers-big-macs-and-flying-taxis-1.1255143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Uber IPO: Three million drivers, Big Macs and flying taxis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-used-code-names-for-syria-sudan-activities-u-s-alleges-1.1305005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei used code names for Syria, Sudan activities, U.S. alleges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sony-disney-spat-threatens-spider-man-s-place-in-marvel-films-1.1304400" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sony-Disney spat threatens Spider-Man's place in Marvel films</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cryptocurrency-exchange-introduces-block-trading-for-derivatives-1.1305234" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cryptocurrency exchange introduces block trading for derivatives</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investment-robots-are-listening-to-ceos-and-reading-your-twitter-feed-1.1304682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investment robots are listening to CEOs and reading your Twitter feed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airpods-maker-sales-surge-79-with-more-growth-expected-1.1304584" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AirPods maker sales surge 79%, with more growth expected</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-executive-says-new-privacy-feature-may-dent-revenue-1.1304207" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook executive says new privacy feature may dent revenue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-justice-dept-talking-with-states-in-broad-tech-antitrust-probe-1.1304336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Justice Dept. talking with states in 'broad' tech antitrust probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-s-goldman-card-launches-in-u-s-with-uber-cash-back-offer-1.1304155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple's Goldman card launches in U.S. with Uber cash-back offer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-founder-sees-live-or-die-moment-from-u-s-uncertainty-1.1303960" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei founder sees 'live or die moment' from U.S. uncertainty</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investment-robots-are-listening-to-ceos-and-reading-your-twitter-feed-1.1304682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investment robots are listening to CEOs and reading your Twitter feed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/daniel-straus-top-etf-picks-aug-20-2019-1.1304254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Daniel Straus' Top ETF Picks: Aug. 20, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-whiplash-spurs-worst-run-of-etf-withdrawals-in-6-months-1.1303688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock whiplash spurs worst run of ETF withdrawals in 6 months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bizarre-pot-stock-moves-may-be-linked-to-blockbuster-etf-trades-1.1301032" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bizarre pot stock moves may be linked to blockbuster ETF trades</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-etf-turnover-set-for-highest-since-2014-amid-turmoil-1.1300991" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong ETF turnover set for highest since 2014 amid turmoil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sec-delays-cryptocurrency-etf-decisions-citing-market-concerns-1.1300587" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SEC delays cryptocurrency ETF decisions, citing market concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-put-gun-stocks-in-a-gun-free-fund-after-index-error-1.1300543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard put gun stocks in a gun-free fund after index error</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/traders-are-exiting-bank-etfs-at-fastest-pace-this-year-1.1299688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Traders are exiting bank ETFs at fastest pace this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-the-11-ordinary-twenty-somethings-with-us-250-billion-riding-on-their-lives-1.1299355" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet the 11 ordinary twenty-somethings with US$250 billion riding on their lives</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bond-etf-extends-steepest-rally-since-2011-u-s-downgrade-1.1298525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bond ETF extends steepest rally since 2011 U.S. downgrade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trading-in-etfs-spikes-to-2019-highs-as-trump-fed-rattle-stocks-1.1296525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trading in ETFs spikes to 2019 highs as Trump, Fed rattle stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-philbrick-s-top-picks-aug-1-2019-1.1296086" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Philbrick's Top Picks: Aug. 1, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-faang-themed-etf-makes-us-500-000-foray-into-beyond-meat-stock-1.1296012" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A FAANG-themed ETF makes US$500,000 foray into Beyond Meat stock</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-s-gold-etf-holdings-climb-to-a-record-high-1.1295202" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock's gold ETF holdings climb to a record high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/for-monster-gains-with-world-s-largest-etf-trade-it-after-hours-1.1292620" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>For monster gains with world's largest ETF, trade it after hours</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-de-goey-s-top-picks-july-23-2019-1.1291315" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John De Goey's Top Picks: July 23, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-july-19-2019-1.1289886" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: July 19, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-chipmaker-may-tell-etf-traders-everything-about-earnings-1.1288541" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One chipmaker may tell ETF traders everything about earnings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-investors-go-all-in-with-us-6b-bet-on-s-p-500-etfs-1.1287295" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock investors go 'all-in' with US$6B bet on S&P 500 ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-s-p-500-at-3-000-a-hurdle-ceiling-or-emotional-test-1.1283956" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: S&P 500 at 3,000. A hurdle, ceiling or emotional test?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-hortons-parent-eyes-global-growth-despite-trade-uncertainty-1.1303840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Hortons parent eyes global growth, despite trade uncertainty</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebecor-ceo-dangles-transat-offer-if-air-canada-deal-stalls-1.1303717" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebecor CEO dangles Transat offer if Air Canada deal stalls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-s-dimon-among-ceos-rejecting-shareholder-centric-model-1.1303667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan's Dimon among CEOs rejecting shareholder-centric model</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaire-lars-larsen-founder-of-retail-chain-jysk-has-died-1.1303443" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaire Lars Larsen, founder of retail chain Jysk, has died</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-executive-compensation-surges-to-28-5-million-following-pot-legalization-1.1302760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy executive compensation surges to $28.5 million following pot legalization</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-goose-ceo-says-ftc-ethics-probe-blown-way-out-of-proportion-1.1302251" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada Goose CEO says FTC ethics probe 'blown way out of proportion'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-s-tsai-said-to-buy-brooklyn-nets-and-barclays-arena-for-us-3-5-billion-1.1302448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba's Tsai said to buy Brooklyn Nets and Barclays Arena for US$3.5 Billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-one-summer-project-helped-this-startup-exec-launch-her-first-business-at-age-12-1.1299581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How one summer project helped this startup exec launch her first business at age 12</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tricky-situation-linamar-ceo-warns-u-s-china-feud-hitting-canadian-farmers-1.1299646" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Tricky situation': Linamar CEO warns U.S.-China feud hitting Canadian farmers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/miami-dolphins-billionaire-defends-trump-fundraiser-after-soulcycle-backlash-1.1298625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Miami Dolphins billionaire defends Trump fundraiser after SoulCycle backlash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-sad-day-for-bruce-linton-finds-his-zen-after-canopy-dismissal-1.1282224" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'A sad day for Bruce': Linton finds his zen after Canopy dismissal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/there-s-a-strategy-there-martinrea-co-founder-supports-trump-tariffs-1.1297958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'There's a strategy there': Martinrea co-founder supports Trump tariffs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/free-markets-work-imperial-ceo-calls-for-alberta-curtailments-to-end-1.1296622" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Free markets work': Imperial CEO calls for Alberta curtailments to end</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/molson-coors-ceo-to-step-down-as-profits-continue-to-sag-1.1295174" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Molson Coors CEO to step down as profits continue to sag</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/there-s-no-vision-agnico-ceo-slams-feds-over-northern-resources-1.1294569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'There's no vision': Agnico CEO slams feds over Northern resources</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lone-women-in-boardroom-are-likeliest-to-be-stretched-for-time-1.1294388" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lone women in boardroom are likeliest to be stretched for time</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-won-t-fly-737-max-without-100-confidence-in-safety-ceo-1.1293875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet won't fly 737 Max without '100% confidence' in safety: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-linton-on-canntrust-fiasco-being-fired-and-where-he-goes-from-here-1.1293159" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Linton on CannTrust fiasco, being fired, and where he goes from here   </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities/power-shift">Power Shift</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/news-wire"><h3>News Wire</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/news-wire">News</a>
    					</li>
    										<li>
    						<a href="/news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            




            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/stockCard?s=%s',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        23m ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>BMW, Mercedes-Benz Ensnared Again in U.S.-China Trade War</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Oliver Sachgau and David Welch</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Oliver Sachgau and David Welch, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='Robots weld car body components for vehicles at the Bayerische Motoren Werke AG (BMW) Manufacturing Co. assembly plant in Greer, South Carolina, U.S. on Thursday, May 10, 2018. Markit is scheduled to release manufacturing figures on May 23. , Bloomberg' height='349' alt='Robots weld car body components for vehicles at the Bayerische Motoren Werke AG (BMW) Manufacturing Co. assembly plant in Greer, South Carolina, U.S. on Thursday, May 10, 2018. Markit is scheduled to release manufacturing figures on May 23. ' width='620' src='/polopoly_fs/1.1306175.1566597852!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/robots-weld-car-body-components-for-vehicles-at-the-bayerische-motoren-werke-ag-bmw-manufacturing-co-assembly-plant-in-greer-south-carolina-u-s-on-thursday-may-10-2018-markit-is-scheduled-to-release-manufacturing-figures-on-may-23.jpg' />                                            </div>

                    <div class="byline">


                        <p>                            Robots weld car body components for vehicles at the Bayerische Motoren Werke AG (BMW) Manufacturing Co. assembly plant in Greer, South Carolina, U.S. on Thursday, May 10, 2018. Markit is scheduled to release manufacturing figures on May 23. 
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                    
                        <div class="article-text"><p>(Bloomberg) -- Terms of Trade is a daily newsletter that untangles a world embroiled in trade wars.  Sign up here. </p><p>When China responded to President Donald Trump’s trade war with an extra 25% tariff on U.S.-made cars in mid-2018, the move cut the number of vehicles exported from America by half.</p><p>China dropped the added levies for most of 2019 but is now threatening to bring them back as part of its latest escalation of the tit-for-tat with Trump. While American carmakers Ford Motor Co. and Tesla Inc. would suffer, a bigger blow would be felt by German companies that build Mercedes-Benz and BMW sport-utility vehicles at plants in Alabama and South Carolina.</p><p>“This puts the industry in a very difficult position,” said Alan Baum, an independent auto analyst in West Bloomfield, Michigan. “This could prompt a reaction from the U.S., which could mean more tariffs on parts from China. It makes it difficult for automakers to plan on where to invest.”</p><p>After the market closed on Friday, Trump tweeted out his response. He said he will raise tariffs already in effect on $250 billion of Chinese imports to 30% from 25% on Oct. 1 and tax the remaining $300 billion in imports at 15% instead of 10% starting Sept. 1.</p><p>Read more: Trump Says He’s Raising Tariffs on China After Its Retaliation</p><p>Together, BMW AG and Daimler AG sold six of the 10 most popular U.S. vehicles exported to China during 2018. The trade war cost BMW 300 million euros ($333 million) in 2018, and Mercedes parent Daimler was the first major global corporation to cut profit targets because of trade last year. Yet even companies such as General Motors Co. that produce locally most of the cars they sell in China could be hit by levies on auto parts and further retaliation measures.</p><p>Shares of BMW fell 3.2% to the lowest level in almost seven years on Friday, while Daimler declined 3.1%. Tesla, the most exposed U.S. manufacturer, slumped 4.8% in New York, and GM and Ford also dropped.</p><p>While uncertainty about trade barriers -- including potential U.S. levies on imports from the European Union like high-margin Porsches -- has eaten into carmaker valuations, the companies have had almost two years to adjust to the new reality. Here’s a rundown on their exposure to the new tariffs and what they’re doing to mitigate the impact.</p><p>BMW</p><p>BMW in 2018 calculated a full year of tariffs between the U.S. and China would cost it about 600 million euros, though the countries came to an agreement shortly before that scenario was realized. The company makes its entry-level X1 SUV locally through a joint venture with Brilliance China Automotive Holdings Ltd. and has plans to increase its ownership to 75% by 2022.</p><p>The Munich-based carmaker also moved local production of its X3 SUV to China in May 2018, around the time the first round of retaliatory Chinese tariffs kicked in. Its best seller, the X5, is shipped in ready-to-assemble kits to Thailand before continuing on to China, avoiding any new penalties on U.S. imports. Most exposed is the Spartanburg-made X7, BMW’s largest, which has sold well in China.</p><p>Between 5% and 10% of group earnings would be wiped out over a full year, Juergen Pieper, an analyst at Bankhaus Metzler, said in an email. “A second-half recovery would be difficult to achieve.”</p><p>Daimler</p><p>Mercedes-Benz never quantified the earnings impact of the trade war and has faced a range of other problems, including a regulatory crackdown on its diesel cars in Europe and production disruption affecting its popular GLE SUV. It has said additional tariffs may prompt it to consider assembling some SUVs in Southeast Asia, as BMW does with the X5, for export into China.</p><p>The carmaker will start local production of its first all-electric SUV, dubbed EQC, in China at the end of this year.</p><p>Tesla</p><p>Tesla exports its pricey Model S sedan and Model X sport-utility-vehicle to China, along with the lower-priced Model 3. About 14% of its global output in the first half was sold there, according to Credit Suisse analyst Dan Levy.</p><p>Chief Executive Officer Elon Musk has high hopes for the Model 3 in China and has been focused on getting the company’s plant in Shanghai running by the end of this year. The Chinese tariffs are due to take effect in December, so the impact will depend on how quickly the plant starts production.</p><p>Ford</p><p>Ford expects China to become Lincoln’s biggest market, surpassing the U.S. over next few years. Almost 10% of its sales in China were imported, the vast bulk of them from the U.S. -- including top sellers such as the Mustang sports car and F-150 Raptor pickup truck. Three quarters of Ford’s exports to China are Lincoln models, and while all are now made in North America, local production of the Corsair small SUV will begin late this year.</p><p>“We encourage the U.S. and China to find a near-term resolution on remaining issues through continued negotiations. It is essential for these two important economies to work together to advance balanced and fair trade,” the company said Friday after the new tariffs were announced.</p><p>Avoiding levies is a key reason Lincoln plans eventually to build all its models in China, except for the Navigator SUV, which doesn’t sell in large enough numbers. “We see China as ground zero for Lincoln, given the size of the market and how well the brand has been received,” Bob Shanks, Ford’s then-Chief Financial Official, said in May.</p><p>GM</p><p>The U.S. automaker would have little exposure to the new tariffs. GM does send some American-made parts to China, but the impact is minimal, according to Levy, the Credit Suisse analyst.</p><p>The bigger risk to GM and companies with few exports to China is that there could be greater retaliation against their operations in China, or the Trump administration could add tariffs on parts made in China for U.S. vehicles, said Baum, the independent auto analyst</p><p>(Updated to add Trump reaction in fourth paragraph)</p><p>--With assistance from Christoph Rauwald, Keith Naughton and Ryan Beene.</p><p>To contact the reporters on this story: Oliver Sachgau in Munich at osachgau@bloomberg.net;David Welch in Southfield at dwelch12@bloomberg.net</p><p>To contact the editors responsible for this story: Anthony Palazzo at apalazzo@bloomberg.net, Cécile Daurat, Melinda Grenier</p><p>©2019 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1306174',
            title: 'BMW, Mercedes-Benz Ensnared Again in U.S.-China Trade War',
            description: '',
            image: 'https://www.bnnbloomberg.ca/polopoly_fs/1.1306175!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/robots-weld-car-body-components-for-vehicles-at-the-bayerische-motoren-werke-ag-bmw-manufacturing-co-assembly-plant-in-greer-south-carolina-u-s-on-thursday-may-10-2018-markit-is-scheduled-to-release-manufacturing-figures-on-may-23.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2019<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1566282471"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1566282471"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1566282471"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1566282471"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1566282471"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>