                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/congo-has-vaccinated-less-than-0-1-of-its-100-million-people-1.1666677.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/congo-has-vaccinated-less-than-0-1-of-its-100-million-people-1.1666677"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
                    
    
        
    
    
                                                                                                                                                                                                                            
                <!-- General meta tags -->
        <meta property="title" content="Congo Has Vaccinated Less Than 0.1% of its 100 Million People - BNN Bloomberg"/>
        <meta property="description" content="The Democratic Republic of Congo, a nation of 100 million people, is stepping up its coronavirus inoculation campaign amid concern that populations that aren&rsquo;t immunized could spawn mutations that evade vaccines and spread more rapidly."/>
        <meta property="keywords" content="Politics, Bloomberg, Company News"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Congo Has Vaccinated Less Than 0.1% of its 100 Million People - BNN Bloomberg"/>
        <meta property="og:description" content="The Democratic Republic of Congo, a nation of 100 million people, is stepping up its coronavirus inoculation campaign amid concern that populations that aren&rsquo;t immunized could spawn mutations that evade vaccines and spread more rapidly."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2021-10-15T01:37:55-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Politics"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                                                <meta property="article:tag" content="Company News"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Congo Has Vaccinated Less Than 0.1% of its 100 Million People - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1631784566">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1631784566';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1631784566">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1631784566">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1631784566">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1631784566">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1631784566">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1631784566"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1631784566"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1631784566"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1631784566"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn-jwt/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn-jwt/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: '',
                enableUM: true
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                    window.sportSection = 'Politics';
                                                                                                                                                                                                                                                                                                                                                
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1631784566"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/congo-has-vaccinated-less-than-0-1-of-its-100-million-people-1.1666677" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Politics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005664&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Ad Script -->
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

    	<script type="text/javascript" src="/js/user-management/js.cookie.min.js?v1631784566"></script>
    	<script type="text/javascript" src="/js/user-management/jwt-decode.min.js?v1631784566"></script>
    	<script type="text/javascript" src="/js/user-management/moment.min.js?v1631784566"></script>
    	<script type="text/javascript" src="/js/user-management/jsrsasign-latest-all-min.js?v1631784566"></script>
    	<script type="text/javascript" src="/js/user-management/ua-parser.min.js?v1631784566"></script>
    	<script type="text/javascript" src="/js/user-management/userManagement.js?v1631784566"></script>
  
<script  type="text/javascript">
  function createUMLink(){
    var umUrl = "https://account.bellmedia.ca/" + "?service=" + "bnn" + "&action=signin";
    var currentPage = encodeURIComponent(window.location.href);

    
    umUrl = umUrl + "&continue=" + currentPage ;
    return umUrl;
  }

  document.addEventListener('DOMContentLoaded', (event) => {
    umSession.loginUrl = createUMLink();
    umSession.cookieDomain = '.bnnbloomberg.ca';
    umSession.accessCookieName =  'access';
    umSession.refreshCookieName = 'refresh';
    umSession.umSessionCookieName = 'um_session';
    umSession.jwtSecurityKey = '-----BEGIN PUBLIC KEY-----' +'MIIBIjANBgkqhkiG9w0BAQEFAAOCAQ8AMIIBCgKCAQEA4Lb/7NVtmj7x6i9nK5vJqwt3BlebdDQBoWSFlpMHaRyVhXp0uzSXC+GEoau8EaYGqnhe9oeVfQF8QXPO4RaVAKLkkLZtUKAXZvGhUTaSF8q4c3psiH7TPtgPCz/WQkidjLWCEnMrEfNBUZ/usMA97GN1LJWXmX6ZT09NbBEpEFS1fjzG5comGzJadBEzPXrjWrEMht1M5zr6PBDMcT/62JSi/aE2DQbqTcIe7HZQ9N5IiHn9h+uh2Ixn7i4MrQA0GMDzRoHZvDZZxltsZxH2Y/ECFRKe4oKm7muCBFcqw/oIeSnIE4jTSN5cutJUTPyXn+v+cyc/s8WuaxezUhPlmQIDAQAB' + '-----END PUBLIC KEY-----';
    umSession.enableJwtSecurity = true;
    umSession.userManagementUrl = 'https://account.bellmedia.ca/';
    umSession.refreshTokensUrl = 'https://account.bellmedia.ca/api/login/v2.1';
    umSession.token = btoa('bnn-web' + ':' + 'default');
    umSession.accessTokenRefreshTime =  0;
    if(umSession.isAuthenticatedWithoutTrigger()){
      umSession.validateRefreshToken();
    }
  });
</script>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/listen">Listen</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/container-ship-traffic-jam-in-southeast-asia-worst-since-april-1.1666698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Container-Ship Traffic Jam in Southeast Asia Worst Since April</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pearson-sees-promising-start-as-students-go-back-to-school-1.1666689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pearson Sees ‘Promising Start’ as Students Go Back to School</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-sudan-president-fires-head-of-state-oil-company-1.1666688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Sudan President Fires Head of State Oil Company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boe-s-rate-signal-ecb-inflation-warning-china-strains-eco-day-1.1666687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BOE’s Rate Signal, ECB Inflation Warning, China Strains: Eco Day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-100-billion-hurdle-to-a-global-climate-breakthrough-1.1666673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The $100 Billion Hurdle to a Global Climate Breakthrough</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-trading-apps-say-they-are-in-compliance-with-data-rules-1.1666663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Trading Apps Say They Are in Compliance With Data Rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-earnings-forecast-slashed-on-weak-consumer-spending-1.1666661" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba Earnings Forecast Slashed on Weak Consumer Spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-eases-mortgages-for-rest-of-year-amid-evergrande-contagion-1.1666659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Eases Mortgages for Rest of Year Amid Evergrande Contagion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/japan-s-kishida-looks-to-flag-change-with-new-capitalism-panel-1.1666657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Japan’s Kishida Looks to Flag Change with ‘New Capitalism’ Panel</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pboc-keeps-status-quo-on-liquidity-with-policy-loan-rollover-1.1666655" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PBOC Keeps Status Quo on Liquidity With Policy Loan Rollover</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-futures-etf-won-t-face-sec-opposition-at-deadline-sources-say-1.1666653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin Futures ETF Won’t Face SEC Opposition at Deadline, Sources Say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/asia-s-coal-mining-revival-doesn-t-mean-the-energy-crisis-is-over-1.1666649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Asia’s Coal Mining Revival Doesn’t Mean the Energy Crisis Is Over</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-is-forcing-fashion-to-mute-itself-over-dirty-cotton-1.1666639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Is Forcing Fashion to Mute Itself Over Dirty Cotton</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/virgin-galactic-falls-after-pushing-back-first-commercial-flight-1.1666638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Virgin Galactic Falls After Pushing Back First Commercial Flight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gas-ceo-says-unleash-american-shale-to-end-energy-crisis-1.1666634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gas CEO Says ‘Unleash American Shale’ to End Energy Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aluminum-makers-sound-the-alarm-about-u-s-magnesium-shortage-1.1666629" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aluminum Makers Sound the Alarm About U.S. Magnesium Shortage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chicago-mayor-stands-by-vaccine-order-amid-police-union-standoff-1.1666631" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chicago Mayor Stands by Vaccine Order Amid Police Union Standoff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-seeks-foreign-butchers-to-avert-pig-cull-in-labor-shortage-1.1666619" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. Seeks Foreign Butchers to Avert Pig Cull in Labor Shortage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-economy-is-showing-strain-from-property-to-energy-crises-1.1666617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Economy Is Showing Strain From Property to Energy Crises</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-set-to-climb-on-earnings-season-optimism-markets-wrap-1.1666614" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks Set to Climb on Earnings Season Optimism: Markets Wrap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buy-now-pay-later-isn-t-bad-but-be-careful-1.1666403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buy now, pay later isn't bad – but be careful</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/budgeting-apps-can-help-take-the-guesswork-out-of-monthly-spending-1.1665307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Budgeting apps can help take the guesswork out of monthly spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-save-for-holidays-now-skip-regret-later-1.1665098" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: Save for holidays now, skip regret later</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-the-case-for-being-boring-with-money-asking-for-a-raise-formulate-a-strategy-first-1.1663850" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: The case for being boring with money; Asking for a raise? Formulate a strategy first</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-insurance-can-be-more-expensive-in-smaller-towns-experts-1.1663440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home insurance can be more expensive in smaller towns: Experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/single-people-make-less-money-than-those-with-partners-research-finds-1.1662595" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Single people make less money than those with partners, research finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/asking-for-a-raise-formulate-a-strategy-for-maximum-results-1.1662065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Asking for a raise? Formulate a strategy for maximum results</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-the-case-for-being-boring-with-your-money-1.1661933" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: The case for being boring with your money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-can-t-shake-their-thirst-for-debt-poll-1.1661398" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians can’t shake their thirst for debt: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-food-inflation-nearly-double-what-official-data-suggests-study-1.1659240" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian food inflation nearly double what official data suggests: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cost-is-the-main-reason-stopping-canadians-from-buying-an-electric-car-survey-1.1659072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cost is the main reason stopping Canadians from buying an electric car: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-investors-gobble-up-homes-in-canada-do-you-want-that-sweater-or-are-you-sad-1.1660454" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Investors gobble up homes in Canada; Do you want that sweater, or are you sad?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/co-signing-a-loan-brings-both-financial-and-emotional-risks-experts-say-1.1659812" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Co-signing a loan brings both financial and emotional risks, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-do-you-want-that-sweater-or-are-you-sad-1.1658453" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: Do you want that sweater, or are you sad?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-perfect-time-to-ask-for-a-raise-5-steps-to-up-your-side-hustle-1.1657044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Perfect time to ask for a raise; 5 steps to up your side hustle</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/need-for-life-insurance-for-young-people-depends-on-circumstances-1.1655317" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Need for life insurance for young people depends on circumstances</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-5-steps-to-level-up-your-side-hustle-1.1655212" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: 5 steps to level up your side hustle</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-canadian-home-prices-climb-further-beat-your-summer-revenge-debt-1.1653747" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Canadian home prices climb further; Beat your summer 'revenge' debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/low-fee-candy-from-discount-brokers-could-rot-your-portfolio-1.1653680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Low fee candy from discount brokers could rot your portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-beat-your-summer-revenge-shopping-debt-1.1651956" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: Beat your summer 'revenge shopping' debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-home-sales-drop-for-second-month-amid-new-virus-curbs-1.1666695" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore Home Sales Drop for Second Month Amid New Virus Curbs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boe-s-rate-signal-ecb-inflation-warning-china-strains-eco-day-1.1666687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BOE’s Rate Signal, ECB Inflation Warning, China Strains: Eco Day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-eases-mortgages-for-rest-of-year-amid-evergrande-contagion-1.1666659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Eases Mortgages for Rest of Year Amid Evergrande Contagion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-economy-is-showing-strain-from-property-to-energy-crises-1.1666617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Economy Is Showing Strain From Property to Energy Crises</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cantor-s-howard-lutnick-says-no-way-he-acted-improperly-in-875-million-deal-1.1666616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cantor’s Howard Lutnick Says ‘No Way’ He Acted Improperly in $875 Million Deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/northern-ontario-town-says-500-land-listings-boosted-house-prices-drew-families-1.1666603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Northern Ontario town says $500 land listings boosted house prices, drew families</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmbs-refinancings-at-risk-as-empty-offices-become-a-wasteland-1.1666504" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMBS Refinancings at Risk as Empty Offices Become a Wasteland</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hydrogen-fuel-firm-ecombustible-eyes-up-to-1-billion-spac-deal-1.1666464" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hydrogen Fuel Firm ECombustible Eyes Up to $1 Billion SPAC Deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westchester-home-sales-hit-40-year-high-as-suburbs-still-beckon-1.1666396" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Westchester Home Sales Hit 40-Year High as Suburbs Still Beckon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mortgage-rates-in-the-u-s-jump-to-the-highest-level-since-april-1.1666325" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mortgage Rates in the U.S. Jump to the Highest Level Since April</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/la-nina-arrives-threatening-to-stoke-droughts-and-roil-markets-1.1666271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>La Nina Arrives, Threatening to Stoke Droughts and Roil Markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cities-might-be-back-but-aspen-real-estate-is-still-booming-1.1666158" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cities Might Be Back, But Aspen Real Estate Is Still Booming</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christmas-toy-shortages-loom-as-cargo-clogs-a-major-u-k-port-1.1666110" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christmas Toy Shortages Loom as Cargo Clogs a Major U.K. Port</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/australia-s-red-hot-housing-seen-surging-22-in-2021-says-westpac-1.1666082" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Australia’s Red-Hot Housing Seen Surging 22% in 2021, Says Westpac</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/five-key-takeaways-from-bloomberg-s-study-of-nyc-property-taxes-1.1666073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Five Key Takeaways From Bloomberg’s Study of NYC Property Taxes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-relief-for-u-k-house-hunters-as-property-shortage-worsens-1.1666066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>No Relief for U.K. House Hunters as Property Shortage Worsens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manhattan-rents-rise-for-the-first-time-since-covid-s-early-days-1.1666064" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manhattan Rents Rise for the First Time Since Covid’s Early Days</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/further-developer-downgrade-hits-sector-evergrande-update-1.1666020" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Further Developer Downgrade Hits Sector: Evergrande Update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/templeton-pounces-on-australia-bond-selloff-as-others-hold-back-1.1665948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Templeton Pounces on Australia Bond Selloff as Others Hold Back</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/london-s-new-homes-sales-rebound-as-outlook-marred-by-shortages-1.1665778" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>London’s New Homes Sales Rebound as Outlook Marred by Shortages</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/burundi-gets-first-batch-of-covid-19-vaccines-in-china-donation-1.1666701" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Burundi Gets First Batch of Covid-19 Vaccines in China Donation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/container-ship-traffic-jam-in-southeast-asia-worst-since-april-1.1666698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Container-Ship Traffic Jam in Southeast Asia Worst Since April</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-home-sales-drop-for-second-month-amid-new-virus-curbs-1.1666695" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore Home Sales Drop for Second Month Amid New Virus Curbs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/england-eases-travel-rules-with-cheaper-covid-tests-for-arrivals-1.1666697" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>England Eases Travel Rules With Cheaper Covid Tests for Arrivals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toyota-trims-november-outlook-by-15-on-parts-shortage-covid-1.1666691" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toyota Trims November Outlook by 15% on Parts Shortage, Covid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pearson-sees-promising-start-as-students-go-back-to-school-1.1666689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pearson Sees ‘Promising Start’ as Students Go Back to School</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-sudan-president-fires-head-of-state-oil-company-1.1666688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Sudan President Fires Head of State Oil Company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boe-s-rate-signal-ecb-inflation-warning-china-strains-eco-day-1.1666687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BOE’s Rate Signal, ECB Inflation Warning, China Strains: Eco Day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-s-car-sales-crash-points-to-worse-year-than-terrible-2020-1.1666684" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe’s Car-Sales Crash Points to Worse Year Than Terrible 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dubai-court-tells-nissan-to-pay-354-million-to-gulf-partner-1.1666682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dubai Court Tells Nissan to Pay $354 Million to Gulf Partner</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/baltic-tech-hub-warns-of-crypto-risk-as-sweeping-crackdown-looms-1.1666680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Baltic Tech Hub Warns of Crypto Risk as Sweeping Crackdown Looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/congo-has-vaccinated-less-than-0-1-of-its-100-million-people-1.1666677" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Congo Has Vaccinated Less Than 0.1% of its 100 Million People</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-100-billion-hurdle-to-a-global-climate-breakthrough-1.1666673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The $100 Billion Hurdle to a Global Climate Breakthrough</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/xi-seeks-to-steady-china-europe-ties-with-call-to-council-chief-1.1666665" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Xi Seeks to Steady China-Europe Ties With Call to Council Chief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-trading-apps-say-they-are-in-compliance-with-data-rules-1.1666663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Trading Apps Say They Are in Compliance With Data Rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-earnings-forecast-slashed-on-weak-consumer-spending-1.1666661" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba Earnings Forecast Slashed on Weak Consumer Spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-eases-mortgages-for-rest-of-year-amid-evergrande-contagion-1.1666659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Eases Mortgages for Rest of Year Amid Evergrande Contagion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-futures-etf-won-t-face-sec-opposition-at-deadline-sources-say-1.1666653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin Futures ETF Won’t Face SEC Opposition at Deadline, Sources Say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/asia-s-coal-mining-revival-doesn-t-mean-the-energy-crisis-is-over-1.1666649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Asia’s Coal Mining Revival Doesn’t Mean the Energy Crisis Is Over</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-fashion-s-megabrands-will-adapt-to-post-pandemic-customer-behavior-1.1666644" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Fashion’s Megabrands Will Adapt to Post-Pandemic Customer Behavior</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">CANNABIS</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/container-ship-traffic-jam-in-southeast-asia-worst-since-april-1.1666698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Container-Ship Traffic Jam in Southeast Asia Worst Since April</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/australia-pm-to-attend-climate-summit-as-net-zero-pressure-grows-1.1666693" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Australia PM to Attend Climate Summit as Net-Zero Pressure Grows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pearson-sees-promising-start-as-students-go-back-to-school-1.1666689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pearson Sees ‘Promising Start’ as Students Go Back to School</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-sudan-president-fires-head-of-state-oil-company-1.1666688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Sudan President Fires Head of State Oil Company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-100-billion-hurdle-to-a-global-climate-breakthrough-1.1666673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The $100 Billion Hurdle to a Global Climate Breakthrough</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-minister-says-need-to-counter-rising-wealth-inequality-1.1666667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore Minister Says Need to Counter Rising Wealth Inequality</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/asia-s-coal-mining-revival-doesn-t-mean-the-energy-crisis-is-over-1.1666649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Asia’s Coal Mining Revival Doesn’t Mean the Energy Crisis Is Over</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-is-forcing-fashion-to-mute-itself-over-dirty-cotton-1.1666639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Is Forcing Fashion to Mute Itself Over Dirty Cotton</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gas-ceo-says-unleash-american-shale-to-end-energy-crisis-1.1666634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gas CEO Says ‘Unleash American Shale’ to End Energy Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aluminum-makers-sound-the-alarm-about-u-s-magnesium-shortage-1.1666629" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aluminum Makers Sound the Alarm About U.S. Magnesium Shortage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-tools-maker-lee-valley-warns-of-yearlong-supply-delays-1.1666623" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Tools Maker Lee Valley Warns of Yearlong Supply Delays'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-seeks-foreign-butchers-to-avert-pig-cull-in-labor-shortage-1.1666619" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. Seeks Foreign Butchers to Avert Pig Cull in Labor Shortage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-economy-is-showing-strain-from-property-to-energy-crises-1.1666617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Economy Is Showing Strain From Property to Energy Crises</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-set-to-climb-on-earnings-season-optimism-markets-wrap-1.1666614" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks Set to Climb on Earnings Season Optimism: Markets Wrap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-crisis-bottlenecks-blunt-metal-rally-windfall-for-miners-1.1666594" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy Crisis, Bottlenecks Blunt Metal Rally Windfall for Miners</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spanish-premier-sanchez-backtracks-to-end-impasse-with-utilities-1.1666590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Spanish Premier Sanchez Backtracks to End Impasse With Utilities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-s-fire-damaged-power-cable-won-t-fully-start-until-2023-1.1666586" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K.’s Fire-Damaged Power Cable Won’t Fully Start Until 2023</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eu-leaders-may-give-green-light-to-energy-crisis-relief-plans-1.1666584" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EU Leaders May Give Green Light to Energy-Crisis Relief Plans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alcoa-pays-first-dividend-since-2016-revamp-as-aluminum-soars-1.1666571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alcoa Pays First Dividend Since 2016 Revamp as Aluminum Soars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chocolate-maker-turns-cocoa-plant-s-waste-into-health-drink-1.1666557" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chocolate Maker Turns Cocoa Plant’s Waste Into Health Drink</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transitory-inflation-forces-could-last-up-to-another-year-poloz-1.1666509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transitory inflation forces could last up to another year: Poloz</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-inflation-supply-chain-pressure-builds-truckers-speak-out-1.1666245" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Inflation, supply chain pressure builds; Truckers speak out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-producer-inflation-at-26-year-high-adds-to-global-risks-1.1666026" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's producer inflation at 26-year high adds to global risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-boc-second-in-command-warns-on-pitfalls-of-market-forces-1.1665959" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-BoC second-in-command warns on pitfalls of market forces</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-confronts-supply-chain-crisis-stretching-past-his-grip-1.1665670" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden confronts supply-chain crisis stretching past his grip</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-officials-saw-taper-starting-in-mid-november-or-mid-december-1.1665848" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed officials saw taper starting in mid-November or mid-December</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/most-small-businesses-have-optimistic-outlook-kpmg-1.1665577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Most small businesses have optimistic outlook: KPMG</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-consumer-prices-outpace-forecast-as-inflation-soars-1.1665619" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. consumer prices outpace forecast as inflation soars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-u-s-easing-land-border-rules-iea-warns-on-volatility-1.1665611" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: U.S. easing land border rules; IEA warns on volatility</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-seeks-to-spearhead-new-attack-on-supply-chain-delays-1.1665548" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden seeks to spearhead new attack on supply-chain delays</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-ve-been-resilient-it-hasn-t-been-easy-canadian-small-businesses-on-navigating-covid-1.1663903" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We've been resilient, it hasn't been easy': Canadian small businesses on navigating COVID</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/taper-conditions-have-all-but-been-met-fed-s-clarida-says-1.1665211" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Taper conditions have 'all but been met,' Fed's Clarida says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-mess-with-2-inflation-target-canadians-tell-trudeau-1.1665172" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don't mess with 2% inflation target, Canadians tell Trudeau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-oil-slips-from-seven-year-high-small-businesses-appeal-to-feds-for-help-1.1665041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Oil slips from seven-year high; Small businesses appeal to feds for help</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cfib-urges-feds-to-tighten-recovery-benefit-extend-other-aid-1.1665115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​CFIB urges feds to tighten recovery benefit, extend other aid </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economy-needs-to-shed-reliance-on-government-aid-manley-1.1663742" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Economy needs to shed reliance on government aid: Manley</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-payrolls-growth-misses-big-again-with-smallest-gain-of-year-1.1663653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. payrolls growth misses big again with smallest gain of year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/treasury-yields-climb-after-jobs-data-show-tight-labor-market-1.1663833" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Treasury yields climb after jobs data show tight labor market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-seen-pushing-ahead-with-taper-despite-payroll-miss-1.1663743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed seen pushing ahead with taper despite payroll miss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bumps-up-the-risks-of-early-rate-hike-reaction-to-canada-s-jobs-recovery-1.1663754" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Bumps up the risks' of early rate hike: Reaction to Canada's jobs recovery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/australia-pm-to-attend-climate-summit-as-net-zero-pressure-grows-1.1666693" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Australia PM to Attend Climate Summit as Net-Zero Pressure Grows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/congo-has-vaccinated-less-than-0-1-of-its-100-million-people-1.1666677" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Congo Has Vaccinated Less Than 0.1% of its 100 Million People</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-100-billion-hurdle-to-a-global-climate-breakthrough-1.1666673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The $100 Billion Hurdle to a Global Climate Breakthrough</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-teachers-may-be-ones-taking-tests-in-new-security-push-1.1666670" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong Teachers May Be Ones Taking Tests in New Security Push</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/xi-seeks-to-steady-china-europe-ties-with-call-to-council-chief-1.1666665" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Xi Seeks to Steady China-Europe Ties With Call to Council Chief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/japan-s-kishida-looks-to-flag-change-with-new-capitalism-panel-1.1666657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Japan’s Kishida Looks to Flag Change with ‘New Capitalism’ Panel</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-clinton-being-treated-for-infection-at-california-hospital-1.1666651" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill Clinton Being Treated for Infection at California Hospital</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-signs-measure-raising-the-u-s-debt-limit-until-dec-3-1.1666645" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden Signs Measure Raising the U.S. Debt Limit Until Dec. 3</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gas-ceo-says-unleash-american-shale-to-end-energy-crisis-1.1666634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gas CEO Says ‘Unleash American Shale’ to End Energy Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aluminum-makers-sound-the-alarm-about-u-s-magnesium-shortage-1.1666629" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aluminum Makers Sound the Alarm About U.S. Magnesium Shortage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-panel-says-growing-partisan-conflict-impacts-u-s-courts-1.1666604" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden Panel Says Growing ‘Partisan Conflict’ Impacts U.S. Courts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spanish-premier-sanchez-backtracks-to-end-impasse-with-utilities-1.1666590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Spanish Premier Sanchez Backtracks to End Impasse With Utilities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iranian-hackers-continue-waging-attacks-google-warns-1.1666573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Iranian Hackers Continue Waging Attacks, Google Warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/texas-lawyer-behind-abortion-ban-says-copycat-fears-are-overblown-1.1666569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Texas Lawyer Behind Abortion Ban Says Copycat Fears Are Overblown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-readies-new-cabinet-amid-concerns-about-uneven-recovery-1.1666542" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau Readies New Cabinet Amid Concerns About Uneven Recovery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-industry-s-hard-lobbying-push-now-includes-coinbase-1.1666539" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Industry’s Hard Lobbying Push Now Includes Coinbase</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/port-crisis-plan-seeks-inland-u-s-terminals-more-truckers-1.1666537" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Port-Crisis Plan Seeks Inland U.S. Terminals, More Truckers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-says-u-s-to-donate-17-million-more-j-j-shots-to-africa-1.1666532" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden Says U.S. to Donate 17 Million More J&J Shots to Africa</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/warren-jayapal-ask-supreme-court-to-get-tougher-on-judges-conflicts-of-interest-1.1666516" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Warren, Jayapal Ask Supreme Court to Get Tougher on Judges’ Conflicts of Interest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/britons-to-get-more-money-for-discarding-gas-boilers-1.1666492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Britons to Get More Money for Discarding Gas Boilers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toyota-trims-november-outlook-by-15-on-parts-shortage-covid-1.1666691" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toyota Trims November Outlook by 15% on Parts Shortage, Covid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pearson-sees-promising-start-as-students-go-back-to-school-1.1666689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pearson Sees ‘Promising Start’ as Students Go Back to School</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-s-car-sales-crash-points-to-worse-year-than-terrible-2020-1.1666684" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe’s Car-Sales Crash Points to Worse Year Than Terrible 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/baltic-tech-hub-warns-of-crypto-risk-as-sweeping-crackdown-looms-1.1666680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Baltic Tech Hub Warns of Crypto Risk as Sweeping Crackdown Looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/xi-seeks-to-steady-china-europe-ties-with-call-to-council-chief-1.1666665" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Xi Seeks to Steady China-Europe Ties With Call to Council Chief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-trading-apps-say-they-are-in-compliance-with-data-rules-1.1666663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Trading Apps Say They Are in Compliance With Data Rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-earnings-forecast-slashed-on-weak-consumer-spending-1.1666661" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba Earnings Forecast Slashed on Weak Consumer Spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-eases-mortgages-for-rest-of-year-amid-evergrande-contagion-1.1666659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Eases Mortgages for Rest of Year Amid Evergrande Contagion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-futures-etf-won-t-face-sec-opposition-at-deadline-sources-say-1.1666653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin Futures ETF Won’t Face SEC Opposition at Deadline, Sources Say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/virgin-galactic-falls-after-pushing-back-first-commercial-flight-1.1666638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Virgin Galactic Falls After Pushing Back First Commercial Flight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/holmes-hired-dermatologist-at-theranos-when-going-got-rough-1.1666621" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Holmes Hired Dermatologist at Theranos When Going Got Rough</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/climate-science-pioneer-geert-jan-van-oldenborgh-dies-1.1666610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Climate Science Pioneer Geert Jan van Oldenborgh Dies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-hires-new-homepod-software-head-as-it-takes-on-amazon-echo-1.1666601" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple Hires New HomePod Software Head as It Takes on Amazon Echo</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/coinbase-backed-hyperithm-plans-crypto-fund-for-wealthy-japanese-1.1666596" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Coinbase-Backed Hyperithm Plans Crypto Fund for Wealthy Japanese</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iranian-hackers-continue-waging-attacks-google-warns-1.1666573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Iranian Hackers Continue Waging Attacks, Google Warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/activist-jana-partners-takes-a-stake-in-macy-s-wsj-reports-1.1666546" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Activist Jana Partners Takes a Stake in Macy’s, WSJ Reports</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-industry-s-hard-lobbying-push-now-includes-coinbase-1.1666539" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Industry’s Hard Lobbying Push Now Includes Coinbase</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stablecoins-primacy-drives-rules-campaign-treasury-s-liang-says-1.1666512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stablecoins’ Primacy Drives Rules Campaign, Treasury’s Liang Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/treasury-blasts-misinformation-on-tax-plan-that-faces-hurdles-1.1666511" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Treasury Blasts ‘Misinformation’ on Tax Plan That Faces Hurdles</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/7-trillion-worth-of-stocks-are-exposed-to-crypto-risks-1.1666481" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>$7 Trillion Worth of Stocks Are Exposed to Crypto Risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/instagram-is-no-place-for-kids-1.1655812" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Instagram is no place for kids</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-cope-when-everyone-around-you-is-quitting-1.1653322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to cope when everyone around you is quitting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/prices-remain-high-costco-isn-t-the-answer-1.1653112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Prices remain high. Costco isn't the answer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-i-m-waiting-to-hear-from-elizabeth-holmes-in-court-1.1649327" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What I'm waiting to hear from Elizabeth Holmes in court</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-populist-pose-could-hurt-canada-s-economy-1.1645762" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau's populist pose could hurt Canada's economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/higher-prices-are-here-whether-or-not-you-call-it-inflation-1.1645702" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Higher prices are here, whether or not you call it inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/congrats-you-ve-inherited-some-money-now-what-1.1643319" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Congrats, you've inherited some money. Now what?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/next-iphones-cater-deftly-to-creators-and-influencers-1.1641148" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Next iPhones cater deftly to creators and influencers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-more-infectious-covid-needs-a-quicker-test-1.1639643" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A more infectious COVID needs a quicker test</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cpi-report-can-t-settle-the-big-inflation-debate-1.1639179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPI report can’t settle the big inflation debate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-30b-takeover-target-can-have-cake-eat-it-too-1.1638730" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$30B takeover target can have cake, eat it too</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/odds-are-sports-betting-will-bring-trouble-1.1638613" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Odds are sports betting will bring trouble</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/betting-against-the-ark-etfs-is-good-for-cathie-wood-1.1636899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Betting against the Ark ETFs is good for Cathie Wood</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/does-scarlett-johansson-have-a-case-against-disney-1.1636574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Does Scarlett Johansson have a case against Disney?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-let-tesla-fudge-reality-is-nikola-a-surprise-1.1634978" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>We let Tesla fudge reality. Is Nikola a surprise?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chipotle-shake-shack-test-limits-of-america-s-fast-food-love-1.1632962" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chipotle, Shake Shack test limits of America's fast-food love</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-getting-raises-have-retiring-boomers-to-thank-1.1632194" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials getting raises have retiring boomers to thank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/is-the-next-covid-game-changer-a-pill-1.1631793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Is the next COVID game changer a pill?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kudos-to-bezos-and-the-space-flight-billionaires-1.1631049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kudos to Bezos and the space-flight billionaires</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/covid-vaccine-booster-shots-not-yet-1.1630864" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COVID vaccine booster shots? Not yet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-ark-files-for-bitcoin-etf-as-wait-for-sec-goes-on-1.1622863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's Ark files for Bitcoin ETF as wait for SEC goes on</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sec-delays-ruling-on-bitcoin-etf-in-blow-to-crypto-traders-1.1617957" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SEC delays ruling on Bitcoin ETF in blow to crypto traders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-junk-bonds-offer-imperfect-but-in-demand-crypto-pathway-1.1614838" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin junk bonds offer imperfect but in-demand crypto pathway</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-u-s-fed-probably-just-got-a-piece-of-those-bitcoin-junk-bonds-1.1614958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The U.S. Fed probably just got a piece of those Bitcoin junk bonds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate-etfs-emerging-as-a-bet-on-global-supply-chain-mess-1.1613859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Real estate ETFs emerging as a bet on global supply-chain mess</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investment-firms-bet-against-cathie-wood-s-top-etf-as-tech-faltered-1.1609407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investment firms bet against Cathie Wood’s top ETF as tech faltered</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-fans-buckle-up-as-etf-assets-fall-to-us-40-billion-1.1603271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood fans buckle up as ETF assets fall to US$40 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spac-mania-gives-way-to-meh-as-etfs-drop-toward-all-time-lows-1.1602316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SPAC mania gives way to 'meh' as ETFs drop toward all-time lows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-issuer-is-making-its-bitcoin-etf-carbon-neutral-1.1601581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian issuer is making its Bitcoin ETF carbon-neutral</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-ghost-of-volmageddon-is-back-to-haunt-new-volatility-funds-1.1598927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The ghost of 'Volmageddon' is back to haunt new volatility funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-all-stars-etf-is-coming-so-traders-can-ride-every-hot-trend-1.1597030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An 'All-Stars' ETF is coming so traders can ride every hot trend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doing-the-right-thing-pays-off-for-ethical-investors-1.1597129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Doing the right thing pays off for ethical investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-hater-of-passive-investing-joins-an-etf-firm-to-wage-his-war-1.1593781" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A hater of passive investing joins an ETF firm to wage his war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-ether-etf-isn-t-even-launched-and-already-there-is-a-fee-war-1.1592163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An ether ETF isn't even launched and already there is a fee war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-etf-drumbeat-gets-louder-as-eight-issuers-file-with-sec-1.1590073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin ETF drumbeat gets louder as eight issuers file with SEC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-scores-record-etf-launch-with-carbon-transition-fund-1.1588128" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock scores record ETF launch with carbon transition fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-math-shows-esg-funds-can-ride-the-value-stock-boom-1.1587793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street math shows ESG funds can ride the value stock boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blank-check-etfs-keep-coming-even-as-spac-fever-cools-down-1.1587761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blank-check ETFs keep coming even as SPAC fever cools down</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-space-etf-sees-vigorous-trading-on-its-first-day-1.1584150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's space ETF sees vigorous trading on its first day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-etfs-ditch-ownership-caps-add-spac-warning-1.1583636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's ETFs ditch ownership caps, add SPAC warning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/olympics-boss-aims-to-put-most-followed-tokyo-games-on-track-1.1628650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Olympics boss aims to put 'most-followed' Tokyo games on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-exits-as-gates-foundation-trustee-sidestepping-rift-1.1620666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett exits as Gates Foundation trustee, sidestepping rift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/machin-joins-serendipity-capital-board-after-quitting-cppib-1.1619630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Machin joins Serendipity Capital board after quitting CPPIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-blasted-on-executive-pay-as-reddit-rally-enriches-ceo-john-chen-1.1617191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry blasted on executive pay as Reddit rally enriches CEO John Chen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaires-back-startup-that-wants-to-let-anyone-be-a-landlord-1.1617791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaires back startup that wants to let anyone be a landlord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-says-he-s-putting-last-remaining-house-on-the-market-1.1616642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk says he's putting last remaining house on the market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-ceo-sims-to-retire-airline-begins-search-for-successor-1.1614741" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet CEO Sims to retire, airline begins search for successor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-richest-face-tax-blow-after-40-wealth-surge-to-us-8-4t-1.1615073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's richest face tax blow after 40% wealth surge to US$8.4T</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jessica-simpson-fashion-brand-owner-preparing-to-sell-assets-in-bankruptcy-1.1614975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jessica Simpson fashion brand owner preparing to sell assets in bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ovintiv-s-doug-suttles-to-retire-after-8-years-of-dealmaking-end-of-encana-1.1614698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ovintiv's Doug Suttles to retire after 8 years of dealmaking, end of Encana</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/colonial-ceo-defends-hack-response-and-offers-lessons-learned-1.1614198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Colonial CEO defends hack response and offers lessons learned</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wolf-of-wall-street-producer-named-in-us-250m-1mdb-suit-1.1614166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Wolf of Wall Street' producer named in US$250M 1MDB suit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-the-ranks-of-oil-and-gas-executives-dwindle-where-do-they-go-1.1612598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As the ranks of oil and gas executives dwindle, where do they go?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-executive-and-top-musk-lieutenant-has-left-the-company-1.1613872" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla executive and top Musk lieutenant has left the company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-provisions-more-than-healthy-as-pent-up-demand-set-to-be-released-ceo-1.1609998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD provisions 'more than healthy' as pent-up demand set to be released: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-m-not-a-quitter-irwin-simon-s-long-and-winding-road-to-the-top-of-canada-s-pot-industry-1.1606941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I'm not a quitter': Irwin Simon's long and winding road to the top of Canada's pot industry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transat-at-ceo-jean-marc-eustache-to-retire-annick-guerard-named-next-ceo-1.1608672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transat AT CEO Jean-Marc Eustache to retire, Annick Guerard named next CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/credit-suisse-s-mckessar-to-leave-as-banker-exodus-accelerates-1.1606672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Credit Suisse's McKessar to leave as banker exodus accelerates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/listen">Listen</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">REAL ESTATE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/listen">RADIO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/company-news">COMPANY NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/crypto">CRYPTO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities">COMMODITIES</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">CANNABIS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">NEWSLETTERS</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/politics"><h3>Politics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/politics">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/politics/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/politics">News</a>
    					</li>
    										<li>
    						<a href="/politics/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/politics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/politics/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="2"
             child-list-position="1"
             content-list-position="3"
        >
        </div>
    </div>
</div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("listen");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn-jwt/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn-jwt/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>


                
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_591569_1625064759  = {
		view: "rail",
		webApiUrl: "https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=50",
		contentType: "article",
		itemsToDisplay: 5,
		queryParams: {
			hours: 1,
			max: 5,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_591569_1625064759" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular Articles</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>
 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items | limitTo : 5" class="pf-most-popular-item">
 				<a href="{{item.path | formatLink}}" ng-class="{video: item.video, video: 'article' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        
<div class="main-features">
    <h1>Latest News</h1>
            <ul>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/australia-pm-to-attend-climate-summit-as-net-zero-pressure-grows-1.1666693"
    ><h3>Australia PM to Attend Climate Summit as Net-Zero Pressure Grows</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                            
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/hong-kong-teachers-may-be-ones-taking-tests-in-new-security-push-1.1666670"
    ><h3>Hong Kong Teachers May Be Ones Taking Tests in New Security Push</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                    
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/the-100-billion-hurdle-to-a-global-climate-breakthrough-1.1666673"
    ><h3>The $100 Billion Hurdle to a Global Climate Breakthrough</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/congo-has-vaccinated-less-than-0-1-of-its-100-million-people-1.1666677"
    ><h3>Congo Has Vaccinated Less Than 0.1% of its 100 Million People</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /technology  ">Technology</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/xi-seeks-to-steady-china-europe-ties-with-call-to-council-chief-1.1666665"
    ><h3>Xi Seeks to Steady China-Europe Ties With Call to Council Chief</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
    </div>
      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
                    
    
        
    
    
                        
                
                    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Congo Has Vaccinated Less Than 0.1% of its 100 Million People</h1>
                                                                                    </div>
                                                            <div class="article-info no-media ">

                                                                            <div class="sources"><p><span class="author">Michael J. Kavanagh and Antony Sguazzin</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Michael J. Kavanagh and Antony Sguazzin, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                        
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- The Democratic Republic of Congo, a nation of 100 million people, is stepping up its coronavirus inoculation campaign amid concern that populations that aren’t immunized could spawn mutations that evade vaccines and spread more rapidly.</p><p>Congo has vaccinated the lowest proportion of its population out of more than 200 countries and regions tracked by Bloomberg, with just 140,000 shots administered as of Oct. 8. The World Health Organization attributed the slow take-up to hesitancy, which was fueled by the government’s initial rejection of the AstraZeneca Plc inoculation in July, and apathy by its politicians in advocating for vaccines. </p><p>“The pace at which the DRC is going is really concerning,” Richard Mihigo, program area manager for immunization and vaccine development at the WHO’s Africa office, said in an interview. The initial rejection of AstraZeneca “definitely affected the confidence in terms of vaccination. There was very little signal shown at the higher level on supporting of vaccinations,” he said. </p><p>While the government has increased vaccine imports and senior politicians are now advocating their use, there’s still a mountain to climb. Congo is the size of Western Europe with poor infrastructure, making any inoculation campaign logistically difficult and expensive. And despite its vast mineral riches, the country is deeply impoverished and reliant on foreign aid to fund a large part of its health-care spending.</p><p>Congo has set a target of inoculating a quarter of adults by the end of next year and 45% by the end of 2023, according to Aime Cikomola, the deputy head of vaccinations at the health ministry. By comparison, the U.S. and the U.K. have fully vaccinated 57% and 68% of their populations respectively and are now rolling out booster shots.</p><p>“The biggest challenge is distrust of these vaccinations,” said Jean-Jacques Muyembe, a renowned Ebola virus researcher who is leading Congo’s fight against Covid-19. “People here are having difficulty believing in the existence of the disease.”</p><p>To try and address the problem, the government plans to show President Felix Tshisekedi receiving his second dose on national television. It will also deploy mobile clinics to dispense shots, focusing on the 15 of the country’s 26 provinces that have been hardest hit by the pandemic. </p><p>Well-off citizens, who live and work in air-conditioned buildings, bore the initial brunt of the disease, while others who spend more time in the open air were less susceptible, Muyembe said. The average age in the country is 17, which also helped cushion the impact, he said. </p><p>Questionable Data</p><p>Mihigo said the situation has since changed, and the official number of 57,269 infections and 1,089 related deaths by Oct. 13 is dubious because testing capacity is woefully inadequate. Months of nationwide pay strikes by health-care workers also continue to hamper data collection.</p><p>“The reality on the ground is completely different, where we are testing there are cases in the hospital. It’s affected everybody, not only those who are traveling and the rich people,” said Mihigo, who warned that new variants could emerge if the virus continued to circulate unchecked. “Two years down the line we shouldn’t still be speculating about the importance of this disease given the death toll we have seen.”</p><p>©2021 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1666677',
            title: 'Congo Has Vaccinated Less Than 0.1% of its 100 Million People',
            description: 'The Democratic Republic of Congo, a nation of 100 million people, is stepping up its coronavirus inoculation campaign amid concern that populations that aren\u2019t immunized could spawn mutations that evade vaccines and spread more rapidly.',
            image: 'http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Politics</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/riding-high-on-vaccines-trudeau-aims-to-restore-ruling-majority-1.1636042"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1636043.1628002837!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/people-wait-in-line-outside-a-toronto-vaccination-clinic-in-april.jpg' width='240' alt='People wait in line outside a Toronto vaccination clinic in April.' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">6:02</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Riding high on vaccines, Trudeau aims to restore ruling majority</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/trudeau-announces-440m-for-quebec-aerospace-industry-1.1629505"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img src='/polopoly_fs/1.1606536.1626372162!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/justin-trudeau.jpg' width='240' alt='Justin Trudeau' title='${entry.name}' align='' height='135' />                                        </div>
                                                                                                    
                                <p>Trudeau announces $440M for Quebec aerospace industry</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/toronto-s-financial-district-path-brace-for-longer-recovery-as-businesses-reopen-1.1625913"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1530058.1631048227!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/a-bay-street-sign-stands-on-display-in-the-financial-district-of-toronto-ontario-canada-on-thursday-july-25-2019-canadian-stocks-fell-as-tech-heavyweight-shopify-inc-weighed-on-the-benchmark-and-investors-continued-to-flee-pot-companies.jpg' width='240' alt='A Bay Street sign stands on display in the financial district of Toronto, Ontario, Canada, on Thursday, July 25, 2019. Canadian stocks fell as tech heavyweight Shopify Inc. weighed on the benchmark and investors continued to flee pot companies. ' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">6:25</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Toronto's financial district, PATH brace for longer recovery as businesses reopen</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>BNN Bloomberg Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/shredded-banksy-painting-sells-for-record-setting-us-25-4m-1.1666496"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img src='/polopoly_fs/1.1666497.1634237733!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/banksy.jpg' width='240' alt='Banksy' title='${entry.name}' align='' height='135' />                                        </div>
                                                                                                    
                                <p>Shredded Banksy painting sells for record-setting US$25.4M</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/buy-now-pay-later-isn-t-bad-but-be-careful-1.1666403"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img src='/polopoly_fs/1.1638573.1628595803!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/this-aug-11-2019-photo-shows-a-credit-card-in-new-orleans.jpg' width='240' alt='This Aug. 11, 2019, photo shows a credit card in New Orleans.' title='${entry.name}' align='' height='135' />                                        </div>
                                                                                                    
                                <p>Buy now, pay later isn't bad – but be careful</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/the-shorter-work-week-really-worked-in-iceland-here-s-how-1.1666155"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1666195.1634208987!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/iceland.jpg' width='240' alt='Iceland' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">9:49</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>The shorter work week really worked in Iceland. Here’s how</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/jane-fraser-has-a-plan-to-remake-citigroup-while-tormenting-rivals-1.1665947"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1665956.1634160012!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/jane-fraser.jpg' width='240' alt='Jane Fraser' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">4:42</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Jane Fraser has a plan to remake Citigroup while tormenting rivals</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/bank-analysts-warn-60-40-portfolios-could-be-battered-by-inflation-1.1665279"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1665755.1634140124!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/wall-street.jpg' width='240' alt='wall street' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">4:57</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Bank analysts warn 60/40 portfolios could be battered by inflation</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/blue-origin-blasts-90-year-old-captain-kirk-into-space-1.1665585"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img src='/polopoly_fs/1.1665588.1634122260!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/shatner.jpg' width='240' alt='shatner' title='${entry.name}' align='' height='135' />                                        </div>
                                                                                                    
                                <p>Blue Origin blasts 90-year-old 'Captain Kirk' into space</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2021<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1631784566"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1631784566"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1631784566"></script>
   <![endif]-->


  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1631784566"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1631784566"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  
<script type="text/javascript" src="https://tru.am/scripts/custom/bellmedia.js"></script>


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1631784566"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
