                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/congress-poised-to-approve-austin-as-biden-s-defense-secretary-1.1551907.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/congress-poised-to-approve-austin-as-biden-s-defense-secretary-1.1551907"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
                    
    
        
    
    
                                                                                                                                                                                
                <!-- General meta tags -->
        <meta property="title" content="Congress Poised to Approve Austin as Biden&rsquo;s Defense Secretary - BNN Bloomberg"/>
        <meta property="description" content="Congress may give retired General Lloyd Austin the votes he&rsquo;d need to serve as Joe Biden&rsquo;s defense secretary as soon as Thursday, making him the second member of the new president&rsquo;s national security team to win confirmation."/>
        <meta property="keywords" content="Politics, Bloomberg"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Congress Poised to Approve Austin as Biden&rsquo;s Defense Secretary - BNN Bloomberg"/>
        <meta property="og:description" content="Congress may give retired General Lloyd Austin the votes he&rsquo;d need to serve as Joe Biden&rsquo;s defense secretary as soon as Thursday, making him the second member of the new president&rsquo;s national security team to win confirmation."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2021-01-21T14:03:38-05:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Politics"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Congress Poised to Approve Austin as Biden’s Defense Secretary - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1599752054">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1599752054';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1599752054">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1599752054">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1599752054">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1599752054"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1599752054"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1599752054"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1599752054"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                    window.sportSection = 'Politics';
                                                                                                                                                                                                                                                                                                                                                
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1599752054"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/congress-poised-to-approve-austin-as-biden-s-defense-secretary-1.1551907" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Politics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1599752054"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tech-shares-lead-u-s-stocks-to-all-time-highs-1.1551440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tech shares lead U.S. stocks to all-time highs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kim-bolton-s-top-picks-jan-21-2021-1.1551794" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kim Bolton's Top Picks: Jan. 21, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/day-trader-frenzy-for-trendy-stocks-is-defying-decades-of-losses-1.1551685" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Day-trader frenzy for trendy stocks is defying decades of losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-s-trump-ban-puts-stock-at-rock-bottom-of-s-p-500-1.1551743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter's Trump ban puts stock at rock bottom of S&P 500</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/omers-boosts-asia-stock-bets-four-fold-eyes-expansion-1.1551868" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OMERS boosts Asia stock bets four-fold, eyes expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-slides-below-us-35-000-as-crypto-mania-loses-momentum-1.1551164" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin slides below US$35,000 as crypto mania loses momentum</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robinhood-couple-in-viral-tiktok-discover-quant-momentum-trade-1.1550799" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robinhood couple in viral TikTok discover quant momentum trade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pimco-s-devlin-launches-his-own-fund-with-eye-on-private-debt-1.1550745" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pimco's Devlin launches his own fund, with eye on private debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/speculative-binge-powering-market-records-money-manager-1.1545695" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Speculative binge' powering market records: Money manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gordon-reid-s-top-picks-jan-19-2021-1.1550785" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gordon Reid's Top Picks: Jan. 19, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-liquidity-driven-market-about-to-have-less-liquidity-1.1550226" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Liquidity-driven market about to have less liquidity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christine-poole-s-top-picks-jan-18-2021-1.1550281" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christine Poole's Top Picks: Jan. 18, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/entrepreneurs-signal-improved-investment-intentions-for-2021-survey-1.1550135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Entrepreneurs signal improved investment intentions for 2021: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-vaping-firm-seeks-up-to-us-1-2b-in-u-s-ipo-1.1550045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese vaping firm seeks up to US$1.2B in U.S. IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/unfazed-by-ipo-bonanza-billionaire-pattison-happy-to-keep-firm-private-1.1549184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Unfazed by IPO bonanza, billionaire Pattison happy to keep firm private</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/darren-sissons-top-picks-jan-15-2021-1.1549257" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Darren Sissons' Top Picks: Jan. 15, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/penny-stock-reddit-thread-cracks-down-on-shills-as-users-surge-1.1549291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Penny stock Reddit thread cracks down on shills as users surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bumble-dating-app-files-for-u-s-initial-public-offering-1.1549203" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bumble dating app files for U.S. initial public offering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-shares-worth-us-1-250-in-top-scenario-wedbush-1.1548922" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla shares worth US$1,250 in top scenario: Wedbush</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/low-rates-driving-6-in-10-canadians-to-spend-money-they-can-t-afford-poll-says-1.1549945" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Low rates driving 6 in 10 Canadians to spend money they can't afford, poll says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cra-sends-gentle-reminder-on-covid-benefit-tax-for-now-1.1548728" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CRA sends gentle reminder on COVID benefit tax – for now </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/low-rates-driving-6-in-10-canadians-to-spend-money-they-can-t-afford-poll-says-1.1549945" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Low rates driving 6 in 10 Canadians to spend money they can't afford, poll says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-the-tax-man-s-wakeup-call-for-covid-benefit-recipients-1.1549334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: The tax man's wakeup call for COVID benefit recipients</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ask-about-covid-19-return-policies-as-you-shop-to-avoid-disappointment-later-experts-1.1548666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ask about COVID-19 return policies as you shop to avoid disappointment later: Experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/how-to-teach-money-lessons-to-your-children-during-the-pandemic%7E2117790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to teach money lessons to your children during the pandemic</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-tax-implications-of-income-support%7E2118385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Tax implications of income support</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-focused-on-savings-and-debt-not-spending-poll-1.1547281" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians focused on savings and debt, not spending: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-52-of-canadians-believe-home-prices-will-only-go-up-poll-says-1.1546743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 52% of Canadians believe home prices will only go up, poll says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/high-fees-are-putting-some-money-market-funds-in-the-red-1.1545300" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>High fees are putting some money market funds in the red</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-toronto-vancouver-home-sales-cap-2020-with-a-bang-1.1545866" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Toronto, Vancouver home sales cap 2020 with a bang</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-how-to-nail-a-no-spend-month-1.1543970" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: How to nail a no-spend month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-weigh-barring-travellers-from-covid-19-sick-leave-benefit-as-cases-mount-1.1543576" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds weigh barring travellers from COVID-19 sick-leave benefit as cases mount</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/planned-increase-in-cpp-premiums-on-jan-1-to-hit-some-workers-more-due-to-pandemic-1.1542352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Planned increase in CPP premiums on Jan. 1 to hit some workers more due to pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/60-of-canadians-worried-about-inflation-in-2021-cibc-1.1541942" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>60% of Canadians worried about inflation in 2021: CIBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/consumers-will-be-spending-massively-towards-second-half-of-2021-cibc-s-jamie-golombek%7E2107531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Consumers will be spending massively towards second half of 2021: CIBC's Jamie Golombek </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-increasing-savings-is-good-for-you-but-not-the-economy-1.1540937" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Increasing savings is good for you, but not the economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-office-tax-deduction-could-fall-short-of-your-real-expenses-1.1540634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home office tax deduction could fall short of your real expenses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rosenberg-sounds-alarm-over-higher-post-covid-savings-rate-1.1540720" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rosenberg sounds alarm over higher post-COVID savings rate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-52-of-canadians-believe-home-prices-will-only-go-up-poll-says-1.1546743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 52% of Canadians believe home prices will only go up, poll says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-governor-isn-t-worried-about-a-housing-bubble-1.1551734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada Governor isn’t worried about a housing bubble</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-housing-market-headed-for-soft-landing-by-2022-rbc-1.1548145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's housing market headed for soft landing by 2022: RBC </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pandemic-oil-downturn-hitting-calgary-s-office-real-estate-with-one-two-punch-1.1545814" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pandemic, oil downturn hitting Calgary's office real estate with one-two punch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-housing-is-still-the-best-investment-for-most-canadians-1.1442476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why housing is still the best investment for most Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-housing-starts-rose-to-fastest-pace-since-2006-in-december-1.1551700" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. housing starts rose to fastest pace since 2006 in December</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-says-crews-can-finish-ongoing-home-renovations-but-new-projects-are-on-hold-1.1548783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario says crews can finish ongoing home renovations, but new projects are on hold</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/2020-sets-new-sales-record-for-toronto-homes-priced-3m-and-up-1.1545353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>2020 sets new sales record for Toronto homes priced $3M and up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-s-tighter-rules-allow-builders-to-keep-working-on-condos-other-jobs-1.1548248" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario's tighter rules allow builders to keep working on condos, other jobs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-sales-spike-64-5-as-condo-activity-picks-up-1.1544254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home sales spike 64.5% as condo activity picks up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-sales-surge-53-4-setting-new-record-for-december-1.1544004" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home sales surge 53.4%, setting new record for December</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/danes-get-20-year-0-mortgages-1.1543928" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Danes get 20-year 0% mortgages </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-time-homebuyers-see-new-opportunities-challenges-in-pandemic-economy-1.1542399" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First-time homebuyers see new opportunities, challenges in pandemic economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/calgary-sees-highest-december-home-sales-since-2007-amid-40-buying-surge-1.1543707" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Calgary sees highest December home sales since 2007 amid 40% buying surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate-optimism-blows-past-pre-virus-levels-in-canada-1.1541943" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Real estate optimism blows past pre-virus levels in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-real-estate-board-data-conflicts-continue-despite-2016-ruling-1.1542079" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto real estate board data conflicts continue despite 2016 ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-world-s-cfos-have-a-dire-message-for-real-estate-investors-1.1538348" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The world's CFOs have a dire message for real-estate investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/national-foreign-buyer-tax-may-have-unintended-consequences-experts-1.1538594" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>National foreign buyer tax may have unintended consequences: Experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hamilton-moncton-becoming-highly-vulnerable-to-housing-bubble-cmhc-says-1.1537565" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hamilton, Moncton becoming highly vulnerable to housing bubble, CMHC says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-housing-market-to-remain-vibrant-through-the-new-year-report-1.1539720" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. housing market to remain vibrant through the new year: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/2-4m-canadian-jobs-at-risk-as-covid-swarms-small-business-cfib-1.1551687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>2.4M Canadian jobs at risk as COVID swarms small business: CFIB </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-marks-milestone-with-canada-s-first-boeing-737-max-flight-since-2019-1.1551356" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet marks milestone with Canada's first Boeing 737 Max flight since 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iger-s-pay-tumbles-56-per-cent-after-disney-eliminates-executive-bonuses-1.1550934" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Iger’s pay tumbles 56 per cent after Disney eliminates executive bonuses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-reveals-extent-of-pandemic-damage-to-his-business-empire-1.1551491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump reveals extent of pandemic damage to his business empire</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/some-malls-extremely-busy-as-shoppers-leave-lockdown-zones-1.1534790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Some malls 'extremely busy' as shoppers leave lockdown zones</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-marks-milestone-with-canada-s-first-boeing-737-max-flight-since-2019-1.1551356" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet marks milestone with Canada's first Boeing 737 Max flight since 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vw-ceo-talks-a-little-trash-with-tesla-s-musk-in-twitter-debut-1.1551288" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>VW CEO talks a little trash with Tesla’s Musk in Twitter debut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-offers-to-help-biden-administration-with-vaccinations-1.1551382" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon offers to help Biden administration with vaccinations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-hands-bombardier-rail-us-2-3b-job-saving-brexit-boost-1.1551267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. hands Bombardier rail US$2.3B job-saving Brexit boost</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-hand-accounts-of-what-racism-looks-like-in-corporate-canada-1.1501573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First-hand accounts of what racism looks like in Corporate Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-antitrust-chief-calls-for-curbs-on-m-a-by-big-firms-1.1550818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's antitrust chief calls for curbs on M&A by big firms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/p-g-boosts-sales-forecast-as-consumers-keep-at-home-behaviours-1.1551144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>P&G boosts sales forecast as consumers keep at-home behaviours</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-sachs-dealmakers-drive-surge-in-q4-profit-1.1550578" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman Sachs dealmakers drive surge in Q4 profit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fedex-plans-up-to-6-300-job-cuts-in-europe-on-tnt-integration-1.1550625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FedEx plans up to 6,300 job cuts in Europe on TNT integration</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/office-depot-open-to-a-staples-deal-but-not-regulatory-risk-1.1550582" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Office Depot open to a Staples deal but not regulatory risk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-oks-return-of-boeing-max-aircraft-air-canada-flights-to-resume-feb-1-1.1550218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa OKs return of Boeing Max aircraft; Air Canada flights to resume Feb. 1</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-america-plans-to-buy-back-us-2-9b-of-stock-this-quarter-1.1550549" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of America plans to buy back US$2.9B of stock this quarter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-to-invest-nearly-us-800m-to-bring-ev-output-to-ontario-plant-1.1549481" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM to invest nearly US$800M to bring EV output to Ontario plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/couche-tard-ceo-says-he-doesn-t-regret-failed-carrefour-bid-1.1550353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Couche-Tard CEO says he doesn't regret failed Carrefour bid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/private-broadcasters-group-argues-cbc-is-disrupting-the-market-by-selling-ads-1.1550350" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Private broadcasters' group argues CBC is disrupting the market by selling ads</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Cannabis News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-kkr-said-to-eye-us-10b-aramco-pipeline-stake-1.1551252" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield, KKR said to eye US$10B Aramco pipeline stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/norwegian-oil-company-equinor-completes-oil-sands-exit-by-selling-athabasca-oil-shares-1.1551324" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Norwegian oil company Equinor completes oil sands exit by selling Athabasca Oil shares</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/green-energy-investment-a-once-in-a-generation-shot-mark-wiseman-1.1550869" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Green energy investment a 'once in a generation' shot: Mark Wiseman</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chick-fil-a-sues-u-s-chicken-producers-for-poultry-price-fixing-1.1532672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chick-fil-A sues U.S. chicken producers for poultry price-fixing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-xl-is-cooked-former-nafta-advisor-james-moore-1.1551353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL is 'cooked': Former NAFTA advisor James Moore</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shareholders-approve-west-fraser-deal-for-norbord-1.1551202" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shareholders approve West Fraser deal for Norbord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iea-cuts-oil-demand-forecast-as-new-lockdowns-temper-recovery-1.1550501" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IEA cuts oil demand forecast as new lockdowns temper recovery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mercedes-joins-tesla-vw-in-compact-electric-car-race-1.1550995" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mercedes joins Tesla, VW in compact electric-car race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-xl-may-be-sold-for-scrap-if-biden-moves-to-kill-project-1.1550352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL may be sold for scrap if Biden moves to kill project</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/altalink-seeks-to-refund-extra-350-million-over-three-years-to-alberta-customers-1.1550580" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AltaLink seeks to refund extra $350 million over three years to Alberta customers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-has-strong-legal-argument-if-biden-kills-keystone-xl-kenney-1.1550286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta has strong legal argument if Biden kills Keystone XL: Kenney</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-may-nix-keystone-xl-permit-on-first-day-documents-suggest-1.1550020" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden may nix Keystone XL permit on first day, documents suggest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/exxon-sec-probe-highlights-concerns-over-inflated-shale-reserves-1.1549342" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Exxon SEC probe highlights concerns over inflated shale reserves</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-canada-weekly-aphria-ceo-eyes-next-big-move-pot-stocks-surge-in-2021-1.1549408" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis Canada Weekly: Aphria CEO eyes next big move; pot stocks surge in 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trevali-plans-to-reopen-new-brunswick-s-caribou-zinc-mine-but-with-150-fewer-staff-1.1549328" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trevali plans to reopen New Brunswick's Caribou zinc mine but with 150 fewer staff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/2020-ties-for-hottest-year-in-the-hottest-decade-ever-1.1548612" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>2020 ties for hottest year in the hottest decade ever</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ballard-power-s-banks-talk-up-esg-debt-as-it-targets-m-a-deals-1.1549179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ballard Power’s banks talk up ESG debt as it targets M&A deals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/exxon-declines-after-report-of-sec-probe-into-permian-valuation-1.1549074" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Exxon declines after report of SEC probe into Permian valuation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/macklem-says-canadian-economy-has-strong-stimulus-for-now-1.1551728" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Macklem says Canadian economy has strong stimulus for now</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yellen-says-administration-will-fight-currency-manipulation-1.1551883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yellen says administration will fight currency manipulation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-keeps-stimulus-steady-as-economy-grapples-with-longer-curbs-1.1551663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB keeps stimulus steady as economy grapples with longer curbs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-jobless-claims-fell-slightly-though-remains-near-1-million-1.1551692" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. jobless claims fell slightly, though remains near 1 million</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-holds-rates-sees-strong-rebound-after-lockdowns-1.1551229" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada holds rates, sees strong rebound after lockdowns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-could-lean-on-qe-to-depress-lofty-loonie-rosenberg-1.1551410" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada could lean on QE to depress lofty loonie: Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-inflation-slowed-to-0-7-in-december-core-falls-1.1551205" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian inflation slowed to 0.7% in December; core falls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pbo-says-reformed-fiscal-stabilization-program-to-cost-ottawa-4-5-billion-1.1551280" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PBO says reformed fiscal stabilization program to cost Ottawa $4.5 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wholesale-sales-rose-in-november-manufacturing-sales-down-statscan-1.1550610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wholesale sales rose in November, manufacturing sales down: StatsCan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-eyes-pre-loaded-stimulus-in-canadians-savings-accounts-1.1531766" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa eyes 'pre-loaded stimulus' in Canadians' savings accounts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/desperate-restaurants-defy-japan-s-virus-curbs-to-stay-open-late-1.1550895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Desperate restaurants defy Japan’s virus curbs to stay open late</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tax-hikes-may-await-high-earners-as-income-gap-widens-cibc-s-tal-1.1550344" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tax hikes may await high earners as income gap widens: CIBC's Tal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pandemic-could-be-source-of-global-crises-for-years-wef-1.1550516" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pandemic could be source of global crises for years: WEF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/slow-start-to-2021-won-t-derail-canada-s-recovery-economists-1.1550213" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Slow start to 2021 won't derail Canada's recovery: Economists</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/micro-rate-cut-or-hold-what-economists-expect-from-the-bank-of-canada-1.1549331" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Micro rate cut' or hold? What economists expect from the Bank of Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-growth-beats-estimates-as-economy-powers-out-of-covid-1.1550027" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's growth beats estimates as economy powers out of COVID</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-dollar-shorts-mount-before-yellen-outlines-market-based-policy-1.1550036" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. dollar shorts mount before Yellen outlines market-based policy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-seeks-us-1-9-trillion-for-relief-in-first-economic-plan-1.1548363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden seeks US$1.9 trillion for relief in first economic plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-holiday-sales-soar-despite-virus-in-better-than-expected-season-1.1549154" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. holiday sales soar despite virus in better-than-expected season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-consumer-sentiment-saw-moderate-pullback-in-january-1.1549134" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. consumer sentiment saw moderate pullback in January</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yellen-sees-republican-resistance-to-act-big-call-for-stimulus-1.1550703" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yellen sees Republican resistance to 'act big' call for stimulus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-farewell-at-airbase-send-off-leaves-a-note-for-biden-1.1551039" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says farewell at airbase send-off, leaves a note for Biden</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pelosi-says-senate-to-get-trump-impeachment-for-trial-soon-1.1551850" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pelosi says Senate to get Trump impeachment for trial soon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-stimulus-gets-skeptical-response-from-republican-moderates-1.1551379" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden stimulus gets skeptical response from Republican moderates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pelosi-says-house-panels-to-work-on-stimulus-plan-next-week-1.1551813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pelosi says house panels to work on stimulus plan next week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-vaccine-rollout-hits-snags-despite-huge-orders-1.1551780" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada’s vaccine rollout hits snags despite huge orders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-sanctions-pompeo-other-trump-officials-as-his-term-ends-1.1551347" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China sanctions Pompeo, other Trump officials as his term ends</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/french-finance-minister-says-killing-carrefour-bid-is-good-politics-1.1550313" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>French finance minister says killing Carrefour bid is good politics</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bernhardt-predicts-trump-s-arctic-oil-leases-will-survive-biden-1.1550938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bernhardt predicts Trump’s Arctic oil leases will survive Biden</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-xl-is-cooked-former-nafta-advisor-james-moore-1.1551353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL is 'cooked': Former NAFTA advisor James Moore</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-ends-historically-unpopular-presidency-with-34-approval-1.1550355" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump ends historically unpopular presidency with 34% approval</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-leaves-d-c-an-outcast-trailed-by-pandemic-joblessness-1.1550489" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump leaves D.C. an outcast, trailed by pandemic, joblessness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pentagon-removes-12-from-capitol-duty-after-background-checks-1.1550841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pentagon removes 12 from Capitol duty after background checks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yellen-confirmation-for-treasury-could-come-as-soon-as-thursday-1.1550790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yellen confirmation for Treasury could come as soon as Thursday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mcconnell-says-mob-attack-on-capitol-was-provoked-by-trump-1.1550760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McConnell says mob attack on Capitol was ‘provoked’ by Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-tells-freeland-to-avoid-any-new-permanent-spending-1.1549350" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau tells Freeland to avoid any new permanent spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yellen-urges-congress-to-do-more-to-fight-pandemic-recession-1.1550391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yellen urges Congress to do more to fight pandemic recession</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-ends-historically-unpopular-presidency-with-34-approval-1.1550355" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump ends historically unpopular presidency with 34% approval</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-s-top-cabinet-choices-who-may-not-be-on-the-job-day-one-1.1550071" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden's top Cabinet choices -- who may not be on the job day one</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-seeks-us-1-9-trillion-for-relief-in-first-economic-plan-1.1548363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden seeks US$1.9 trillion for relief in first economic plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jack-ma-s-brief-video-chat-prompts-a-us-58b-sigh-of-relief-1.1551217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jack Ma's brief video chat prompts a US$58B sigh of relief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ethereum-may-surge-sevenfold-to-us-10-500-fundstrat-global-says-1.1551074" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ethereum may surge sevenfold to US$10,500, Fundstrat Global says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-to-open-five-facilities-in-quebec-and-create-more-than-1-000-jobs-1.1550786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon to open five facilities in Quebec and create more than 1,000 jobs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaire-branson-s-virgin-orbit-sends-satellites-into-space-1.1550121" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaire Branson's Virgin Orbit sends satellites into space</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/parler-reappears-with-help-from-russian-owned-system-1.1550499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Parler reappears with help from Russian-owned system</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-and-facebook-reach-settlement-in-global-patent-fight-1.1549174" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry and Facebook reach settlement in global patent fight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/youtube-extends-trump-suspension-ahead-of-biden-s-inauguration-1.1550948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>YouTube extends Trump suspension ahead of Biden’s inauguration</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-cut-short-rocket-test-over-hydraulics-issue-nasa-says-1.1550792" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing cut short rocket test over hydraulics issue, NASA says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/couche-tard-s-retail-lab-on-campus-gives-peek-at-tech-trials-1.1549227" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Couche-Tard's retail lab on campus gives peek at tech trials</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-surges-most-ever-on-amazon-auto-collaboration-1.1530116" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry surges most ever on Amazon auto collaboration</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inside-cyberpunk-2077-s-disastrous-rollout-1.1549460" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inside Cyberpunk 2077's disastrous rollout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bumble-dating-app-files-for-u-s-initial-public-offering-1.1549203" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bumble dating app files for U.S. initial public offering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-blacklists-xiaomi-in-widening-assault-against-china-technology-1.1548867" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. blacklists Xiaomi in widening assault against China technology</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/samsung-launches-galaxy-s21-phones-with-lower-prices-airpods-rival-in-tow-1.1548553" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Samsung launches Galaxy S21 phones with lower prices, AirPods rival in tow</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-ends-a-choppy-week-of-trading-with-prices-below-us-37-000-1.1549044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin ends a choppy week of trading with prices below US$37,000</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-keeps-buying-pricey-jets-after-promising-a-drone-fleet-1.1548999" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon keeps buying pricey jets after promising a drone fleet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-s-dorsey-says-banning-trump-was-right-decision-1.1548286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter's Dorsey says banning Trump was 'right decision'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-makes-it-too-hard-to-cancel-prime-groups-tell-regulators-1.1548664" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon makes it too hard to cancel Prime, groups tell regulators</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-plans-upgraded-macbook-pros-with-return-of-magnetic-charging-1.1548931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple plans upgraded MacBook Pros with return of magnetic charging</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-is-said-to-drop-plan-for-alibaba-tencent-investing-ban-1.1548272" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. is said to drop plan for Alibaba, Tencent investing ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/green-energy-etfs-prove-to-be-strong-performers%7E2123249" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Green energy ETFs prove to be strong performers</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fallen-angel-etf-doubles-to-us-1b-as-covid-discount-fades-1.1551286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fallen-angel ETF doubles to US$1B as 'COVID discount' fades</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/coinshares-is-starting-an-exchange-traded-bitcoin-product-1.1550284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CoinShares is starting an exchange-traded Bitcoin product</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trillions-of-dollars-in-index-funds-are-distorting-the-s-p-500-1.1548051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trillions of dollars in index funds are distorting the S&P 500</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etf-built-around-paris-climate-accord-to-tackle-greenwashing-1.1548423" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF built around Paris Climate Accord to tackle greenwashing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-vision-for-space-etf-sends-whole-industry-soaring-1.1548454" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood’s vision for space ETF sends whole industry soaring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-strategists-say-u-s-etf-could-sap-bitcoin-price-1.1546634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan strategists say U.S. ETF could sap bitcoin price</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-tiny-hedge-fund-just-made-history-by-turning-into-an-etf-1.1545106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A tiny hedge fund just made history by turning into an ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs-big-three-struggle-to-make-mark-in-2020-s-largest-launches-1.1543625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETFs' big three struggle to make mark in 2020's largest launches</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-revives-dream-of-a-bitcoin-etf-with-new-sec-filing-1.1542588" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street revives dream of a bitcoin ETF with new SEC filing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-best-stock-picker-of-2020-wins-with-disruptive-dna-1.1542571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The best stock picker of 2020 wins with disruptive DNA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/riskier-cousins-of-etfs-are-shutting-down-like-never-before-1.1533511" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Riskier cousins of ETFs are shutting down like never before</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-valuation-for-u-s-large-caps-has-never-been-higher-1.1539573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Valuation for U.S. large caps has never been higher</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crashing-a-us-5-2t-party-etf-world-sees-record-new-firms-1.1530725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crashing a US$5.2T party: ETF world sees record new firms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-aii-sentiment-suggests-near-term-caution-1.1526577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: AII sentiment suggests near-term caution</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-biggest-etf-lures-us-9-8b-in-a-day-on-vaccine-hope-1.1520254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's biggest ETF lures US$9.8B in a day on vaccine hope</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/frenzy-for-airline-stocks-spurs-dislocations-in-us-2b-etf-1.1520361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Frenzy' for airline stocks spurs dislocations in US$2B ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-nov-9-2020-1.1519786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: Nov. 9, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/triple-leveraged-tech-etf-saw-record-outflows-during-stock-rally-1.1518787" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Triple-leveraged tech ETF saw record outflows during stock rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-uncertainty-demands-optionality-in-investors-portfolios-1.1516499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Uncertainty demands optionality in investors' portfolios</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/2-4m-canadian-jobs-at-risk-as-covid-swarms-small-business-cfib-1.1551687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>2.4M Canadian jobs at risk as COVID swarms small business: CFIB </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-gates-led-fund-raises-another-us-1b-to-invest-in-clean-tech-1.1550469" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill Gates-led fund raises another US$1B to invest in clean tech</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/couche-tard-ceo-says-he-doesn-t-regret-failed-carrefour-bid-1.1550353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Couche-Tard CEO says he doesn't regret failed Carrefour bid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-canada-partners-with-arianna-huffington-to-tackle-workforce-stress-1.1550144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart Canada partners with Arianna Huffington to tackle workforce stress</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-leaders-describe-some-of-their-new-pandemic-habits-1.1550123" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance leaders describe some of their new pandemic habits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-s-rosengren-calls-biden-stimulus-plan-big-yet-appropriate-1.1549322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed's Rosengren calls Biden stimulus plan big yet 'appropriate'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meng-wanzhou-s-life-on-bail-private-dining-jet-charter-and-more-1.1547703" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meng Wanzhou's life on bail: Private dining, jet charter and more</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mark-cuban-plans-lower-cost-generic-drugs-with-pharma-startup-1.1548661" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mark Cuban plans lower-cost generic drugs with pharma startup</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/intel-ceo-bob-swan-is-replaced-by-vmware-s-pat-gelsinger-1.1547931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Intel CEO Bob Swan is replaced by VMware's Pat Gelsinger</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pfizer-drops-after-ceo-forecasts-profit-lower-than-analyst-view-1.1547417" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pfizer drops after CEO forecasts profit lower than analyst view</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-ceos-say-rebound-is-coming-but-short-term-not-as-good-1.1546791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank CEOs say rebound is coming, but short term 'not as good'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sheldon-adelson-sands-casino-mogul-and-top-trump-financier-dies-at-87-1.1547333" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sheldon Adelson, Sands casino mogul and top Trump financier, dies at 87</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-debates-how-to-give-away-world-s-biggest-fortune-1.1545846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk debates how to give away world's biggest fortune</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-growth-confident-it-will-enter-u-s-within-a-year-ceo-1.1545700" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy Growth confident it will enter U.S. within a year: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/laurentian-bank-names-yvan-deschamps-new-cfo-1.1545799" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Laurentian Bank names Yvan Deschamps new CFO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-surpasses-jeff-bezos-to-become-world-s-richest-person-1.1544626" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk surpasses Jeff Bezos to become world's richest person</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sad-and-shameful-ceos-condemn-u-s-capitol-riots-1.1545040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Sad and shameful': CEOs condemn U.S. Capitol riots</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hartley-richardson-pinning-hopes-on-biden-to-thaw-canada-china-relations-1.1544497" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hartley Richardson pinning hopes on Biden to thaw Canada-China relations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/the-future-of-1.1533094">THE FUTURE OF...</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Cannabis News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">Newsletters</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        
							
								
				<li id="11551903" class="breaking-news-story active">
					<h3>COMING UP </h3>				
    				<a             href="/watch-live-biden-signs-executive-orders-discusses-covid-19-1.926882"
    ">BIDEN SIGNS EXECUTIVE ORDERS, DISCUSSES COVID-19</a>
    			   <div class="breaking-news-close"></div>
				</li>
							</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/politics"><h3>Politics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/politics">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/politics/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/politics">News</a>
    					</li>
    										<li>
    						<a href="/politics/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/politics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/politics/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="3"
             child-list-position="1"
             content-list-position="3"
        >
        </div>
    </div>
</div>

      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
                    
    
        
    
    
                        
                
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        25m ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Congress Poised to Approve Austin as Biden&rsquo;s Defense Secretary</h1>
                                                                                    </div>
                                                            <div class="article-info no-media ">

                                                                            <div class="sources"><p><span class="author">Roxana Tiron and Daniel Flatley</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Roxana Tiron and Daniel Flatley, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                        
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- Congress may give retired General Lloyd Austin the votes he’d need to serve as Joe Biden’s defense secretary as soon as Thursday, making him the second member of the new president’s national security team to win confirmation.</p><p>Both the House and Senate prepared to vote later in the day on granting Austin -- who stepped down from his Army post in 2016 -- a waiver from a law banning military officers from the Pentagon’s top civilian post within seven years of retiring. That could be followed by a Senate vote to confirm him.</p><p>Austin, who would be the first Black secretary of defense, would be the second member of Biden’s national security team to be confirmed after the Senate approved Avril Haines on Wednesday as director of national intelligence. The Senate traditionally has sought to confirm national security nominees quickly after a new president takes office to send a message of stability to allies and adversaries.</p><p>House Speaker Nancy Pelosi told reporters Thursday she was confident her chamber would have the votes to approve the waiver for Austin.</p><p>The Senate Armed Services Committee convened a hastily called meeting Thursday morning to approve both the waiver and the nomination, although it said the full Senate wouldn’t act on confirmation until the panel reviewed Austin’s answers to written questions. It gave Austin until Thursday afternoon to provide his responses, according to a congressional aide.</p><p>Congress approved an exemption for Jim Mattis, a retired Marine Corps general, to serve as former President Donald Trump’s first defense secretary. It’s a move that lawmakers of both parties said at the time -- and have repeated now -- should be rare to preserve the tradition of civilian control of the military.</p><p>That’s presented a dilemma for some lawmakers otherwise inclined to back Austin.</p><p>Jack Reed of Rhode Island, the top Democrat on the Senate Armed Services panel, pledged in 2017 that he wouldn’t support another waiver after the one given to Mattis. But Reed said on Wednesday that he would support the waiver and confirmation because Austin “is the right person to lead the Pentagon through a unique, complex, and unprecedented set of challenges.”</p><p>Austin also has the support of the Senate panel’s top Republican, Jim Inhofe of Oklahoma, and several other GOP members. Some prominent Democrats, including Senators Elizabeth Warren of Massachusetts and Tammy Duckworth of Illinois, have said they wouldn’t back a waiver but would vote to confirm Austin if he received one.</p><p>Testifying before Senate Armed Services on Tuesday, Austin pledged to respect civilian control of the military.</p><p>“I know that being a member of the president’s cabinet -- a political appointee -- requires a different perspective and unique duties from a career in uniform,” Austin told the Senate Armed Services Committee. “So, if confirmed, you can expect me to empower my civilian staff.”</p><p>©2021 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1551907',
            title: 'Congress Poised to Approve Austin as Biden\u2019s Defense Secretary',
            description: 'Congress may give retired General Lloyd Austin the votes he\u2019d need to serve as Joe Biden\u2019s defense secretary as soon as Thursday, making him the second member of the new president\u2019s national security team to win confirmation.',
            image: 'http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Politics</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/pelosi-says-senate-to-get-trump-impeachment-for-trial-soon-1.1551850"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Donald Trump gestures while walking on the South Lawn of the White House with U.S. First Lady Melania Trump, left, before boarding Marine One in Washington, D.C. on Jan. 20.' width='240' align='' src='/polopoly_fs/1.1551851.1611248798!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/donald-trump-gestures-while-walking-on-the-south-lawn-of-the-white-house-with-u-s-first-lady-melania-trump-left-before-boarding-marine-one-in-washington-d-c-on-jan-20.jpg' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">4:36</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Pelosi says Senate to get Trump impeachment for trial soon</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/bernie-sanders-the-unexpected-fashion-icon-of-biden-s-inauguration-1.1551865"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Bernie Sanders meme' width='240' align='' src='/polopoly_fs/1.1551891.1611254138!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/bernie-sanders-meme.jpg' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">0:40</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Bernie Sanders, the unexpected fashion icon of Biden's inauguration</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/this-is-america-s-day-biden-sworn-in-amid-historic-challenges-1.1551299"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Inauguration Of Joe Biden As 46th President Of The United States' width='240' align='' src='/polopoly_fs/1.1551307.1611162199!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/inauguration-of-joe-biden-as-46th-president-of-the-united-states.jpg' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">9:24</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>'This is America's day': Biden sworn in amid historic challenges</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2021<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1599752054"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1599752054"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1599752054"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1599752054"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1599752054"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1599752054"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
