                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/currency-market-in-the-frontline-as-traders-react-to-u-s-risks-1.1187643"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
            



    
                                                                                                                                                                                        
        <!-- General meta tags -->
    <meta property="title" content="Currency Market in the Frontline as Traders React to U.S. Risks - BNN Bloomberg"/>
    <meta property="description" content="Investors face a potentially tumultuous start to the final full week of 2018 as holiday-thinned trading combines with a growing array of pressures on markets."/>
    <meta property="keywords" content="Economics, Bloomberg, Investing"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Currency Market in the Frontline as Traders React to U.S. Risks - BNN Bloomberg"/>
    <meta property="og:description" content="Investors face a potentially tumultuous start to the final full week of 2018 as holiday-thinned trading combines with a growing array of pressures on markets."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/polopoly_fs/1.1187644!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/sheets-of-five-dollar-notes-go-through-a-machine-to-receive-a-serial-number-and-the-seals-of-the-u-s-treasury-and-federal-reserve-at-the-bureau-of-engraving-and-printing-in-washington-d-c-photographer-andrew-harrer-bloomberg.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2018-12-23T13:06:34-05:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Economics"/>
                                <meta property="article:tag" content="Bloomberg"/>
                                <meta property="article:tag" content="Investing"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Currency Market in the Frontline as Traders React to U.S. Risks - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1544099942">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1544099942';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1544099942">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1544099942">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1544099942">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1544099942">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1544099942">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1544099942"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1544099942"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1544099942"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1544099942"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                        window.sportSection = 'Economics';
                                                                                                                                                                                                                                                                                                                                                                            
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1544099942"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/currency-market-in-the-frontline-as-traders-react-to-u-s-risks-1.1187643" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Economics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1544099942"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1544099942"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "international"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "international"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/current-market-rout-showing-shades-of-1987-and-2008-1.1186832" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Current market rout showing shades of 1987 and 2008</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-top-canadian-fund-since-the-2008-crisis-sees-safety-in-blue-chip-small-caps-1.1187170" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The top Canadian fund since the 2008 crisis sees safety in blue-chip small caps </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keith-richards-top-picks-dec-21-2018-1.1187428" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keith Richards' Top Picks: Dec. 21, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-lato-s-top-picks-dec-21-2018-1.1187286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don Lato's Top Picks: Dec. 21, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/corporate-bond-investors-are-holding-out-for-bargains-in-2019-1.1187089" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Corporate bond investors are holding out for bargains in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-plunges-on-citron-report-calling-it-toxic-and-uninvestable-1.1186638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter plunges on Citron report calling it 'toxic' and 'uninvestable'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-forecasts-aren-t-getting-any-easier-after-brutal-2018-1.1186710" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin forecasts aren't getting any easier after brutal 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/james-hodgins-top-picks-dec-20-2018-1.1186831" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>James Hodgins' Top Picks: Dec. 20, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/norman-levine-s-top-picks-dec-20-2018-1.1186602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Norman Levine's Top Picks: Dec. 20, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-s-p-500-nears-a-bear-market-investors-find-an-unlikely-haven-1.1186522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As S&P 500 nears a bear market, investors find an unlikely haven</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-raises-rates-while-trimming-forecast-for-2019-hikes-to-two-1.1185966" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed raises rates while trimming forecast for 2019 hikes to two</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-capital-shares-sink-as-buffett-to-substantially-exit-investment-1.1185714" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Capital shares sink as Buffett to 'substantially exit' investment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/greg-newman-s-top-picks-dec-19-2018-1.1186115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Greg Newman's Top Picks: Dec. 19, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ge-shares-jump-after-another-analyst-upgrade-1.1185836" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GE shares jump after another analyst upgrade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gordon-reid-s-top-picks-dec-19-2018-1.1185913" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gordon Reid's Top Picks: Dec. 19, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-trader-who-nailed-bitcoin-top-just-covered-his-short-1.1185266" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The trader who nailed bitcoin top just covered his short</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/not-a-pretty-scenario-if-tariffs-rise-ontario-teachers-mock-warns-1.1185160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Not a pretty scenario' if tariffs rise, Ontario Teachers' Mock warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/six-ways-to-save-money-on-groceries-as-prices-rise-in-2019-1.1186657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Six ways to save money on groceries as prices rise in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-water-s-starting-to-rise-insolvency-business-booms-in-canada-amid-rate-hikes-1.1186351" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The water's starting to rise': Insolvency business booms in Canada amid rate hikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-tfsa-misunderstandings-that-hurt-some-investors-1.1187113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: TFSA misunderstandings that hurt some investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/10-money-saving-resolutions-as-2018-draws-to-a-close-1.1186625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>10 money-saving resolutions as 2018 draws to a close</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-holiday-giving-can-reap-tax-rewards-1.1185760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Holiday giving can reap tax rewards</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/create-rather-than-wait-how-to-resurrect-your-career-when-layoffs-hit-1.1183693" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Create rather than wait’: How to resurrect your career when layoffs hit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-online-brokerages-service-slips-in-2018-review-shows-1.1184432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Online brokerages' service slips in 2018, review shows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-tfsa-limit-to-take-an-inflation-leap-1.1168044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New TFSA limit to take an inflation leap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-and-vancouver-most-vulnerable-to-rate-hikes-cmhc-1.1182948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto and Vancouver most 'vulnerable' to rate hikes: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-cra-under-fire-again-from-watchdogs-1.1182179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: CRA under fire again from watchdogs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/beyonce-meets-bollywood-as-daughter-of-asia-s-richest-man-weds-1.1180841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Beyonce meets Bollywood as daughter of Asia's richest man weds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cpp-s-biggest-enhancements-in-more-than-a-decade-to-begin-rolling-out-in-2019-1.1179395" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPP's biggest enhancements in more than a decade to begin rolling out in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-what-investors-should-do-when-short-sellers-start-circling-1.1178565" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: What investors should do when short sellers start circling </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-how-the-student-loan-landscape-has-changed-in-the-u-s-since-2013-1.1179171" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here’s how the student loan landscape has changed in the U.S. since 2013</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-winning-financial-strategies-as-holiday-spending-ramps-up-1.1177112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 winning financial strategies as holiday spending ramps up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-save-on-flights-accommodation-this-holiday-season-1.1175672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to save on flights, accommodation this holiday season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-when-your-business-and-retirement-plans-collide-1.1175495" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: When your business and retirement plans collide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-sells-personal-finance-site-moneysense-to-ratehub-1.1175789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers sells personal finance site MoneySense to Ratehub</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-prices-fall-most-since-2008-extending-declines-1.1184430" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home prices fall most since 2008, extending declines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/total-number-of-new-mortgages-slumped-in-q2-cmhc-1.1182381" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Total number of new mortgages slumped in Q2: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/modest-home-price-growth-expected-for-2019-re-max-royal-lepage-1.1181657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Modest home price growth expected for 2019: Re/Max, Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/annual-pace-of-housing-starts-picked-up-in-november-topping-estimates-1.1180896" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Annual pace of housing starts picked up in November, topping estimates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-are-the-world-s-10-most-liveable-cities-and-canada-shines-1.1123041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These are the world's 10 most liveable cities (and Canada shines)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-home-sales-climb-6-in-november-as-supply-tightens-1.1179307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal home sales climb 6% in November as supply tightens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate-s-unlucky-numbers-and-what-some-cities-are-doing-about-it-1.1179408" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Real estate's unlucky numbers and what some cities are doing about it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-prices-stable-in-november-amid-sharp-drop-in-listings-1.1178241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home prices stable in November amid sharp drop in listings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-has-achieved-a-housing-soft-landing-biggest-builder-says-1.1177170" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada has achieved a housing soft landing, biggest builder says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/metro-vancouver-home-sales-prices-down-to-more-historical-levels-board-1.1178109" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Metro Vancouver home sales, prices down to more 'historical' levels: Board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/time-to-relax-mortgage-regulations-canada-home-builders-urge-1.1176556" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Time to relax mortgage regulations, Canada home builders urge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-sells-personal-finance-site-moneysense-to-ratehub-1.1175789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers sells personal finance site MoneySense to Ratehub</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-earned-387m-profit-in-q3-amid-cooling-housing-market-1.1175682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC earned $387M profit in Q3 amid cooling housing market </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gwl-optrust-investors-group-said-to-be-in-talks-for-toronto-tower-1.1175892" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GWL, OPTrust, Investors Group said to be in talks for Toronto tower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-rental-vacancy-rate-falls-to-2-4-as-demand-still-outpaces-supply-cmhc-1.1174875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's rental vacancy rate falls to 2.4% as demand still outpaces supply: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/arbitrator-sets-contract-terms-for-westjet-swoop-pilots-after-lengthy-negotiations-1.1187417" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Arbitrator sets contract terms for WestJet, Swoop pilots after lengthy negotiations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmo-digs-deeper-into-metals-and-mining-during-a-transition-year-for-the-bank-1.1187051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMO digs deeper into metals and mining during a 'transition' year for the bank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/grocers-transforming-themselves-to-adapt-to-shifting-consumer-demands-1.1187307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Grocers transforming themselves to adapt to shifting consumer demands</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/on-the-road-with-90-year-old-jim-pattison-canada-s-warren-buffett-1.1187060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>On the road with 90-year-old Jim Pattison, 'Canada's Warren Buffett'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bnn-bloomberg-s-top-business-books-of-2018-1.1185078" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg’s top business books of 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-retailers-could-fare-without-a-hot-holiday-toy-this-year-1.1179952" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How retailers could fare without a hot holiday toy this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mitsubishi-calls-for-dismissal-of-bombardier-s-trade-secrets-lawsuit-1.1187341" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mitsubishi calls for dismissal of Bombardier's trade secrets lawsuit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-steelworkers-say-alcoa-is-bargaining-in-bad-faith-1.1187360" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec steelworkers say Alcoa is bargaining in bad faith</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/miners-find-egg-sized-diamond-in-nwt-1.1183571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Miners find egg-sized diamond in NWT</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enerjet-relaunching-as-new-ultra-low-cost-airline-in-2019-1.1186553" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enerjet relaunching as new ultra-low-cost airline in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-recalls-874-000-f-series-pickup-trucks-in-canada-u-s-on-fire-risk-1.1187156" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford recalls 874,000 F-Series pickup trucks in Canada, U.S. on fire risk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nissan-ceo-seeks-to-reassure-staff-amid-fresh-allegations-against-ghosn-1.1187064" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nissan CEO seeks to reassure staff amid fresh allegations against Ghosn</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nike-climbs-on-earnings-beat-early-sign-kaepernick-ad-has-paid-off-1.1186766" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nike climbs on earnings beat, early sign Kaepernick ad has paid off</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/unifor-s-dias-to-gm-canadians-won-t-forgive-oshawa-plant-closure-1.1186608" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Unifor's Dias to GM: Canadians won't forgive Oshawa plant closure</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-post-says-operations-are-back-to-normal-just-days-before-christmas-1.1186757" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada Post says operations are back to normal just days before Christmas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cn-rail-ceo-sees-potential-freight-record-in-2019-on-oil-grain-1.1186723" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CN Rail CEO sees potential freight record in 2019 on oil, grain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/10-coffee-time-locations-eyed-for-potential-pot-shops-1.1186693" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>10 Coffee Time locations eyed for potential pot shops</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/altria-extends-no-smoking-bet-with-us-12-8b-juul-stake-1.1186391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Altria extends no-smoking bet with US$12.8B Juul stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-sells-pension-insurance-business-in-dominican-republic-1.1186468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank sells pension, insurance business in Dominican Republic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/deutsche-bank-credit-suisse-among-banks-in-eu-bond-probe-1.1186499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Deutsche Bank, Credit Suisse among banks in EU bond probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crude-by-rail-exports-rise-to-record-level-of-more-than-300-000-barrels-per-day-1.1187299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crude-by-rail exports rise to record level of more than 300,000 barrels per day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmo-digs-deeper-into-metals-and-mining-during-a-transition-year-for-the-bank-1.1187051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMO digs deeper into metals and mining during a 'transition' year for the bank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/exxon-withdraws-application-to-approve-25b-b-c-lng-project-1.1186659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Exxon withdraws application to approve $25B B.C. LNG project</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-sector-not-looking-for-handouts-whitecap-ceo-1.1185387" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy sector 'not looking for handouts': Whitecap CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alaska-regulators-approve-rules-for-onsite-marijuana-use-1.1187196" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alaska regulators approve rules for onsite marijuana use</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-farm-bill-legalizes-hemp-here-comes-the-fda-1.1186785" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Farm Bill legalizes hemp: Here comes the FDA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-energy-crisis-bnn-bloomberg-s-2018-story-of-the-year-1.1185885" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's energy crisis: BNN Bloomberg's 2018 Story of the Year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/husky-energy-trims-capital-budget-criticizes-alberta-oil-curtailment-plan-1.1186398" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Husky Energy trims capital budget, criticizes Alberta oil curtailment plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-industry-loans-from-feds-are-not-what-alberta-asked-for-notley-1.1185135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil industry loans from feds are not what Alberta asked for: Notley</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-capital-markets-says-it-will-start-advising-on-pot-deals-1.1185306" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC Capital Markets says it will start advising on pot deals </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-line-3-pipeline-opposition-groups-file-appeals-in-minnesota-1.1186444" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge Line 3 pipeline opposition groups file appeals in Minnesota</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trendy-hemp-compound-cbd-set-for-big-boost-from-u-s-farm-bill-1.1185746" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trendy hemp compound CBD set for big boost from U.S. farm bill</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/total-s-big-new-nigerian-oil-field-to-begin-shipping-crude-in-february-1.1186426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Total's big, new Nigerian oil field to begin shipping crude in February</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hostile-husky-takeover-bid-for-meg-energy-now-expected-to-succeed-as-proposed-analyst-1.1185395" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hostile Husky takeover bid for MEG Energy now expected to succeed as proposed: Analyst</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-brainers-and-desperate-measures-experts-react-to-notley-s-historic-oil-cuts-1.1180015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'No-brainers' and 'desperate measures': Experts react to Notley's historic oil cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dysfunctional-oil-market-needs-long-term-fix-canadian-natural-1.1171179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Dysfunctional' oil market needs long-term fix: Canadian Natural</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/glencore-billionaire-among-directors-banned-fined-in-osc-s-katanga-settlement-1.1185117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Glencore billionaire among directors banned, fined in OSC's Katanga settlement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/those-who-resisted-legal-pot-now-caught-flat-footed-on-supply-trudeau-1.1184542" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Those who resisted legal pot now 'caught flat footed' on supply: Trudeau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-said-to-discuss-firing-u-s-fed-s-powell-after-latest-rate-hike-1.1187475" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump said to discuss firing U.S. Fed's Powell after latest rate hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-department-predicts-federal-budget-will-be-balanced-by-2040-1.1187498" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance Department predicts federal budget will be balanced by 2040</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-gdp-grows-at-fastest-pace-in-5-months-boosted-by-factories-1.1187136" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's GDP grows at fastest pace in 5 months, boosted by factories</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-firms-pare-sales-growth-expectations-amid-oil-woes-1.1187197" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian firms pare sales growth expectations amid oil woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-energy-crisis-bnn-bloomberg-s-2018-story-of-the-year-1.1185885" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's energy crisis: BNN Bloomberg's 2018 Story of the Year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-s-job-isn-t-to-take-away-the-market-s-pain-ex-ny-fed-chief-1.1186762" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed’s job isn’t to ‘take away the market’s pain’: Ex-NY Fed chief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-escapes-2015-recession-verdict-amid-damage-from-oil-shock-1.1187226" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada escapes 2015 recession verdict amid damage from oil shock</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-set-to-boost-stimulus-in-2019-amid-economic-slowdown-1.1187025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China set to boost stimulus in 2019 amid economic slowdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-water-s-starting-to-rise-insolvency-business-booms-in-canada-amid-rate-hikes-1.1186351" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The water's starting to rise': Insolvency business booms in Canada amid rate hikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bnn-bloomberg-s-top-business-books-of-2018-1.1185078" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg’s top business books of 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-wholesale-sales-rise-1-in-oct-as-auto-parts-slump-1.1186459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian wholesale sales rise 1% in Oct. as auto parts slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-england-holds-rates-as-brexit-uncertainty-rises-1.1186370" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of England holds rates as Brexit uncertainty rises</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-raises-rates-while-trimming-forecast-for-2019-hikes-to-two-1.1185966" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed raises rates while trimming forecast for 2019 hikes to two</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nova-scotia-s-estimated-budget-surplus-sliced-as-income-tax-estimates-plunge-1.1186013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nova Scotia's estimated budget surplus sliced as income tax estimates plunge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manitoba-premier-says-he-will-enforce-fee-on-indigenous-cannabis-retailers-1.1186025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manitoba premier says he will enforce fee on Indigenous cannabis retailers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-stops-running-tourism-ads-in-china-after-huawei-arrest-report-1.1185510" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada stops running tourism ads in China after Huawei arrest: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morneau-vows-to-focus-on-china-trade-as-huawei-tensions-mount-1.1182322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morneau vows to focus on China trade as Huawei tensions mount</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economy-faces-fender-benders-but-no-recession-in-2019-poloz-1.1185006" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Economy faces 'fender benders,' but no recession in 2019: Poloz</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-s-chen-on-why-handset-revenues-have-reached-zero-1.1186562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry's Chen on why handset revenues have reached zero</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/competition-bureau-calls-for-standardized-simple-internet-offers-to-consumers-1.1186682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Competition Bureau calls for standardized, simple internet offers to consumers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/delivery-apps-had-a-good-2018-what-s-next-1.1187092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Delivery apps had a good 2018. What's next?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-price-target-slashed-by-analyst-on-growing-global-scrutiny-1.1187109" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook price target slashed by analyst on 'growing global scrutiny'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/politics-won-t-be-a-factor-in-huawei-5g-decision-trudeau-1.1186053" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Politics won’t be a factor in Huawei 5G decision: Trudeau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gatwick-airport-chaos-exposes-the-havoc-drones-can-cause-1.1186126" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gatwick airport chaos exposes the havoc drones can cause</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-bezos-among-billionaires-backing-alphabet-energy-spinoff-1.1185811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates, Bezos among billionaires backing Alphabet energy spinoff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-says-it-plans-to-create-600-new-tech-jobs-in-toronto-1.1185075" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon says it plans to create 600 new tech jobs in Toronto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/altria-extends-no-smoking-bet-with-us-12-8b-juul-stake-1.1186391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Altria extends no-smoking bet with US$12.8B Juul stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-sued-by-d-c-over-cambridge-analytica-data-scandal-1.1185918" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook sued by D.C. over Cambridge Analytica data scandal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crtc-steps-up-fight-against-nuisance-calls-in-canada-1.1186064" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CRTC steps up fight against nuisance calls in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-unveils-underground-tunnel-aimed-at-solving-soul-destroying-traffic-1.1185223" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk unveils underground tunnel aimed at solving 'soul-destroying' traffic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-is-a-toxic-place-for-women-says-amnesty-international-1.1184807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter is a 'toxic place for women,' says Amnesty International</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-s-cloud-unit-won-t-sell-a-type-of-facial-recognition-tech-1.1183110" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google's cloud unit won't sell a type of facial recognition tech</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nbc-chief-hints-netflix-style-service-is-in-the-works-1.1185278" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NBC chief hints Netflix-style service is in the works</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-plans-to-open-new-distribution-centre-in-edmonton-area-hire-600-workers-1.1184659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon plans to open new distribution centre in Edmonton area; hire 600 workers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-investing-more-than-us-1b-to-build-campus-in-new-york-1.1184353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google investing more than US$1B to build campus in New York</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-challenges-accusers-to-produce-evidence-of-security-threat-1.1184895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei challenges accusers to produce evidence of security threat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/pursuits">Pursuits</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/pursuits">News</a></li>
											                                                                                	                                        												<li><a href="/pursuits/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/on-the-road-with-90-year-old-jim-pattison-canada-s-warren-buffett-1.1187060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>On the road with 90-year-old Jim Pattison, 'Canada's Warren Buffett'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-s-chen-on-why-handset-revenues-have-reached-zero-1.1186562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry's Chen on why handset revenues have reached zero</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-sector-not-looking-for-handouts-whitecap-ceo-1.1185387" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy sector 'not looking for handouts': Whitecap CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/not-a-pretty-scenario-if-tariffs-rise-ontario-teachers-mock-warns-1.1185160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Not a pretty scenario' if tariffs rise, Ontario Teachers' Mock warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/man-united-coach-mourinho-leaves-after-worst-start-in-28-years-1.1184883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Man United coach Mourinho leaves after worst start in 28 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hq-trivia-vine-co-founder-found-dead-in-new-york-nypd-says-1.1184106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HQ Trivia, Vine co-founder found dead in New York, NYPD says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-getting-it-right-with-online-first-pot-sales-ed-clark-1.1183140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario getting it right with online-first pot sales: Ed Clark</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-hope-the-blackberry-name-means-security-chen-1.1181045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I hope the BlackBerry name means security': Chen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-canada-s-next-leaders-the-2018-top-40-under-40-1.1099145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet Canada's next leaders - the 2018 Top 40 Under 40 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-brainers-and-desperate-measures-experts-react-to-notley-s-historic-oil-cuts-1.1180015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'No-brainers' and 'desperate measures': Experts react to Notley's historic oil cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/always-very-confident-huawei-s-arrested-cfo-rose-through-ranks-despite-father-s-rebuke-1.1179173" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Always very confident': Huawei's arrested CFO rose through ranks despite father's rebuke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-ceo-on-what-could-work-for-and-against-the-bank-in-2019-1.1176478" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD CEO on what could work for, and against, the bank in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-ceo-unfazed-by-tumbling-crude-credit-concerns-1.1175065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank CEO unfazed by tumbling crude, credit concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-s-mary-barra-not-afraid-to-wield-the-axe-to-push-automaker-forward-1.1173931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM's Mary Barra not afraid to wield the axe to push automaker forward</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/baby-boomer-retirements-to-cause-huge-wave-of-business-transfers-cfib-1.1174806" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Baby Boomer' retirements to cause huge wave of business transfers: CFIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dias-says-he-d-shut-down-every-gm-plant-to-save-oshawa-jobs-1.1174140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dias says he'd shut down every GM plant to save Oshawa jobs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-s-jack-ma-confirmed-as-member-of-china-s-communist-party-1.1173908" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba's Jack Ma confirmed as member of China's Communist Party</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/some-cannabis-ceos-aren-t-using-the-product-they-re-pushing-1.1172841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Some cannabis CEOs aren't using the product they're pushing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sheryl-sandberg-is-tainted-by-facebook-s-woes-1.1173336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sheryl Sandberg is tainted by Facebook’s woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/etfs">ETFs</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities/power-shift">Power Shift</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/economics"><h3>Economics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/economics">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/economics/video">Video</a>
            </li>
		            <li class="hidden  ">
				<a href="/new-nafta">New NAFTA</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/economics">News</a>
    					</li>
    										<li>
    						<a href="/economics/video">Video</a>
    					</li>
    										<li>
    						<a href="/new-nafta">New NAFTA</a>
    					</li>
    										<li>
    						<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/economics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/economics/video">Video</a>
                    </li>
        		                    <li class="">
        				<a href="/new-nafta">New NAFTA</a>
                    </li>
        		                    <li class="">
        				<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("pursuits");
		        siteSections.push("executive");
		        siteSections.push("international");
		        siteSections.push("etfs");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1525708416  = {
		view: "rail",
		webApiUrl: "https://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1525708416" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>
 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.path | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            




            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /economics  ">Economics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        56m ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Currency Market in the Frontline as Traders React to U.S. Risks</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Emily Barrett and Benjamin Purvis</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Emily Barrett and Benjamin Purvis, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='Sheets of five dollar notes go through a machine to receive a serial number and the seals of the U.S. Treasury and Federal Reserve at the Bureau of Engraving and Printing in Washington, D.C. Photographer: Andrew Harrer/Bloomberg, Photographer: Andrew Harrer/Bloomberg' height='349' alt='Sheets of five dollar notes go through a machine to receive a serial number and the seals of the U.S. Treasury and Federal Reserve at the Bureau of Engraving and Printing in Washington, D.C. Photographer: Andrew Harrer/Bloomberg' width='620' src='/polopoly_fs/1.1187644.1545588395!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/sheets-of-five-dollar-notes-go-through-a-machine-to-receive-a-serial-number-and-the-seals-of-the-u-s-treasury-and-federal-reserve-at-the-bureau-of-engraving-and-printing-in-washington-d-c-photographer-andrew-harrer-bloomberg.png' />                                            </div>

                    <div class="byline">


                        <p>                            Sheets of five dollar notes go through a machine to receive a serial number and the seals of the U.S. Treasury and Federal Reserve at the Bureau of Engraving and Printing in Washington, D.C. Photographer: Andrew Harrer/Bloomberg
                        , Photographer: Andrew Harrer/Bloomberg</p>
                    </div>

                                    </div>
    
                                    
                        <div class="article-text"><p>(Bloomberg) -- Investors face a potentially tumultuous start to the final full week of 2018 as holiday-thinned trading combines with a growing array of pressures on markets.</p><p>Currency traders will have the first opportunity to react when trading in the $5.1 trillion a day foreign-exchange market gets underway, followed by investors in futures, equities, bonds and other markets.</p><p>Sentiment in global financial markets has already taken a beating with the S&amp;P 500 Index just recording its worst week in seven years, and more pain may be in store when trading in global markets begins in the Asia-Pacific Monday. Increased uncertainty over the leadership of the Federal Reserve could add to turmoil along with a partial shutdown of the U.S. government. Financial markets are also more prone to sharp moves in low-activity holiday periods, and a number of closures are slated for this week from Tokyo to New York.</p><p>The Treasuries yield curve last week moved closer than ever to its first post-crisis inversion and the rally in safer assets dragged the 10-year yield below 2.75 percent for the first time since April. However, given that much of the upheaval is emanating from the U.S. itself, it is not entirely clear whether Treasuries, and also the U.S. dollar, will act as reliable havens Federal Reserve Chairman Jerome Powell’s leadership face a genuine threat.</p><p>Societe Generale SA’s head of U.S. rates strategy Subadra Rajappa said she thinks a change in Fed leadership is “extremely unlikely,” though she’s not ruling out the possibility of the president persuading Powell to “resign.”</p><p>“If it comes to that, given the backdrop of the recent government shutdown, investors might be less inclined to treat Treasuries as safe haven assets,” she said by email. “A change in Fed leadership will likely rattle the already-fragile financial markets and further tighten financial conditions.”</p><p>Market participants are generally of the view that Powell will not be fired, and senior administration officials say Trump recognizes he doesn’t have that authority. But even continued exploration of the possibility could make for a volatile week.</p><p>Complicated Response</p><p>The market response to a material threat to the Fed’s independence would be complicated, according to Steve Englander, head of global G-10 FX research and North America macro strategy for Standard Chartered Bank. He said near-term uncertainty over the process and politics in a fluid situation would weigh on equity prices and bond yields. The dollar, he said, would likely face multiple opposing forces, but the “near-term response is likely negative on the risk that U.S. economic policy becomes more erratic.”</p><p>The Bloomberg Dollar Index is up more than 4 percent in 2018 and is close to its highest level in a year and a half, while the Japanese yen, another traditional haven, has surged around 2 percent over the past week against the greenback.</p><p>Kitchen Sink</p><p>Chris Rupkey, chief financial economist at MUFG Union Bank in New York, is among the few eyeing the strained relations between the president and the Fed chair with equanimity.</p><p>The stock market “has discounted everything but the kitchen sink, including the loss of a Fed Chair who hasn’t been in office for even a year yet,” he said by email.</p><p>Given that the Fed is already close to the end of its hiking cycle, the markets won’t melt down if Powell leaves office, according to Rupkey. “They already did,” he said.</p><p>Those on the front lines of this week’s opening trade say markets are on a knife edge.</p><p>Mind the Machines</p><p>“If equity markets fall further, they’re going to set off machine-based selling,” said Saed Abukarsh, the co-founder of Dubai-based hedge fund Ark Capital Management. “The other risk is that experienced traders are on holiday, so the ones left will be trigger happy with every new headline.”</p><p>“I can’t see buyers stepping into this market to stem off any selling pressure until January,” said Abukarsh. “So if you need to adjust your books for the year-end with any meaningful size, you’re going to have to pay for it.”</p><p>--With assistance from Dana El Baltaji.</p><p>To contact the reporters on this story: Emily Barrett in New York at ebarrett25@bloomberg.net;Benjamin Purvis in New York at bpurvis@bloomberg.net</p><p>To contact the editors responsible for this story: Benjamin Purvis at bpurvis@bloomberg.net, Ros Krasny</p><p>©2018 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1187643',
            title: 'Currency Market in the Frontline as Traders React to U.S. Risks',
            description: 'Investors face a potentially tumultuous start to the final full week of 2018 as holiday-thinned trading combines with a growing array of pressures on markets.',
            image: 'https://www.bnnbloomberg.ca/polopoly_fs/1.1187644!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/sheets-of-five-dollar-notes-go-through-a-machine-to-receive-a-serial-number-and-the-seals-of-the-u-s-treasury-and-federal-reserve-at-the-bureau-of-engraving-and-printing-in-washington-d-c-photographer-andrew-harrer-bloomberg.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>The Trump Administration</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/trump-digs-in-on-border-wall-as-government-shutdown-looms%7E1570727"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump Digs In on Border Wall as Government Shutdown Looms" alt="Trump Digs In on Border Wall as Government Shutdown Looms" src="https://images2.9c9media.com/image_asset/2018_12_21_17adf025-1d00-4ab8-88d7-0bc2bb6f7fe1_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">1:54</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump Digs In on Border Wall as Government Shutdown Looms</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/politics/video/threat-of-partial-u-s-government-shutdown-looms%7E1570674"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Threat of partial U.S. government shutdown looms" alt="Threat of partial U.S. government shutdown looms" src="https://images2.9c9media.com/image_asset/2018_12_21_74f294c2-7511-426e-9bb0-1c5e08e6beb4_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">3:49</div>
                                                        </div>
                                                                                                                                            
                                <p>Threat of partial U.S. government shutdown looms</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/janet-yellen-is-happiest-woman-on-the-planet-abby-joseph-cohen-says%7E1570681"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Janet Yellen Is Happiest Woman on the Planet, Abby Joseph Cohen Says" alt="Janet Yellen Is Happiest Woman on the Planet, Abby Joseph Cohen Says" src="https://images2.9c9media.com/image_asset/2018_12_21_8f148413-c112-4ba1-9ed3-be80cc9bbd38_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">1:35</div>
                                                        </div>
                                                                                                                                            
                                <p>Janet Yellen Is Happiest Woman on the Planet, Abby Joseph Cohen Says</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/the-fear-of-who-comes-next-as-u-s-defense-chief-mattis-resigns%7E1570611"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="The Fear of Who Comes Next as U.S. Defense Chief Mattis Resigns" alt="The Fear of Who Comes Next as U.S. Defense Chief Mattis Resigns" src="https://images2.9c9media.com/image_asset/2018_12_21_b49f74f7-5c30-45a4-a9fd-ea988378bc12_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:47</div>
                                                        </div>
                                                                                                                                            
                                <p>The Fear of Who Comes Next as U.S. Defense Chief Mattis Resigns</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/mattis-resigns-citing-differences-with-trump%7E1570418"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Mattis Resigns,  Citing Differences With Trump" alt="Mattis Resigns,  Citing Differences With Trump" src="https://images2.9c9media.com/image_asset/2018_12_20_2e64bc05-d363-4058-8cbb-a94c75ecfe1b_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">4:20</div>
                                                        </div>
                                                                                                                                            
                                <p>Mattis Resigns,  Citing Differences With Trump</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/politics/video/trump-badly-miscalculated-with-the-fed-horizons-investments%7E1569695"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump badly miscalculated with the Fed: Horizons Investments" alt="Trump badly miscalculated with the Fed: Horizons Investments" src="https://images2.9c9media.com/image_asset/2018_12_20_8e8544b9-bb59-4913-bbdf-b38678bae3b0_jpg_620x349.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">5:52</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump badly miscalculated with the Fed: Horizons Investments</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/trump-s-syria-withdrawal-a-dangerous-move-brookings-hudak-says%7E1569405"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump's Syria Withdrawal a 'Dangerous Move,' Brookings' Hudak Says" alt="Trump's Syria Withdrawal a 'Dangerous Move,' Brookings' Hudak Says" src="https://images2.9c9media.com/image_asset/2018_12_20_f5c381b2-28c6-4016-adcc-0df858a62b99_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:37</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump's Syria Withdrawal a 'Dangerous Move,' Brookings' Hudak Says</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/fed-always-goes-too-far-macquarie-s-shvets-says%7E1569299"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Fed Always Goes Too Far, Macquarie's Shvets Says" alt="Fed Always Goes Too Far, Macquarie's Shvets Says" src="https://images2.9c9media.com/image_asset/2018_12_19_49538fe2-acc6-407e-92e3-868d9af13421_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">3:13</div>
                                                        </div>
                                                                                                                                            
                                <p>Fed Always Goes Too Far, Macquarie's Shvets Says</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2018<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1544099942"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1544099942"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1544099942"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1544099942"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1544099942"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>