                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/euro-area-inflation-eases-as-ecb-approaches-end-of-bond-buying-1.1176210"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
            



    
                                                                                                                                                                                        
        <!-- General meta tags -->
    <meta property="title" content="Euro-Area Inflation Eases as ECB Approaches End of Bond Buying - BNN Bloomberg"/>
    <meta property="description" content="Euro-area inflation eased off a six-year high just as the European Central Bank is set to pare back monetary stimulus and issue new macroeconomic forecasts."/>
    <meta property="keywords" content="Economics, Bloomberg, Investing"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Euro-Area Inflation Eases as ECB Approaches End of Bond Buying - BNN Bloomberg"/>
    <meta property="og:description" content="Euro-area inflation eased off a six-year high just as the European Central Bank is set to pare back monetary stimulus and issue new macroeconomic forecasts."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/polopoly_fs/1.1176211!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-euro-area-inflation-eases-as-ecb-approaches-end-of-bond-buying.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2018-11-30T05:03:26-05:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Economics"/>
                                <meta property="article:tag" content="Bloomberg"/>
                                <meta property="article:tag" content="Investing"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Euro-Area Inflation Eases as ECB Approaches End of Bond Buying - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1542631184">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1542631184';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1542631184">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1542631184">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1542631184">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1542631184">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1542631184">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1542631184"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1542631184"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1542631184"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1542631184"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                        window.sportSection = 'Economics';
                                                                                                                                                                                                                                                                                                                                                                            
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1542631184"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/euro-area-inflation-eases-as-ecb-approaches-end-of-bond-buying-1.1176210" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Economics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1542631184"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1542631184"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "international"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "international"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-stocks-fluctuate-bonds-rise-with-trump-xi-trade-talks-due-1.1175993" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. stocks fluctuate, bonds rise with Trump-Xi trade talks due </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/steven-ko-s-top-picks-nov-30-2018-1.1176486" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Steven Ko's Top Picks: Nov. 30, 2018 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-slide-makes-monthly-loss-the-biggest-in-seven-years-1.1176345" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin slide makes monthly loss the biggest in seven years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/madoff-victims-to-receive-another-us-695m-from-u-s-fund-1.1175837" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Madoff victims to receive another US$695M from U.S. fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ryan-modesto-s-top-picks-nov-29-2018-1.1176000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ryan Modesto's Top Picks: Nov. 29, 2018 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kash-pashootan-s-top-picks-nov-29-2018-1.1175791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kash Pashootan's Top Picks: Nov. 29, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/foreign-direct-investment-in-canada-rises-on-energy-rebound-1.1175628" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Foreign direct investment in Canada rises on energy rebound</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hudson-s-bay-activist-litt-calls-for-urgently-needed-board-overhaul-1.1174892" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hudson’s Bay activist Litt calls for 'urgently needed' board overhaul</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bryden-teich-s-top-picks-nov-28-2018-1.1175252" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bryden Teich's Top Picks: Nov. 28, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jason-mann-s-top-picks-nov-28-2018-1.1175107" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jason Mann's Top Picks: Nov. 28, 2018 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-bulls-see-long-term-potential-despite-recent-horror-show-1.1174863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple bulls see long-term potential despite recent ‘horror show’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-brings-a-rare-commodity-to-his-summit-with-xi-allies-1.1174624" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump brings a rare commodity to his summit with Xi – allies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/h-m-sentiment-shifts-as-recent-gains-erase-year-s-deep-losses-1.1174773" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>H&M sentiment shifts as recent gains erase year's deep losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-baskin-s-top-picks-nov-27-2018-1.1174515" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Baskin's Top Picks: Nov. 27, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/james-hodgins-top-picks-nov-27-2018-1.1174355" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>James Hodgins' Top Picks: Nov. 27, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-keeps-u-s-prison-stakes-amid-immigration-controversy-1.1174294" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB keeps U.S. prison stakes amid immigration controversy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-streeters-who-rushed-to-crypto-move-to-clean-up-industry-as-bitcoin-plunges-1.1174165" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Streeters who rushed to crypto move to clean up industry as bitcoin plunges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-save-on-flights-accommodation-this-holiday-season-1.1175672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to save on flights, accommodation this holiday season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-when-your-business-and-retirement-plans-collide-1.1175495" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: When your business and retirement plans collide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-sells-personal-finance-site-moneysense-to-ratehub-1.1175789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers sells personal finance site MoneySense to Ratehub</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-holidays-ring-in-reminder-of-ethical-investing-1.1174848" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Holidays ring in reminder of ethical investing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/baby-boomer-retirements-to-cause-huge-wave-of-business-transfers-cfib-1.1174806" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Baby Boomer' retirements to cause huge wave of business transfers: CFIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-combat-cyberattacks-as-online-spending-ramps-up-1.1173363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to combat cyberattacks as online spending ramps up  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-holiday-budget-should-include-more-than-just-gifts-experts-say-1.1172380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your holiday budget should include more than just gifts, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-tfsa-limit-to-take-an-inflation-leap-1.1168044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New TFSA limit to take an inflation leap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-cra-fails-audit-of-itself-1.1171736" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: CRA fails audit of itself</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-cra-treats-you-depends-on-where-you-live-auditor-reports-1.1171106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How CRA treats you depends on where you live, auditor reports</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-fast-do-you-shop-canadians-average-32-minutes-at-grocery-store-study-finds-1.1171111" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How fast do you shop? Canadians average 32 minutes at grocery store, study finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-how-to-score-a-tax-loss-hat-trick-1.1170342" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: How to score a tax-loss hat trick</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-more-canadians-are-about-to-go-bankrupt-amid-rising-rates-1.1170301" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: More Canadians are about to go bankrupt amid rising rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/canadians-would-take-more-vacation-over-more-pay-study%7E1540531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians would take more vacation over more pay: Study</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/credit-education-week-things-to-consider-to-optimize-your-credit-rating%7E1538423" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Credit education week: Things to consider to optimize your credit rating</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-sharpens-axe-as-it-readies-plan-to-cut-mounting-deficit-1.1168739" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario sharpens axe as it readies plan to cut mounting deficit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-4-ways-helocs-can-make-life-easier-1.1166646" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: 4 ways HELOCs can make life easier  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/small-business-owners-often-underestimating-the-cost-of-hiring%7E1538017" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Small business owners often underestimating the cost of hiring </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-rental-vacancy-rate-falls-to-2-4-as-demand-still-outpaces-supply-cmhc-1.1174875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's rental vacancy rate falls to 2.4% as demand still outpaces supply: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/demand-grows-for-vacation-condos-in-whistler-mont-tremblant-royal-lepage-1.1175233" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Demand grows for vacation condos in Whistler, Mont-Tremblant: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/builder-of-us-200m-turkish-chateaux-project-goes-bankrupt-1.1173533" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Builder of US$200M Turkish chateaux project goes bankrupt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rental-lottery-with-50-1-odds-reveals-dark-side-of-toronto-s-housing-boom-1.1173162" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rental lottery with 50:1 odds reveals dark side of Toronto's housing boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-are-the-world-s-10-most-liveable-cities-and-canada-shines-1.1123041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These are the world's 10 most liveable cities (and Canada shines)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-prices-in-key-u-s-cities-up-by-least-in-almost-2-years-1.1174188" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home prices in key U.S. cities up by least in almost 2 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-expands-balance-sheet-list-to-mortgage-bonds-1.1172891" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada expands balance sheet list to mortgage bonds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fiera-capital-s-3-billion-real-estate-unit-plans-global-push-1.1172674" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fiera Capital's $3 billion real estate unit plans global push</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/high-end-b-c-house-prices-dropping-but-no-relief-at-lower-levels-1.1170982" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>High-end B.C. house prices dropping, but no relief at lower levels</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-foreign-investors-find-trophy-assets-in-unlikely-u-s-gold-mines-1.1170459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian foreign investors find trophy assets in unlikely U.S. gold mines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stagers-renovators-and-drones-not-everyone-loses-in-a-down-housing-market-1.1168961" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stagers, renovators and drones: Not everyone loses in a down housing market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-housing-market-shows-increasing-signs-of-soft-landing-1.1169115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's housing market shows increasing signs of soft landing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-to-remove-listings-for-israeli-settlements-in-west-bank-1.1170621" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb to remove listings for Israeli settlements in West Bank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-lenders-resilient-in-housing-crash-test-bank-of-canada-1.1168141" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big lenders resilient in housing crash test: Bank of Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-lotto-winners-in-new-york-and-virginia-see-housing-jackpot-1.1167913" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon ‘lotto’ winners in New York and Virginia see housing jackpot</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-air-canada-s-new-aeroplan-deal-with-cibc-td-and-visa-means-for-your-points-1.1176422" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What Air Canada’s new Aeroplan deal with CIBC, TD and Visa means for your points</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-ceo-on-what-could-work-for-and-against-the-bank-in-2019-1.1176478" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD CEO on what could work for, and against, the bank in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lifestyle-brands-like-goop-shinola-rely-on-vip-feedback-club-1.1176359" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lifestyle brands like Goop, Shinola rely on VIP feedback club</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/marriott-s-starwood-hack-affecting-500m-ranks-among-biggest-ever-1.1176250" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marriott's Starwood hack affecting 500M ranks among biggest ever </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sprint-wins-decision-upholding-us-140m-time-warner-cable-verdict-1.1176361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sprint wins decision upholding US$140M Time Warner cable verdict</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/to-encourage-more-use-instagram-to-allow-sharing-with-fewer-1.1176381" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>To encourage more use, Instagram to allow sharing with fewer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sears-workers-galvanized-by-toys-r-us-ask-for-bankruptcy-assurances-1.1176331" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sears workers, galvanized by Toys ‘R’ Us, ask for bankruptcy assurances</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-s-secret-china-project-is-why-we-need-employee-activism-1.1176267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google's secret China project is why we need employee activism</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/southwest-airlines-apologizes-after-agent-mocked-5-year-old-girl-s-abcde-name-1.1176350" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Southwest Airlines apologizes after agent mocked 5-year-old girl's 'Abcde' name</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-finance-minister-confident-automakers-will-stay-despite-gm-s-pullback-1.1175828" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario finance minister ‘confident’ automakers will stay despite GM’s pullback</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/german-carmaker-ceos-are-said-to-meet-at-white-house-tuesday-1.1176264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>German carmaker CEOs are said to meet at White House Tuesday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-s-u-s-foray-cuts-domestic-reliance-even-as-earnings-miss-1.1175509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC's U.S. foray cuts domestic reliance even as earnings miss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-bank-s-u-s-lender-outshines-domestic-banking-gains-1.1175525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD Bank's U.S. lender outshines domestic banking gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sleep-country-buys-endy-for-88-7m-but-two-will-operate-separately-1.1176011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sleep Country buys Endy for $88.7M, but two will operate separately</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-exempts-news-publishers-from-archive-on-political-ads-1.1175621" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook exempts news publishers from archive on political ads</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/make-medical-pot-available-at-canada-s-pharmacies-lobby-group-1.1175736" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Make medical pot available at Canada's pharmacies: Lobby group</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/air-canada-scrapping-hamilton-montreal-route-as-sales-disappoint-1.1175857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Air Canada scrapping Hamilton-Montreal route as sales disappoint</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-sells-personal-finance-site-moneysense-to-ratehub-1.1175789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers sells personal finance site MoneySense to Ratehub</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-s-canadian-mortgage-growth-cools-to-slowest-pace-in-5-years-1.1175725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC's Canadian mortgage growth cools to slowest pace in 5 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bayer-cuts-12-000-jobs-plans-to-exit-animal-health-business-1.1175626" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bayer cuts 12,000 jobs, plans to exit animal health business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vermilion-to-operate-irish-gas-project-for-cppib-norway-s-equinor-1.1176419" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vermilion to operate Irish gas project for CPPIB, Norway's Equinor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-backs-medical-pot-trials-in-u-k-in-bid-to-jump-start-nascent-market-1.1176184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy backs medical pot trials in U.K. in bid to jump-start nascent market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-s-energy-frustration-not-a-threat-to-confederation-notley-1.1175927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta's energy frustration not a threat to confederation: Notley</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-production-cuts-shouldn-t-be-a-fight-between-companies-says-athabasca-ceo-1.1175063" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil production cuts shouldn’t be a fight between companies, says Athabasca CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dysfunctional-oil-market-needs-long-term-fix-canadian-natural-1.1171179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Dysfunctional' oil market needs long-term fix: Canadian Natural</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bonterra-slashes-dividend-to-a-penny-amid-weak-oil-prices-1.1175537" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bonterra slashes dividend to a penny amid weak oil prices </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-battle-for-cannabis-supremacy-capitalistic-america-faces-off-with-canada-1.1176269" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In battle for cannabis supremacy, 'capitalistic' America faces off with Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-watching-carefully-as-alberta-struggles-with-oil-woes-morneau-1.1172310" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds 'watching carefully' as Alberta struggles with oil woes: Morneau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-s-lack-of-pipeline-action-a-missed-opportunity-rosenberg-1.1169552" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa’s lack of pipeline action a ‘missed opportunity’: Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/foreign-direct-investment-in-canada-rises-on-energy-rebound-1.1175628" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Foreign direct investment in Canada rises on energy rebound</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-rises-near-us-51-on-report-russia-willing-to-join-opec-curbs-1.1175375" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil rises near US$51 on report Russia willing to join OPEC curbs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-government-reveals-climate-plan-vows-to-meet-paris-goals-1.1175856" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario government reveals climate plan, vows to meet Paris goals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-set-to-buy-rail-cars-amid-crude-price-slump-notley-1.1175116" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta set to buy rail cars amid crude price slump: Notley</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-pcs-to-unveil-climate-plan-today-1.1175507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario PCs to unveil climate plan today</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-on-the-right-track-to-end-production-glut-canadian-natural-s-laut-1.1175181" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta 'on the right track' to end production glut: Canadian Natural's Laut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-firm-newstrike-reaches-edibles-deal-with-neal-brothers-1.1174924" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis firm Newstrike reaches edibles deal with Neal Brothers </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-says-us-60-oil-absolutely-fine-praises-saudi-crown-prince-1.1174830" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin says US$60 oil ‘absolutely fine,’ praises Saudi crown prince</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/usmca">USMCA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-signs-new-nafta-on-sidelines-of-high-stakes-g20-summit-1.1176291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada signs new NAFTA on sidelines of high-stakes G20 summit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-revises-deficit-to-7-5-billion-grapples-with-oil-price-differential-1.1176504" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta revises deficit to $7.5 billion, grapples with oil price differential</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cusma-or-usmca-canada-u-s-divided-on-new-nafta-name-1.1176383" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CUSMA or USMCA? Canada, U.S. divided on new NAFTA name</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-jobs-data-opec-meeting-in-vienna-1.1176480" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Jobs data, OPEC meeting in Vienna</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-growth-weakens-as-investment-drops-consumers-fade-1.1176323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's growth weakens as investment drops, consumers fade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-says-millennials-are-just-like-their-parents-only-poorer-1.1175589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed says millennials are just like their parents. Only poorer.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-threats-to-close-the-border-add-thousands-to-shipping-costs-1.1176262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump’s threats to close the border add thousands to shipping costs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-finance-minister-confident-automakers-will-stay-despite-gm-s-pullback-1.1175828" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario finance minister ‘confident’ automakers will stay despite GM’s pullback</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-sees-rate-hike-soon-sets-stage-for-more-flexible-path-1.1175860" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed sees rate hike soon, sets stage for more flexible path</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/may-to-tell-g20-her-brexit-deal-is-good-for-the-world-economy-1.1176014" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>May to tell G20 her Brexit deal is good for the world economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-donald-trump-boosted-nova-scotia-s-lucrative-lobster-industry-1.1175729" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Donald Trump boosted Nova Scotia's lucrative lobster industry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/auto-and-oil-woes-cast-pall-over-canada-s-economic-expansion-1.1175498" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Auto and oil woes cast pall over Canada’s economic expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-he-s-very-close-to-doing-something-on-china-trade-1.1175690" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says he's 'very close to doing something' on China trade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-consumer-spending-picks-up-while-inflation-below-forecast-1.1175583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. consumer spending picks up while inflation below forecast</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-s-just-below-comment-seen-as-suggesting-fewer-rate-hikes-1.1174996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell's 'just below' comment seen as suggesting fewer rate hikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-of-canada-s-biggest-money-laundering-probes-has-collapsed-1.1175340" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One of Canada’s biggest money laundering probes has collapsed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-england-warns-disorderly-brexit-could-unleash-savage-recession-1.1174971" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of England warns disorderly Brexit could unleash savage recession</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-renews-tariff-threat-as-lighthizer-takes-aim-at-china-1.1174922" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump renews tariff threat as Lighthizer takes aim at China </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-s-secret-china-project-is-why-we-need-employee-activism-1.1176267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google's secret China project is why we need employee activism</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hp-gives-in-line-profit-forecast-on-low-hardware-margins-1.1175967" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HP gives in-line profit forecast on low hardware margins</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-canada-plans-biggest-price-hike-yet-as-competition-heats-up-1.1175618" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix Canada plans biggest price hike yet as competition heats up </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-exempts-news-publishers-from-archive-on-political-ads-1.1175621" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook exempts news publishers from archive on political ads</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/at-t-drops-clues-about-its-netflix-competitor-coming-next-year-1.1176004" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AT&T drops clues about its Netflix competitor coming next year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morgan-stanley-adds-faangs-cloud-stocks-to-annual-growth-list-1.1175596" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morgan Stanley adds FAANGs, cloud stocks to annual growth list</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/floyd-mayweather-and-dj-khaled-settle-with-sec-for-hyping-icos-1.1175991" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Floyd Mayweather and DJ Khaled settle with SEC for hyping ICOs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-zealand-bans-china-s-huawei-from-5g-wireless-networks-1.1174706" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Zealand bans China's Huawei from 5G wireless networks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-customers-rack-up-1-billion-miles-driven-on-autopilot-1.1175124" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla customers rack up 1 billion miles driven on autopilot</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-it-takes-to-make-instagram-influencing-a-full-time-career-1.1175523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What it takes to make Instagram influencing a full-time career</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-bulls-see-long-term-potential-despite-recent-horror-show-1.1174863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple bulls see long-term potential despite recent ‘horror show’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-wins-us-480m-contract-to-provide-u-s-army-with-augmented-reality-prototypes-1.1175211" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft wins US$480M contract to provide U.S. army with augmented reality prototypes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-becomes-world-s-most-valuable-company-after-apple-rout-1.1174561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft becomes world's most valuable company after Apple rout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/accenture-adds-800-tech-jobs-to-create-toronto-innovation-hub-1.1174199" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Accenture adds 800 tech jobs to create Toronto innovation hub</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/pursuits">Pursuits</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/pursuits">News</a></li>
											                                                                                	                                        												<li><a href="/pursuits/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-ceo-on-what-could-work-for-and-against-the-bank-in-2019-1.1176478" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD CEO on what could work for, and against, the bank in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-ceo-unfazed-by-tumbling-crude-credit-concerns-1.1175065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank CEO unfazed by tumbling crude, credit concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-s-mary-barra-not-afraid-to-wield-the-axe-to-push-automaker-forward-1.1173931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM's Mary Barra not afraid to wield the axe to push automaker forward</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/baby-boomer-retirements-to-cause-huge-wave-of-business-transfers-cfib-1.1174806" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Baby Boomer' retirements to cause huge wave of business transfers: CFIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dias-says-he-d-shut-down-every-gm-plant-to-save-oshawa-jobs-1.1174140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dias says he'd shut down every GM plant to save Oshawa jobs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-s-jack-ma-confirmed-as-member-of-china-s-communist-party-1.1173908" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba's Jack Ma confirmed as member of China's Communist Party</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/some-cannabis-ceos-aren-t-using-the-product-they-re-pushing-1.1172841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Some cannabis CEOs aren't using the product they're pushing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sheryl-sandberg-is-tainted-by-facebook-s-woes-1.1173336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sheryl Sandberg is tainted by Facebook’s woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-canada-s-next-leaders-the-2018-top-40-under-40-1.1099145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet Canada's next leaders - the 2018 Top 40 Under 40 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businesses-laud-trudeau-s-14b-tax-breaks-but-call-for-more-action-1.1172278" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Businesses laud Trudeau’s $14B tax breaks, but call for more action</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-most-powerful-woman-in-fund-management-gives-a-rare-interview-1.1169885" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The most powerful woman in fund management gives a rare interview</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghosn-received-six-houses-from-nissan-including-in-tokyo-and-new-york-1.1172118" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghosn received six houses from Nissan, including in Tokyo and New York</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-morneau-s-fall-update-corporate-canada-awaits-competitiveness-plan-1.1169532" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In Morneau's fall update, corporate Canada awaits competitiveness plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-c-69-needs-to-be-completely-killed-or-radically-changed-nuvista-ceo-1.1168189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Bill C-69 needs to be completely killed or radically changed': NuVista CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-businesses-to-pause-on-m-a-amid-geopolitical-uncertainty-survey-1.1167410" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian businesses to pause on M&A amid geopolitical uncertainty: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-the-right-to-disconnect-could-affect-canadian-businesses-productivity-1.1166049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How the 'right to disconnect' could affect Canadian businesses' productivity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/that-s-the-real-home-run-aphria-seeking-beverage-partner-with-global-reach-1.1165320" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'That's the real home run': Aphria seeking beverage partner with global reach</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/linamar-ceo-sounds-alarm-on-metals-tariffs-it-s-not-logical-1.1165271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Linamar CEO sounds alarm on metals tariffs: 'It's not logical'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-picks-insider-to-replace-musk-as-chair-after-sec-row-1.1164969" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla picks insider to replace Musk as chair after SEC row</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/etfs">ETFs</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/economics"><h3>Economics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/economics">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/economics/video">Video</a>
            </li>
		            <li class="hidden  ">
				<a href="/usmca">USMCA</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/economics">News</a>
    					</li>
    										<li>
    						<a href="/economics/video">Video</a>
    					</li>
    										<li>
    						<a href="/usmca">USMCA</a>
    					</li>
    										<li>
    						<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/economics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/economics/video">Video</a>
                    </li>
        		                    <li class="">
        				<a href="/usmca">USMCA</a>
                    </li>
        		                    <li class="">
        				<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("pursuits");
		        siteSections.push("executive");
		        siteSections.push("international");
		        siteSections.push("etfs");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1525708416  = {
		view: "rail",
		webApiUrl: "https://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1525708416" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>
 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.path | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            




            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /economics  ">Economics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        9h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Euro-Area Inflation Eases as ECB Approaches End of Bond Buying</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Marcus Bensasson</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Marcus Bensasson, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='BC-Euro-Area-Inflation-Eases-as-ECB-Approaches-End-of-Bond-Buying, Marcus Bensasson' height='349' alt='BC-Euro-Area-Inflation-Eases-as-ECB-Approaches-End-of-Bond-Buying' width='620' src='/polopoly_fs/1.1176211.1543572108!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-euro-area-inflation-eases-as-ecb-approaches-end-of-bond-buying.png' />                                            </div>

                    <div class="byline">


                        <p>                            BC-Euro-Area-Inflation-Eases-as-ECB-Approaches-End-of-Bond-Buying
                        , Marcus Bensasson</p>
                    </div>

                                    </div>
    
                                    
                        <div class="article-text"><p>(Bloomberg) -- Euro-area inflation eased off a six-year high just as the European Central Bank is set to pare back monetary stimulus and issue new macroeconomic forecasts.</p><p>Consumer prices rose 2 percent in November from a year earlier, down from 2.2 percent in October. A measure that strips out volatile components slipped to 1 percent, Eurostat said on Friday.</p><p>Although inflation has held near the ECB’s target of a little less than 2 percent for six months, that’s mostly the work of high energy costs. Still, President Mario Draghi and his peers have stuck to their plans to cap quantitative easing at 2.6 trillion euros ($3 trillion) at the end of the year.</p><p>Their decision on Dec. 13 will be informed by updated projections for economic growth and inflation, which will allow them to better judge the implications of the most recent slowdown on the broader outlook.</p><p>The European Commission said on Thursday that economic sentiment in the region weakened for an 11th straight month in November as a soft patch in manufacturing has started to seep into consumer confidence. That’s an ominous sign for economic growth -- already at a four-year low -- in the final quarter.</p><p>Analysts have questioned whether the weaker momentum and turmoil in Italy could force a rethink on stimulus withdrawal, or warrant other support measures such as a new round of long-term loans. But Draghi maintained his view this week that some of the weakness is temporary, with policy makers expecting to focus their discussion in two weeks on how to reinvest existing debt when it matures.</p><p>Eurostat also released jobless data Friday, which showed the unemployment rate held at 8.1 percent in October.</p><p>--With assistance from Kristian Siedenburg, Harumi Ichikura, Catarina Saraiva and Zoe Schneeweiss.</p><p>To contact the reporter on this story: Marcus Bensasson in Athens at mbensasson@bloomberg.net</p><p>To contact the editors responsible for this story: Fergal O'Brien at fobrien@bloomberg.net, Jana Randow, Brian Swint</p><p>©2018 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1176210',
            title: 'Euro-Area Inflation Eases as ECB Approaches End of Bond Buying',
            description: 'Euro-area inflation eased off a six-year high just as the European Central Bank is set to pare back monetary stimulus and issue new macroeconomic forecasts.',
            image: 'https://www.bnnbloomberg.ca/polopoly_fs/1.1176211!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-euro-area-inflation-eases-as-ecb-approaches-end-of-bond-buying.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>The Trump Administration</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/trump-at-g-20-is-reality-tv-on-steroids-harman-says%7E1553044"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump at G-20 Is 'Reality TV on Steroids,' Harman Says" alt="Trump at G-20 Is 'Reality TV on Steroids,' Harman Says" src="https://images2.9c9media.com/image_asset/2018_11_30_5b5941f1-f88f-40ac-96cc-9b8a4392d67c_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:53</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump at G-20 Is 'Reality TV on Steroids,' Harman Says</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/trump-says-all-three-countries-to-benefit-greatly-from-usmca%7E1552953"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump Says All Three Countries to 'Benefit Greatly' From USMCA" alt="Trump Says All Three Countries to 'Benefit Greatly' From USMCA" src="https://images2.9c9media.com/image_asset/2018_11_30_7c347e63-85a9-44cf-be5c-7fc310f2c7c4_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">2:08</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump Says All Three Countries to 'Benefit Greatly' From USMCA</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/economics/video/trudeau-urges-donald-to-remove-metals-tariffs-before-usmca-signing%7E1552888"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trudeau urges 'Donald' to remove metals tariffs before USMCA signing" alt="Trudeau urges 'Donald' to remove metals tariffs before USMCA signing" src="https://images2.9c9media.com/image_asset/2018_11_30_c141b52a-5841-4191-b31b-0076c762abf3_JPG_862x489.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">6:25</div>
                                                        </div>
                                                                                                                                            
                                <p>Trudeau urges 'Donald' to remove metals tariffs before USMCA signing</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/trade-a-mixed-message-for-u-s-economy-rep-hill-says%7E1552885"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trade a 'Mixed Message' for U.S. Economy, Rep. Hill Says" alt="Trade a 'Mixed Message' for U.S. Economy, Rep. Hill Says" src="https://images2.9c9media.com/image_asset/2018_11_30_b801e6df-bf62-4822-bb66-12c9e9a09673_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">3:28</div>
                                                        </div>
                                                                                                                                            
                                <p>Trade a 'Mixed Message' for U.S. Economy, Rep. Hill Says</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/secret-gop-plan-has-trump-s-back-on-u-s-house-probes%7E1552851"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Secret GOP Plan Has Trump's Back on U.S. House Probes" alt="Secret GOP Plan Has Trump's Back on U.S. House Probes" src="https://images2.9c9media.com/image_asset/2018_11_30_8d89eda6-5bc7-4704-bd94-2d08f7802236_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">1:00</div>
                                                        </div>
                                                                                                                                            
                                <p>Secret GOP Plan Has Trump's Back on U.S. House Probes</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/trump-hints-at-trade-pact-with-china-as-truce-progress-reported%7E1552573"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump Hints at Trade Pact With China as Truce Progress Reported" alt="Trump Hints at Trade Pact With China as Truce Progress Reported" src="https://images2.9c9media.com/image_asset/2018_11_29_25ae50a8-828a-4561-be56-0a304ae04573_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">4:50</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump Hints at Trade Pact With China as Truce Progress Reported</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/pimco-s-cantrill-says-bar-is-high-for-a-trade-deal-with-china%7E1552290"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Pimco's Cantrill Says Bar Is High for a Trade Deal With China" alt="Pimco's Cantrill Says Bar Is High for a Trade Deal With China" src="https://images2.9c9media.com/image_asset/2018_11_29_e917fbb8-283c-447f-9f7a-cd9e2f597360_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">7:48</div>
                                                        </div>
                                                                                                                                            
                                <p>Pimco's Cantrill Says Bar Is High for a Trade Deal With China</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/video/cohen-plea-is-huge-for-mueller-investigation-former-prosecutor-waxman-says%7E1552183"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Cohen Plea Is 'Huge' for Mueller Investigation, Former Prosecutor Waxman Says" alt="Cohen Plea Is 'Huge' for Mueller Investigation, Former Prosecutor Waxman Says" src="https://images2.9c9media.com/image_asset/2018_11_29_eae144bc-f21f-4c9b-976d-b4d062e1f7dc_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">4:44</div>
                                                        </div>
                                                                                                                                            
                                <p>Cohen Plea Is 'Huge' for Mueller Investigation, Former Prosecutor Waxman Says</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2018<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1542631184"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1542631184"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1542631184"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1542631184"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1542631184"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>