                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/european-stocks-are-close-to-banishing-the-nightmares-of-2018-1.1231228"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
            



    
                                                                                                                                                                                        
        <!-- General meta tags -->
    <meta property="title" content="European Stocks Are Close to Banishing the Nightmares of 2018 - BNN Bloomberg"/>
    <meta property="description" content="The world-beating rally in European equities is so strong that it&rsquo;s close to wiping out the pain of last year&rsquo;s sell-off."/>
    <meta property="keywords" content="Bloomberg, Company News, Investing"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="European Stocks Are Close to Banishing the Nightmares of 2018 - BNN Bloomberg"/>
    <meta property="og:description" content="The world-beating rally in European equities is so strong that it&rsquo;s close to wiping out the pain of last year&rsquo;s sell-off."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/polopoly_fs/1.1231229!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-european-stocks-are-close-to-banishing-the-nightmares-of-2018.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2019-03-19T11:27:48-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Bloomberg"/>
                                <meta property="article:tag" content="Company News"/>
                                <meta property="article:tag" content="Investing"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>European Stocks Are Close to Banishing the Nightmares of 2018 - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1552588735">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1552588735';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1552588735">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1552588735">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1552588735">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1552588735">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1552588735">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1552588735"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1552588735"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1552588735"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1552588735"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1552588735"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/european-stocks-are-close-to-banishing-the-nightmares-of-2018-1.1231228" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1552588735"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1552588735"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: '0#.TSE60',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quoteChain/ticker?s=0%23.TSE60&temp=abc'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-lifts-bond-borrowing-ahead-of-election-as-maturities-rise-1.1231442" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada lifts bond borrowing ahead of election as maturities rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-sprung-s-top-picks-march-20-2019-1.1232007" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Sprung's Top Picks: March 20, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/materials-sector-weighs-on-tsx-u-s-markets-trade-lower-1.1231853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Materials sector weighs on TSX, U.S. markets trade lower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-cautious-ahead-of-u-s-federal-reserve-rate-decision-1.1231478" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors cautious ahead of U.S. Federal Reserve rate decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-campbell-s-top-picks-march-19-2019-1.1231344" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Campbell's Top Picks: March 19, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-sec-stunned-that-musk-failed-to-get-pre-approval-of-tweets-1.1230849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. SEC stunned that Musk failed to get pre-approval of tweets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keith-richards-top-picks-march-19-2019-1.1231298" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keith Richards' Top Picks: March 19, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tilray-s-sales-beat-tempered-by-street-concerns-about-valuation-1.1231204" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tilray's sales beat tempered by street concerns about valuation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-mulls-opening-first-office-in-china-1.1230891" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB mulls opening first office in China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lyft-aims-for-valuation-near-us-20b-in-biggest-u-s-ipo-1.1230429" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lyft aims for valuation near US$20B in biggest U.S. IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-breaks-us-4-000-for-first-time-in-more-than-two-months-1.1230695" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin breaks US$4,000 for first time in more than two months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robert-mcwhirter-s-top-picks-march-18-2019-1.1230631" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robert McWhirter's Top Picks: March 18, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-equity-rally-opens-opportunity-for-short-sellers-1.1230473" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Equity rally opens opportunity for short sellers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-did-my-job-controversial-pot-investor-andy-defrancesco-on-short-sellers-and-u-s-expansion-1.1229656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I did my job': Controversial pot investor Andy DeFrancesco on short sellers and U.S. expansion </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-time-for-a-post-deadline-rrsp-tax-strategy-1.1229620" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Time for a post-deadline RRSP tax strategy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jaime-carrasco-s-top-picks-march-15-2019-1.1229768" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jaime Carrasco's Top Picks: March 15, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quadriga-lawyer-withdraws-amid-conflict-of-interest-concerns-1.1229840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quadriga lawyer withdraws amid conflict of interest concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-budget-delivers-the-triple-crown-for-seniors-1.1231754" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Budget delivers the triple crown for seniors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-buried-in-student-debt-as-insolvencies-surge-study-1.1229899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials 'buried' in student debt as insolvencies surge: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-equity-rally-opens-opportunity-for-short-sellers-1.1230473" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Equity rally opens opportunity for short sellers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-have-the-money-talk-1.1227532" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to have the ‘money talk’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/beyond-ditching-avocado-toast-young-canadians-eye-proactive-ways-to-pay-off-debt-1.1226227" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Beyond ditching avocado toast, young Canadians eye proactive ways to pay off debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-protect-yourself-against-financial-fraud-1.1226886" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to protect yourself against financial fraud</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/talking-tax-with-brian-quinlan-1.1226287" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Talking Tax with Brian Quinlan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-why-canadians-shouldn-t-be-cheering-poloz-s-softer-rate-stance-1.1225234" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Why Canadians shouldn’t be cheering Poloz’s softer rate stance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-tfsa-limit-to-take-an-inflation-leap-1.1168044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New TFSA limit to take an inflation leap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-securities-regulator-launches-kajillionaire-game-on-fraud-1.1225413" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta securities regulator launches 'Kajillionaire' game on fraud</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/delinquencies-on-the-rise-as-bank-of-canada-decision-looms-1.1223801" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Delinquencies on the rise as Bank of Canada decision looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-child-care-costs-soar-parents-weigh-true-costs-of-18-month-leave-1.1221086" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As child care costs soar, parents weigh true costs of 18-month leave  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-here-s-how-to-get-across-the-rrsp-finish-line-1.1221006" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Here’s how to get across the RRSP finish line</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-pay-as-you-go-financial-advice-could-slash-fees-1.1220827" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Pay-as-you-go financial advice could slash fees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-flexforce-workers-can-secure-their-financial-future-1.1219385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How ‘flexforce’ workers can secure their financial future</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-women-most-vulnerable-without-estate-plan-1.1219396" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Women most vulnerable without estate plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gig-economy-gives-some-canadian-retirees-chance-to-work-longer-1.1218594" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gig economy gives some Canadian retirees chance to work longer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-consider-cancellation-insurance-before-your-next-getaway-1.1217930" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Consider cancellation insurance before your next getaway</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-even-your-advisor-is-using-a-robo-advisor-1.1218492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Even your advisor is using a robo advisor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-budget-targets-home-buying-millennials-with-equity-plan-1.1231420" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau's budget targets home-buying millennials with equity plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/time-for-b-20-mortgage-stress-tests-to-go-away-mattamy-homes-ceo-1.1230652" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Time for B-20 mortgage stress tests to 'go away': Mattamy Homes CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-not-ruling-out-foreign-homebuyers-tax-mayor-says-1.1230563" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal not ruling out foreign homebuyers’ tax, mayor says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-are-the-world-s-most-expensive-cities-1.1230833" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These are the world's most expensive cities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-sales-plummet-in-february-signalling-deeper-malaise-1.1229647" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian home sales plummet in February, signalling deeper malaise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-slump-deepens-with-first-drop-in-values-in-decades-1.1228965" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing slump deepens with first drop in values in decades</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-budget-looms-most-canadians-say-policy-alone-won-t-help-housing-issues-poll-1.1228512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As budget looms, most Canadians say policy alone won’t help housing issues: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-reports-annual-pace-of-housing-starts-slowed-in-february-1.1226033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC reports annual pace of housing starts slowed in February</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/people-are-living-in-illegal-steel-boxes-in-the-world-s-priciest-property-market-1.1225629" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>People are living in illegal steel boxes in the world's priciest property market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chrysler-building-may-become-a-hotel-under-its-new-owners-1.1227817" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chrysler Building may become a hotel under its new owners</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-lenders-said-to-be-subpoenaed-by-n-y-ag-in-new-probe-1.1227341" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump lenders said to be subpoenaed by N.Y. AG in new probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/growing-trend-of-solo-living-creating-opportunities-for-businesses-1.1225543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Growing trend of solo living creating opportunities for businesses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/americans-blame-wall-street-for-making-american-dream-harder-to-achieve-1.1224769" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Americans blame Wall Street for making American dream harder to achieve</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-home-sales-rise-8-in-february-marking-four-straight-years-of-growth-1.1224533" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal home sales rise 8% in February, marking four straight years of growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-paris-to-tokyo-here-s-where-to-find-the-world-s-super-rich-1.1224239" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From Paris to Tokyo: Here’s where to find the world’s super rich </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-prices-inch-up-as-treb-calls-for-stress-test-review-1.1223483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home prices inch up as TREB calls for stress test review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-homeownership-rates-in-canada-consistently-higher-than-in-other-countries-rbc-1.1222379" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial homeownership rates in Canada consistently higher than in other countries: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-sales-sluggish-in-february-as-prices-continue-to-fall-1.1223247" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home sales sluggish in February as prices continue to fall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-new-home-sales-rose-in-december-as-property-prices-declined-1.1223892" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. new home sales rose in December as property prices declined</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-ve-never-said-that-snc-ceo-denies-head-office-jobs-threats-1.1232025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We've never said that': SNC CEO denies head office, jobs threats</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-suggests-general-motors-should-sell-idled-ohio-auto-plant-1.1232109" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump suggests General Motors should sell idled Ohio auto plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cp-rail-designates-first-woman-to-head-railway-s-board-of-directors-1.1232184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CP Rail designates first woman to head railway's board of directors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-technology-chief-leaving-after-revamping-web-operations-1.1232144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart technology chief leaving after revamping web operations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-sells-flagship-magazines-maclean-s-chatelaine-in-deal-with-st-joseph-1.1231930" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers sells flagship magazines Maclean's, Chatelaine in deal with St. Joseph</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airlines-eye-rising-max-costs-as-boeing-remains-top-analyst-pick-1.1232002" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airlines eye rising Max costs as Boeing remains top analyst pick</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thousands-of-firings-expected-after-disney-closes-fox-deal-1.1231587" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thousands of firings expected after Disney closes Fox deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/couche-tard-boosts-dividend-misses-expectations-despite-record-q3-profits-1.1231485" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Couche-Tard boosts dividend, misses expectations despite record Q3 profits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pilot-who-hitched-a-ride-saved-doomed-lion-air-737-on-next-to-last-flight-1.1231539" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pilot who hitched a ride saved doomed Lion Air 737 on next-to-last flight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-hortons-launches-loyalty-program-across-canada-1.1231861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Hortons launches loyalty program across Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fedex-tumbles-after-cutting-forecast-again-on-overseas-weakness-1.1231429" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FedEx tumbles after cutting forecast again on overseas weakness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-revamps-loyalty-program-with-multi-tier-rewards-1.1230953" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks revamps loyalty program with multi-tier rewards</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/unifor-reports-productive-talks-with-gm-on-oshawa-jobs-suspends-public-campaign-1.1231398" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Unifor reports productive talks with GM on Oshawa jobs, suspends public campaign</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fedex-tumbles-after-cutting-forecast-again-on-overseas-weakness-1.1231429" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FedEx tumbles after cutting forecast again on overseas weakness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-boosts-output-of-big-suvs-for-second-time-in-two-years-1.1231291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford boosts output of big SUVs for second time in two years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-said-to-consider-excluding-boeing-737-max-from-trade-deal-1.1230999" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China said to consider excluding Boeing 737 Max from trade deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/levi-strauss-ipo-orders-are-directed-above-price-range-1.1231391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Levi Strauss IPO orders are directed above price range</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-suspends-forecasts-after-boeing-737-max-grounding-1.1230641" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet suspends forecasts after Boeing 737 Max grounding</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/warner-bros-ceo-ousted-over-relationship-with-actress-1.1230656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Warner Bros. CEO ousted over relationship with actress</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lockheed-f-35-dinged-as-boeing-s-f-15x-wins-in-u-s-air-force-s-plan-1.1230730" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lockheed F-35 dinged as Boeing's F-15X wins in U.S. Air Force's plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-easing-oil-production-limits-again-1.1230954" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta easing oil production limits again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-norwegian-aluminum-producer-suffers-extensive-cyber-attack-1.1230924" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big Norwegian aluminum producer suffers extensive cyber attack </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-did-my-job-controversial-pot-investor-andy-defrancesco-on-short-sellers-and-u-s-expansion-1.1229656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I did my job': Controversial pot investor Andy DeFrancesco on short sellers and U.S. expansion </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/that-s-ridiculous-experts-slam-notley-s-no-risk-crude-by-rail-plan-1.1217033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'That’s ridiculous': Experts slam Notley's 'no risk' crude-by-rail plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rio-tinto-must-face-sec-suit-over-coal-assets-1.1230726" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rio Tinto must face SEC suit over coal assets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bristow-taking-barrick-helm-aids-acacia-talks-tanzania-ag-says-1.1230456" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bristow taking Barrick helm aids Acacia talks, Tanzania AG says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/imperial-oil-to-slow-aspen-project-blasts-notley-s-intervention-1.1229609" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Imperial Oil to slow Aspen project; blasts Notley's intervention</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-oil-explorers-scale-back-drilling-as-shale-weakness-emerges-1.1229809" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. oil explorers scale back drilling as shale weakness emerges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b2gold-ceo-lauds-end-of-big-m-a-premiums-slams-over-the-top-salaries-1.1229163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B2Gold CEO lauds end of big M&A premiums, slams ‘over-the-top’ salaries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/martha-stewart-joins-canopy-growth-to-develop-line-of-cbd-products-1.1221467" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Martha Stewart joins Canopy Growth to develop line of CBD products</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-feds-provide-90m-for-canadian-natural-clean-tech-projects-1.1229241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta, feds provide $90M for Canadian Natural clean tech projects</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-falling-behind-global-resource-push-with-arctic-moratorium-capp-1.1229185" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada 'falling behind' global resource push with Arctic moratorium: CAPP</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sales-of-legal-dried-cannabis-declined-in-january-health-canada-1.1229016" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sales of legal dried cannabis declined in January: Health Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/telfer-changes-mind-won-t-join-newmont-goldcorp-as-deputy-chair-1.1228876" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Telfer changes mind, won’t join Newmont Goldcorp as deputy chair</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/permian-driller-legacy-plunges-56-on-strategic-review-1.1229274" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Permian driller Legacy plunges 56% on strategic review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-would-flock-to-canadian-energy-under-conservative-government-economist-1.1228465" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors would flock to Canadian energy under Conservative government: Economist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldcorp-says-work-has-restarted-at-cerro-negro-mine-in-argentina-1.1229089" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldcorp says work has restarted at Cerro Negro mine in Argentina</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hexo-reports-q2-loss-revenue-soars-in-first-full-quarter-since-legalization-1.1228982" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hexo reports Q2 loss, revenue soars in first full quarter since legalization</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/opportunity-missed-what-these-analysts-hoped-to-see-in-the-federal-budget-but-didn-t-1.1232086" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Opportunity missed’: What these analysts hoped to see in the federal budget but didn’t</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-sees-no-2019-hikes-plans-september-end-to-asset-drawdown-1.1232059" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed sees no 2019 hikes, plans September end to asset drawdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-tariffs-will-stay-on-until-china-complies-with-a-deal-1.1232006" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says tariffs will stay on until China complies with a deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-top-canadian-ceos-face-higher-tax-bills-on-stock-options-1.1231953" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These top Canadian CEOs face higher tax bills on stock options</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morneau-s-pre-election-budget-includes-something-for-almost-everyone-1.1231416" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morneau's pre-election budget includes something for (almost) everyone </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-are-the-world-s-happiest-and-most-miserable-countries-1.1231704" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These are the world's happiest (and most miserable) countries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-lifts-bond-borrowing-ahead-of-election-as-maturities-rise-1.1231442" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada lifts bond borrowing ahead of election as maturities rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-budget-plan-doesn-t-move-needle-for-bank-of-canada-1.1231462" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau budget plan doesn't move needle for Bank of Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-budget-targets-home-buying-millennials-with-equity-plan-1.1231420" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau's budget targets home-buying millennials with equity plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-spends-budget-windfall-on-laundry-list-for-voters-1.1231406" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau spends budget windfall on 'laundry list' for voters</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/liberals-promise-billions-for-dairy-poultry-farmers-affected-by-trade-deals-1.1231427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liberals promise billions for dairy, poultry farmers affected by trade deals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-said-to-see-china-trade-pushback-as-trump-touts-talks-1.1231339" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. said to see China trade pushback as Trump touts talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/money-manager-sees-loonie-testing-62-cent-low-amid-slowing-economy-1.1230447" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Money manager sees loonie testing 62-cent low amid slowing economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/may-prepares-to-seek-long-brexit-delay-as-speaker-scuppers-plans-1.1230835" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>May prepares to seek long Brexit delay as speaker scuppers plans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/norway-u-k-reach-trade-deal-in-case-of-no-deal-brexit-1.1230698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Norway, U.K. reach trade deal in case of no-deal Brexit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-poster-child-to-problem-child-the-loonie-in-2019-1.1229882" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From poster child to problem child: The loonie in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/for-poloz-trump-is-delivering-plenty-of-uncertainty-to-process-1.1229558" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>For Poloz, Trump is delivering plenty of uncertainty to process</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boe-set-to-hold-rates-as-officials-face-longer-brexit-paralysis-1.1229769" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BOE set to hold rates as officials face longer Brexit paralysis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/union-accuses-amazon-of-breaking-u-s-federal-law-by-firing-activist-1.1232157" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Union accuses Amazon of breaking U.S. federal law by firing activist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-launches-new-airpods-with-longer-talk-time-wireless-charging-1.1231817" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple launches new AirPods with longer talk time, wireless charging</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-google-scammer-pleads-guilty-in-us-121m-theft-1.1232217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook-Google scammer pleads guilty in US$121M theft</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-fined-us-1-7-billion-by-eu-over-advertising-contracts-1.1231755" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google fined US$1.7 billion by EU over advertising contracts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/waiting-for-the-payoff-auto-tech-giants-bet-big-on-self-driving-cars-1.1215010" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Waiting for the payoff: Auto, tech giants bet big on self-driving cars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-pushes-into-video-games-with-stadia-service-1.1231358" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google pushes into video games with Stadia service</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shopify-falls-as-rbc-sees-payments-pinch-from-instagram-checkout-1.1231269" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shopify falls as RBC sees payments pinch from Instagram Checkout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-rolls-out-first-update-to-imac-desktop-in-almost-two-years-1.1231097" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple rolls out first update to iMac desktop in almost two years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yelp-says-google-s-ad-changes-drive-little-traffic-to-rivals-1.1231262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yelp says Google's ad changes drive little traffic to rivals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-confirms-that-it-won-t-be-part-of-apple-s-new-service-1.1230831" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix confirms that it won't be part of Apple's new service</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-told-to-face-up-to-extremism-after-new-zealand-attack-1.1230880" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook told to face up to extremism after New Zealand attack</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tencent-said-to-target-10-of-managers-for-cuts-demotion-1.1230868" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tencent said to target 10% of managers for cuts, demotion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-spawns-new-sites-turning-online-castoffs-into-fat-profits-1.1231166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon spawns new sites turning online castoffs into fat profits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/instagram-will-now-let-you-buy-things-directly-through-the-app-1.1231076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Instagram will now let you buy things directly through the app</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-founder-says-canada-company-both-victims-of-fallout-from-his-daughter-s-arrest-1.1229201" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei founder says Canada, company both 'victims' of fallout from his daughter's arrest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/qualcomm-wins-first-u-s-jury-trial-against-apple-1.1229859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Qualcomm wins first U.S. jury trial against Apple</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-s-cox-departure-marks-end-to-complicated-news-feed-era-1.1229531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook's Cox departure marks end to complicated news feed era</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-says-lac-megantic-footage-will-be-removed-from-bird-box-movie-1.1228993" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix says Lac-Megantic footage will be removed from 'Bird Box' movie</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/junk-bond-etfs-are-facing-the-mother-of-all-resistance-levels-1.1231931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Junk-bond ETFs are facing the 'mother of all resistance levels'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/s-p-500-etfs-see-biggest-inflows-since-index-hit-record-high-1.1230624" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>S&P 500 ETFs see biggest inflows since index hit record high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-a-not-so-happy-12th-anniversary-of-berman-s-call-1.1230585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: A not so happy 12th anniversary of Berman's Call</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etf-competition-means-ethical-investing-has-never-been-cheaper-1.1229724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF competition means ethical investing has never been cheaper</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-nash-s-top-picks-march-14-2019-1.1229113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Nash's Top Picks: March 14, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs-can-temper-market-crashes-and-curb-contagion-1.1228506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETFs can temper market crashes and curb contagion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/salt-etf-breaks-ground-by-offering-to-pay-investors-1.1227858" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Salt ETF breaks ground by offering to pay investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-roils-industrials-as-us-21b-etf-trading-volume-soars-1.1226979" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing roils industrials as US$21B ETF trading volume soars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-wins-record-etf-inflows-as-emerging-markets-overhaul-looms-1.1224820" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China wins record ETF inflows as emerging markets overhaul looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mystery-buyer-buoys-emerging-market-etf-in-biggest-trade-of-the-year-1.1224114" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mystery buyer buoys emerging-market ETF in biggest trade of the year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-metals-and-late-economic-cycles-1.1223310" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Metals and late economic cycles</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/largest-gold-etf-shrinks-most-in-a-year-as-trade-tensions-ease-1.1223361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Largest gold ETF shrinks most in a year as trade tensions ease</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-ratchets-down-etf-fees-offering-cheapest-bond-fund-1.1222390" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard ratchets down ETF fees, offering cheapest bond fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing-on-steroids-pays-off-as-thematic-etfs-trounce-market-1.1221593" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Investing on steroids' pays off as thematic ETFs trounce market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/volatility-spurs-institutions-to-beef-up-tactical-etf-use-1.1220851" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Volatility spurs institutions to beef up tactical ETF use</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/largest-junk-bond-etf-adds-most-cash-in-2-years-1.1221132" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Largest junk-bond ETF adds most cash in 2 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-a-look-at-defined-outcome-etfs-1.1219440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: A look at defined outcome ETFs </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sofi-planning-its-first-no-cost-etfs-per-filings-1.1219489" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SoFi planning its first no-cost ETFs, per filings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/caterpillar-s-soothing-words-on-china-spur-industrial-etf-flows-1.1218053" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Caterpillar's soothing words on China spur industrial ETF flows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-mining-etf-sees-more-turnover-than-any-other-u-s-fund-1.1217290" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold mining ETF sees more turnover than any other U.S. fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-ve-never-said-that-snc-ceo-denies-head-office-jobs-threats-1.1232025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We've never said that': SNC CEO denies head office, jobs threats</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-top-canadian-ceos-face-higher-tax-bills-on-stock-options-1.1231953" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These top Canadian CEOs face higher tax bills on stock options</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-joins-bezos-as-the-only-two-members-of-the-us-100b-club-1.1231458" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates joins Bezos as the only two members of the US$100B club</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/full-huawei-ban-not-a-real-worry-says-bce-ceo-george-cope-1.1211509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Full Huawei ban not a real worry, says BCE CEO George Cope</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-sec-stunned-that-musk-failed-to-get-pre-approval-of-tweets-1.1230849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. SEC stunned that Musk failed to get pre-approval of tweets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-women-earn-significantly-less-in-pay-bonuses-and-profit-sharing-study-1.1231198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian women earn significantly less in pay, bonuses and profit sharing: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-founder-says-canada-company-both-victims-of-fallout-from-his-daughter-s-arrest-1.1229201" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei founder says Canada, company both 'victims' of fallout from his daughter's arrest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dimon-says-european-banks-need-cross-border-mergers-to-compete-1.1229013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dimon says European banks need cross-border mergers to compete</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-5-bank-ceos-got-6-5-raise-to-earn-54-million-in-2018-1.1228552" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big 5 bank CEOs got 6.5% raise to earn $54 million in 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/adidas-chief-says-it-s-time-for-reebok-to-start-growing-again-1.1228286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Adidas chief says it's time for Reebok to start growing again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/linamar-ceo-calls-for-tax-cuts-improving-competitiveness-in-federal-budget-1.1227625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Linamar CEO calls for tax cuts, improving competitiveness in federal budget</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snc-lavalin-ceo-avoids-cameras-as-scandal-deepens-1.1225949" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SNC-Lavalin CEO avoids cameras as scandal deepens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-approves-revised-hydro-one-executive-compensation-plan-1.1225962" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario approves revised Hydro One executive compensation plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/at-21-kylie-jenner-becomes-the-world-s-youngest-self-made-billionaire-1.1224082" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>At 21, Kylie Jenner becomes the world's youngest self-made billionaire</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-thomson-is-canada-s-wealthiest-on-forbes-rich-list-again-1.1223918" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Thomson is Canada's wealthiest on Forbes' rich list, again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghosn-release-on-bail-in-doubt-as-tokyo-prosecutors-appeal-1.1223604" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghosn release on bail in doubt as Tokyo prosecutors appeal </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-said-to-blindside-tesla-staff-with-store-closing-plans-1.1223579" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk said to blindside Tesla staff with store-closing plans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-cuts-iger-s-future-compensation-by-us-13-5m-a-year-1.1223290" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney cuts Iger's future compensation by US$13.5M a year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-name-doug-ettinger-as-new-canada-post-ceo-1.1222427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds name Doug Ettinger as new Canada Post CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities/power-shift">Power Shift</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/news-wire"><h3>News Wire</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/news-wire">News</a>
    					</li>
    										<li>
    						<a href="/news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            




            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Mar 19, 2019
                                        <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>European Stocks Are Close to Banishing the Nightmares of 2018</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Ksenia Galouchko</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Ksenia Galouchko, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='BC-European-Stocks-Are-Close-to-Banishing-the-Nightmares-of-2018, Ksenia Galouchko' height='349' alt='BC-European-Stocks-Are-Close-to-Banishing-the-Nightmares-of-2018' width='620' src='/polopoly_fs/1.1231229.1553009269!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-european-stocks-are-close-to-banishing-the-nightmares-of-2018.png' />                                            </div>

                    <div class="byline">


                        <p>                            BC-European-Stocks-Are-Close-to-Banishing-the-Nightmares-of-2018
                        , Ksenia Galouchko</p>
                    </div>

                                    </div>
    
                                    
                        <div class="article-text"><p>(Bloomberg) -- The world-beating rally in European equities is so strong that it’s close to wiping out the pain of last year’s sell-off.</p><p>The Stoxx Europe 600 Index is less than a percentage point away from fully recovering the losses that started at the end of September. Buoyed by softer monetary policy and optimism that the U.S. and China can thrash out a trade deal, European stocks have surged 17 percent from their December lows.</p><p>The latest Bank of America Merrill Lynch fund manager survey published on Tuesday showed that investors see the short on European shares as the world’s most crowded cross-asset trade. Redemptions from the region’s equity funds have continued almost non-stop for a year now and the stocks are trading near half-a-century lows relative to global peers.</p><p>Despite that, some investors are buying in and the likes of Morgan Stanley and BofAML say European equities can outperform in the coming months. Emmanuel Cau, a strategist at Barclays Bank Plc, said in a note on Tuesday that the sentiment toward the region is too negative and economic data has been improving.</p><p>The region’s shares were battered by the global equity retreat that caught many off-guard at the end of 2018, losing as much as $2 trillion in value as traders panicked over higher interest rates and growth concerns. On top of the global worries, Europe underperformed last year because of political turmoil in Italy and the U.K., as well as slower profit growth.</p><p>To contact the reporter on this story: Ksenia Galouchko in London at kgalouchko1@bloomberg.net</p><p>To contact the editors responsible for this story: Blaise Robinson at brobinson58@bloomberg.net, Paul Jarvis, John Viljoen</p><p>©2019 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1231228',
            title: 'European Stocks Are Close to Banishing the Nightmares of 2018',
            description: 'The world-beating rally in European equities is so strong that it\u2019s close to wiping out the pain of last year\u2019s sell-off.',
            image: 'https://www.bnnbloomberg.ca/polopoly_fs/1.1231229!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-european-stocks-are-close-to-banishing-the-nightmares-of-2018.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2019<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1552588735"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1552588735"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1552588735"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1552588735"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1552588735"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>