                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/five-things-you-need-to-know-to-start-your-day-1.1133161"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
                    



    
                                                                                                                                            
        <!-- General meta tags -->
    <meta property="title" content="Five Things You Need to Know to Start Your Day - BNN Bloomberg"/>
    <meta property="description" content="Get caught up on what's moving markets."/>
    <meta property="keywords" content="Bloomberg, Investing"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Five Things You Need to Know to Start Your Day - BNN Bloomberg"/>
    <meta property="og:description" content="Get caught up on what's moving markets."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2018-09-05T06:46:57-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Bloomberg"/>
                                <meta property="article:tag" content="Investing"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Five Things You Need to Know to Start Your Day - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1527081955">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1527081955';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1527081955">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1527081955">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1527081955">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1527081955">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1527081955">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1527081955"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1527081955"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1527081955"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1527081955"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://data.eventbeacon.ca/api/v1/video-event',
                    publishFlowUID: '2895',
                    publishFlowDomain: 'ctv.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1527081955"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/five-things-you-need-to-know-to-start-your-day-1.1133161" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1527081955"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1527081955"></script>
      </head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: '0#.TSE60',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quoteChain/ticker?s=0%23.TSE60&temp=abc'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-joins-apple-in-climb-to-us-1-trillion-market-value-1.1132700" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon joins Apple in climb to US$1 trillion market value</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazing-numbers-at-canadian-banks-no-match-for-u-s-tax-cuts-1.1133105" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Amazing numbers' at Canadian banks no match for U.S. tax cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-stocks-may-be-the-latest-mania-but-show-no-signs-of-slowing-1.1132836" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot stocks may be the latest mania but show no signs of slowing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-nash-s-top-picks-sep-4-2018-1.1132919" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Nash's Top Picks: Sep. 4, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-securities-regulator-offers-to-help-modern-slavery-disclosures-1.1132811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec securities regulator offers to help modern slavery disclosures</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lorne-steinberg-s-top-picks-sep-4-2018-1.1132716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lorne Steinberg's Top Picks: Sep. 4, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/omers-tops-blackstone-with-us-2-4b-offer-for-australia-s-investa-1.1132446" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OMERS tops Blackstone with US$2.4B offer for Australia's Investa</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lululemon-soars-after-beating-wall-street-estimates-yet-again-1.1131581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lululemon soars after beating Wall Street estimates yet again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jon-vialoux-s-top-picks-aug-31-2018-1.1131862" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jon Vialoux's Top Picks: Aug. 31, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cronos-ceo-confident-about-company-s-disclosures-amid-citron-report-1.1131261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cronos CEO 'confident' about company's disclosures amid Citron report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-philbrick-s-top-picks-aug-31-2018-1.1131708" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Philbrick's Top Picks: Aug. 31, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-oracle-dump-bonds-and-create-us-300b-hole-in-market-1.1131518" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple, Oracle dump bonds and create US$300B hole in market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paul-harris-top-picks-aug-30-2018-1.1131291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paul Harris' Top Picks: Aug. 30, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/foreign-investment-in-canada-holds-steady-despite-trade-uncertainty-1.1130459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Foreign investment in Canada holds steady despite trade uncertainty</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brian-acker-s-top-picks-aug-30-2018-1.1131092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brian Acker's Top Picks: Aug. 30, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/argentina-peso-rout-worsens-as-record-rate-hike-brings-no-relief-1.1131008" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Argentina peso rout worsens as record rate hike brings no relief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-says-iphone-is-enormously-underpriced-takes-a-larger-bite-of-apple-1.1131080" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett says iPhone is 'enormously underpriced,' takes a larger bite of Apple</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-overworked-and-underpaid-get-in-line-1.1131569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Overworked and underpaid? Get in line</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/americans-spend-almost-as-much-on-child-care-as-they-do-on-rent-1.1130378" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Americans spend almost as much on child care as they do on rent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-how-to-generate-income-through-covered-call-options-1.1129052" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: How to generate income through covered call options</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-tax-system-unfairly-favours-wealthy-cra-auditors-poll-1.1125415" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's tax system unfairly favours wealthy: CRA auditors poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-avoid-making-the-wrong-career-move-1.1123815" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to avoid making the wrong career move   </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/consumers-taking-latest-bank-of-canada-rate-hikes-in-stride-1.1122618" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Consumers taking latest Bank of Canada rate hikes in stride</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-ways-to-ask-your-boss-for-a-raise-1.1123194" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 ways to ask your boss for a raise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-much-money-should-you-have-left-when-you-die-likely-less-than-you-think-1.1121457" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How much money should you have left when you die? Likely less than you think</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-why-parents-are-spending-big-for-video-game-tutors%7E1457483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Why parents are spending big for video game tutors</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-leave-market-timing-to-the-pros-1.1120577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Leave market timing to the pros</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-retirement-planning-isn-t-just-about-the-money-1.1118969" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Retirement planning isn’t just about the money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/move-over-millennials-it-s-gen-z-s-turn-to-kill-industries-1.1119772" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Move over millennials, it’s Gen Z’s turn to kill industries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-ai-can-help-you-become-an-automatic-millionaire-1.1118648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How AI can help you become an ‘automatic millionaire’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/anthony-bourdain-shines-light-on-fate-of-loyalty-program-rewards-after-death-1.1118155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Anthony Bourdain shines light on fate of loyalty program rewards after death</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-benefits-of-part-time-employment-1.1117568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 benefits of part-time employment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-no-tax-vacation-for-cottage-rental-income-1.1117310" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: No tax vacation for cottage rental income</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-manage-your-portfolio-with-style-1.1115938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Manage your portfolio with style</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-small-business-tips-for-the-summer-doldrums-1.1115212" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Small business tips for the summer doldrums</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-miserable-toronto-vancouver-residents-mull-leaving-cities-study-1.1129102" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More 'miserable' Toronto, Vancouver residents mull leaving cities: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-real-estate-board-seeks-to-protect-data-after-supreme-court-ruling-1.1129119" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto real estate board seeks to 'protect' data after Supreme Court ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-priciest-home-market-pushes-millennials-beyond-the-law-1.1128822" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's priciest home market pushes millennials beyond the law</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-new-home-sales-hit-9-month-low-as-supply-rises-1.1127814" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. new-home sales hit 9-month low as supply rises</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-are-the-world-s-10-most-liveable-cities-and-canada-shines-1.1123041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These are the world's 10 most liveable cities (and Canada shines)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-sales-tick-higher-in-july-led-by-gta-market-1.1123958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian home sales tick higher in July led by GTA market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-priciest-home-market-pushes-millennials-beyond-the-law-1.1128822" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's priciest home market pushes millennials beyond the law</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-existing-home-sales-unexpectedly-slump-to-two-year-low-1.1127170" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. existing-home sales unexpectedly slump to two-year low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-s-federal-budget-proposal-tells-liberals-we-want-to-be-regulated-1.1124676" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb's federal budget proposal tells Liberals, 'we want to be regulated'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-alternative-seattle-rages-over-planned-destruction-of-iconic-rock-venue-1.1122644" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>No Alternative?: Seattle rages over planned destruction of iconic rock venue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/payday-loan-searches-topped-mortgage-questions-in-canada-last-year-data-1.1123595" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Payday loan searches topped mortgage questions in Canada last year: Data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-starts-slump-in-july-following-near-record-month-cmhc-1.1121330" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing starts slump in July following near-record month: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/80-of-canadian-boomers-choosing-renos-over-moving-survey-1.1120893" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>80% of Canadian boomers choosing renos over moving: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/expedia-targets-airbnb-as-it-enters-home-rental-market-1.1120841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Expedia targets Airbnb as it enters home rental market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-sales-surge-18-6-as-summer-demand-heats-up-1.1118637" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home sales surge 18.6% as summer demand heats up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-sales-sink-to-worst-july-since-2000-1.1118276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home sales sink to worst July since 2000</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/laurentian-profit-flat-in-q3-resolves-mortgage-situation-with-cmhc-1.1132600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Laurentian profit flat in Q3, resolves mortgage situation with CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-hortons-says-battle-with-store-owner-unrelated-to-dissident-franchisee-group-1.1132551" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Hortons says battle with store owner unrelated to dissident franchisee group</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loblaw-spins-out-its-stake-in-choice-properties-reit-to-george-weston-1.1132961" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loblaw spins out its stake in Choice Properties REIT to George Weston</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-s-gender-bias-fight-moves-closer-to-trial-after-13-years-1.1132861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman's gender bias fight moves closer to trial after 13 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-rides-suvs-f-series-to-4-1-august-sales-boost-1.1132673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford rides SUVs, F-Series to 4.1% August sales boost</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-unit-leads-investment-in-brazilian-heavy-equipment-manager-ouro-verde-1.1132565" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield unit leads investment in Brazilian heavy equipment manager Ouro Verde</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nike-shares-slip-as-backlash-erupts-over-colin-kaepernick-ad-deal-1.1132360" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nike shares slip as backlash erupts over Colin Kaepernick ad deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/power-corp-exec-takes-page-from-rockefeller-in-organic-farm-push-1.1132478" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Power Corp. exec takes page from Rockefeller in organic farm push</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wpp-s-new-ceo-gets-rude-awakening-as-shares-slide-1.1132414" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WPP's new CEO gets rude awakening as shares slide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-hortons-franchisees-claim-burnt-genitals-amid-shattered-coffee-pot-allegations-1.1131561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Hortons franchisees claim ‘burnt genitals’ amid shattered coffee pot allegations </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-included-in-ontario-rebate-program-wind-down-after-court-defeat-1.1131815" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla included in Ontario rebate program wind-down after court defeat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-cancels-plans-to-import-suv-model-from-china-in-wake-of-tariffs-1.1131681" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford cancels plans to import SUV model from China in wake of tariffs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lululemon-soars-after-beating-wall-street-estimates-yet-again-1.1131581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lululemon soars after beating Wall Street estimates yet again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aimia-reaches-settlement-agreement-in-aeroplan-expiry-class-action-case-1.1131591" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aimia reaches settlement agreement in Aeroplan expiry class action case</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lululemon-profit-almost-doubles-in-q2-amid-e-commerce-focus-1.1131255" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lululemon profit almost doubles in Q2 amid e-commerce focus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/coca-cola-makes-us-5-1b-bet-on-coffee-with-deal-for-u-k-s-costa-coffee-1.1131456" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Coca-Cola makes US$5.1B bet on coffee with deal for U.K.'s Costa Coffee</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-beats-third-quarter-expectations-as-profit-in-u-s-surges-31-1.1130865" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD beats third-quarter expectations as profit in U.S. surges 31%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/papa-john-s-is-sued-by-shareholder-over-executives-behaviour-1.1131171" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Papa John's is sued by shareholder over executives' behaviour</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/resolute-to-sell-u-s-recycled-bleached-kraft-pulp-mill-for-us-55m-1.1130922" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Resolute to sell U.S. recycled bleached kraft pulp mill for US$55M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-s-crown-jewels-might-help-it-land-the-next-round-of-cash-1.1130877" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla’s crown jewels might help it land the next round of cash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-jumps-to-new-high-making-it-45th-biggest-company-on-tsx-1.1132689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy jumps to new high, making it 45th biggest company on TSX  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-stocks-may-be-the-latest-mania-but-show-no-signs-of-slowing-1.1132836" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot stocks may be the latest mania but show no signs of slowing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cronos-partners-with-ginkgo-to-develop-lab-grown-cannabis-1.1132547" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cronos partners with Ginkgo to develop lab-grown cannabis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-has-a-carbon-intense-oil-industry-but-could-lead-climate-change-charge-study-1.1132802" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada has a carbon-intense oil industry, but could lead climate change charge: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-in-very-difficult-spot-in-battle-to-save-trans-mountain-expansion-1.1131703" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau in ‘very difficult spot’ in battle to save Trans Mountain expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-to-provide-long-term-support-for-churchill-rail-line-port-new-owner-1.1132899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa to provide long-term support for Churchill rail line, port: New owner</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/medical-marijuana-users-have-right-to-buy-pot-from-dispensaries-b-c-lawyer-1.1132893" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Medical marijuana users have right to buy pot from dispensaries: B.C. lawyer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/neo-lithium-lining-up-partner-for-us-490m-argentine-venture-1.1132682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Neo Lithium lining up partner for US$490M Argentine venture</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rising-oil-prices-expected-to-kickstart-small-producer-spending-1.1132624" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rising oil prices expected to kickstart small producer spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/neb-orders-halt-of-trans-mountain-construction-1.1131850" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NEB orders halt of Trans Mountain construction</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-natural-acquires-joslyn-oil-sands-project-for-225m-1.1131600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Natural acquires Joslyn oil sands project for $225M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trans-mountain-ruling-could-delay-project-for-years-experts-say-1.1131871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trans Mountain ruling could delay project for years, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-pulling-out-of-climate-plan-after-trans-mountain-ruling-1.1131354" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta pulling out of climate plan after Trans Mountain ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-court-quashes-trans-mountain-approval-in-setback-for-trudeau-1.1131017" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal court quashes Trans Mountain approval in setback for Trudeau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-final-death-knell-experts-react-to-trans-mountain-court-ruling-1.1131085" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The final death knell': Experts react to Trans Mountain court ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eastern-canada-is-finding-new-non-u-s-customers-for-its-oil-1.1130952" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eastern Canada is finding new (non-U.S.) customers for its oil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/marijuana-should-be-added-to-nafta-mexico-s-fox-says-1.1131075" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marijuana should be added to NAFTA, Mexico’s Fox says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/resolute-to-sell-u-s-recycled-bleached-kraft-pulp-mill-for-us-55m-1.1130922" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Resolute to sell U.S. recycled bleached kraft pulp mill for US$55M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/nafta">NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nafta-talks-restart-under-pressure-from-trump-congress-1.1133076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NAFTA talks restart under pressure from Trump, Congress</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/labour-shortage-is-new-norm-that-will-last-a-decade-bdc-economist-1.1133200" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Labour shortage is 'new norm' that will last a decade: BDC economist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-s-poloz-set-to-hold-rates-for-now-1.1132758" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada's Poloz set to hold rates, for now</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-digs-in-on-core-issues-as-nafta-talks-restart-1.1132908" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau digs in on core issues as NAFTA talks restart</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="https://www.bnnbloomberg.ca/NAFTA" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg's in-depth NAFTA coverage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazing-numbers-at-canadian-banks-no-match-for-u-s-tax-cuts-1.1133105" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Amazing numbers' at Canadian banks no match for U.S. tax cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-fight-with-canada-over-nafta-faces-new-hurdles-1.1132365" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's fight with Canada over NAFTA faces new hurdles</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-consumer-confidence-rises-as-economic-worries-ease-1.1132655" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian consumer confidence rises as economic worries ease</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/grading-canada-on-nafta-experts-weigh-in-one-year-later-1.1124706" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Grading Canada on NAFTA: Experts weigh in, one year later</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/carney-says-he-s-willing-to-stay-at-bank-of-england-for-brexit-continuity-1.1132589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carney says he's willing to stay at Bank of England for Brexit continuity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-human-rights-agencies-struggling-to-keep-up-with-metoo-complaints-1.1132645" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. human rights agencies struggling to keep up with #MeToo complaints</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-slams-canada-s-decades-of-abuse-after-nafta-talks-stall-1.1131909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump slams Canada's 'decades of abuse' after NAFTA talks stall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-canada-trade-talks-to-resume-next-week-after-no-deal-is-reached-1.1131822" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong> U.S.-Canada trade talks to resume next week after no deal is reached  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-projects-deficit-drop-of-1b-in-first-quarter-update-1.1131772" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta projects deficit drop of $1B in first-quarter update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/face-saving-nafta-pledge-most-likely-outcome-as-deadline-looms-trade-lawyer-1.1131679" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Face-saving' NAFTA pledge most likely outcome as deadline looms: Trade lawyer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-bank-of-canada-decision-jobs-data-1.1131785" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Bank of Canada decision; jobs data </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-posts-1-1b-surplus-for-june-boosted-by-gain-in-revenue-1.1131715" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa posts $1.1B surplus for June, boosted by gain in revenue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-economic-strength-a-complete-mirage-rosenberg-1.1131074" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. economic strength ‘a complete mirage’: Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lyft-is-said-to-hire-adviser-to-prepare-for-targeted-2019-ipo-1.1131413" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lyft is said to hire adviser to prepare for targeted 2019 IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-to-unveil-revamped-iphones-at-sept-12-event-1.1131133" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple to unveil revamped iPhones at Sept. 12 event</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-expands-definitions-of-issue-ads-ahead-of-u-s-midterms-1.1131224" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter expands definitions of 'issue' ads ahead of U.S. midterms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-boom-reaches-small-town-in-b-c-looking-for-a-revival-1.1132476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin boom reaches small town in B.C. looking for a revival</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-says-iphone-is-enormously-underpriced-takes-a-larger-bite-of-apple-1.1131080" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett says iPhone is 'enormously underpriced,' takes a larger bite of Apple</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/liberals-eye-closer-look-at-right-to-disconnect-in-labour-rule-revamp-report-1.1131139" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liberals eye closer look at 'right to disconnect' in labour rule revamp: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crtc-reverses-decision-to-slash-cancon-spending-requirements-1.1131247" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CRTC reverses decision to slash CanCon spending requirements</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-a-frequent-trump-target-now-feuds-with-bernie-sanders-1.1130639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon, a frequent Trump target, now feuds with Bernie Sanders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/short-bets-on-world-s-biggest-tech-stocks-surge-to-us-37b-1.1130376" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Short bets on world’s biggest tech stocks surge to US$37B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/air-canada-warns-20-000-app-accounts-may-have-been-breached-1.1130352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Air Canada warns 20,000 app accounts may have been breached</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-instagram-to-slap-gst-on-ads-by-mid-2019-1.1130565" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook, Instagram to slap GST on ads by mid-2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-launches-international-video-product-to-rival-google-1.1130345" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook launches international video product to rival Google</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/salesforce-projects-revenue-topping-estimates-on-expansion-1.1130562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Salesforce projects revenue topping estimates on expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-maps-steps-around-lawmakers-labels-d-c-complex-mccain-senate-office-building-1.1130409" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google Maps steps around lawmakers, labels D.C. complex ‘McCain Senate Office Building’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-launches-new-monthly-prime-membership-option-in-canada-1.1129643" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon launches new monthly Prime membership option in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-s-rants-rekindle-concern-about-ceo-s-troublesome-tweeting-1.1130070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk's rants rekindle concern about CEO's troublesome tweeting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-accuses-google-of-rigging-search-results-against-him-1.1129567" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump accuses Google of rigging search results against him</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-eyeing-sony-paramount-films-to-add-to-streaming-platform-1.1129918" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon eyeing Sony, Paramount films to add to streaming platform</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/pursuits">Pursuits</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/pursuits">News</a></li>
											                                                                                	                                        												<li><a href="/pursuits/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/be-decisive-and-not-fearful-canadian-ceos-advice-to-students-heading-back-to-school-1.1131744" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Be decisive and not fearful’: Canadian CEOs’ advice to students heading back to school  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/arrest-made-in-2017-kidnapping-of-cora-s-breakfast-chain-president-1.1132669" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Arrest made in 2017 kidnapping of Cora's breakfast chain president</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cronos-ceo-confident-about-company-s-disclosures-amid-citron-report-1.1131261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cronos CEO 'confident' about company's disclosures amid Citron report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-overworked-and-underpaid-get-in-line-1.1131569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Overworked and underpaid? Get in line</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-enron-ceo-moved-from-federal-prison-to-halfway-house-1.1131559" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-Enron CEO moved from federal prison to halfway house</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/imperial-oil-ceo-says-canadian-energy-sector-remains-in-cloud-of-uncertainty-1.1129931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Imperial Oil CEO says Canadian energy sector remains in 'cloud of uncertainty'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-tariff-on-general-motors-martinrea-co-founder-warns-trump-not-to-hit-canadian-cars-1.1129910" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'A tariff on General Motors': Martinrea co-founder warns Trump not to hit Canadian cars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aimia-names-deutsche-bank-s-felsher-as-president-in-wake-of-aeroplan-deal-1.1129055" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aimia names Deutsche Bank's Felsher as president in wake of Aeroplan deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-canada-s-next-leaders-the-2018-top-40-under-40-1.1099145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet Canada's next leaders - the 2018 Top 40 Under 40 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-shareholders-really-want-from-lululemon-s-new-ceo-calvin-mcdonald-1.1128055" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What shareholders really want from Lululemon’s new CEO Calvin McDonald</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-adds-ex-pixar-cfo-ann-mather-as-first-woman-on-its-board-1.1128019" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb adds ex-Pixar CFO Ann Mather as first woman on its board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-s-instagram-account-is-suddenly-unavailable-1.1126477" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk’s Instagram account is suddenly unavailable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bhp-ceo-says-biggest-miner-can-reward-investors-and-fund-growth-1.1126330" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BHP CEO says biggest miner can reward investors and fund growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-to-huffington-cutting-back-on-work-hours-is-not-an-option-1.1125605" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk to Huffington: Cutting back on work hours is not an option</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/air-canada-s-ben-smith-to-bring-outsider-view-to-air-france-1.1125126" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Air Canada's Ben Smith to bring 'outsider' view to Air France </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tearful-musk-tells-nyt-nobody-reviewed-tesla-funding-tweet-1.1125019" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tearful Musk tells NYT nobody reviewed Tesla funding tweet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/cisco-ceo-sees-strategy-clearly-working-in-good-quarter%7E1463279" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cisco CEO Sees Strategy 'Clearly Working' in 'Good Quarter'</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/wealthsimple-unveils-commission-free-stock-trading-service%7E1463115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wealthsimple unveils commission-free stock trading service</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/constellation-brands-ceo-we-intend-to-take-advantage-of-every-cannabis-channel-including-medical%7E1462677" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Constellation Brands CEO: We intend to take advantage of every cannabis channel, including medical</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/etfs">ETFs</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/pursuits">Pursuits</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        
							
				<li id="11133215" class="breaking-news-story active">
					<h3>BREAKING</h3>
					LABOUR PRODUCTIVITY ROSE 0.7% Q/Q IN Q2 VS EST 0.5% RISE
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="11133214" class="breaking-news-story ">
					<h3>BREAKING</h3>
					CANADA INTERNATIONAL MERCHANDISE TRADE DEFICIT NARROWED TO $110M IN JULY
					<div class="breaking-news-close"></div>
				</li>
							</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/news-wire"><h3>News Wire</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/news-wire">News</a>
    					</li>
    										<li>
    						<a href="/news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("pursuits");
		        siteSections.push("executive");
		        siteSections.push("etfs");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
                    




            
        
            <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Five Things You Need to Know to Start Your Day</h1>
                                                                        </div>
                                                <div class="article-info no-media ">          

                                                                <div class="sources"><p><span class="author">Lorcan Roche Kelly</span>, <span class="source">Bloomberg News</span></p></div>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                
                                    
                        <div class="article-text"><p>(Bloomberg) -- Want to receive this post in your inbox every morning? Sign up here</p><p>Emerging-market assets remain under pressure, Nafta talks set to resume, and Trump may provoke a shutdown ahead of the midterms. Here are some of the things people in markets are talking about today.</p><p>Sell off</p><p>Most emerging-market currencies were  weakening again this morning, with South Africa’s rand and Indonesia’s rupiah getting hit the hardest. The benchmark Jakarta Composite Index  closed 3.8 percent lower, as an emergency rate hike to shore up the currency is seen as increasingly likely by some analysts. With Argentina, Brazil and Turkey all  suffering their own crises plus the reduction in global dollar liquidity from a tightening Federal Reserve, developing economies are caught in something of  a perfect storm. </p><p>Canada vs Trump </p><p>Canadian Prime Minister Justin Trudeau is holding firm on two key issues that have become sticking points in Nafta talks. He said that unless agreement can be reached on anti-dumping panels and an exemption for Canadian cultural industries then he’d rather see the  current pact killed than accept a bad deal. Canadian Foreign Affairs Minister Chrystia Freeland is in Washington today to  continue talks as President Donald Trump also threatens to walk away, despite  pushback from Congress and business groups.</p><p>This again</p><p>Trump is asking advisers if provoking a  government shutdown ahead of the November midterm elections would be a good political move, according to people familiar with the matter. Congressional Republicans are seeking to complete full-year funding bills for government departments by Oct. 1 and putting off allocations to controversial issues such as the president’s border wall until after the elections. Obamacare is also likely to rear its head again, as a court case in Texas  seeking to nullify the health act will play out in the run-up to the vote. </p><p>Markets fall</p><p>It’s not just emerging markets that are having a bad day. Overnight, the MSCI Asia Pacific Index fell for a fifth day, sliding 1.5 percent, while Japan’s Topix index closed 0.8 percent lower. In Europe, the Stoxx 600 Index was 1.0 percent lower at 5:45 a.m. Eastern Time, with Italy’s FTSE MIB the only national benchmark gauge in the region posting a gain. S&amp;P futures pointed to a  drop at the open, the 10-year Treasury yield was at 2.888 percent, and gold was higher. </p><p>Coming up…</p><p>U.S. trade data for July is due at 8:30 a.m., with expectations for a deficit of just over $50 billion. At 10:00 a.m., the Bank of Canada issues its latest rate decision with  expectations for a hold ahead of another rate hike in October. Brett Kavanaugh’s U.S. Supreme Court confirmation hearing continues in Congress, while Twitter, Facebook, Google executives are due in Washington to testify before lawmakers on what they are doing to counter election meddling. </p><p>What we've been reading</p><p>This is what's caught our eye over the last 24 hours.</p><ul>	<li>A chart-watcher's guide to the   future of stocks.</li>	<li>Wall Street analysts split on how to trade an ‘overvalued’ dollar.</li>	<li>Trump condemns   Woodward’s White House book as a ‘con on the public.’</li>	<li>Mercedes   unveils first Tesla rival in $12 billion attack.</li>	<li>Siemens urges staff in Eastern Germany to   stand up to xenophobia.</li>	<li>Blood-testing firm Theranos to   formally dissolve, WSJ reports.</li>	<li>Russia says space station leak  may be sabotaged.</li></ul><p>To contact the author of this story: Lorcan Roche Kelly in Dublin at lrochekelly@bloomberg.net</p><p>To contact the editor responsible for this story: Cecile Gutscher at cgutscher@bloomberg.net, Sid Verma</p><p>©2018 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1133161',
            title: 'Five Things You Need to Know to Start Your Day',
            description: 'Get caught up on what\'s moving markets.',
            image: 'https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2018<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1527081955"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1527081955"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1527081955"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?v1527081955"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1527081955"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>