                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/five-things-you-need-to-know-to-start-your-day-1.1242893"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
                    



    
                                                                                                                                                                                                                                    
        <!-- General meta tags -->
    <meta property="title" content="Five Things You Need to Know to Start Your Day - BNN Bloomberg"/>
    <meta property="description" content="Get caught up on what's moving markets."/>
    <meta property="keywords" content="Commodities, Bloomberg, Company News, Investing"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Five Things You Need to Know to Start Your Day - BNN Bloomberg"/>
    <meta property="og:description" content="Get caught up on what's moving markets."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2019-04-11T06:48:49-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Commodities"/>
                                <meta property="article:tag" content="Bloomberg"/>
                                <meta property="article:tag" content="Company News"/>
                                <meta property="article:tag" content="Investing"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Five Things You Need to Know to Start Your Day - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1552588735">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1552588735';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1552588735">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1552588735">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1552588735">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1552588735">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1552588735">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1552588735"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1552588735"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1552588735"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1552588735"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                            window.sportSection = 'Commodities';
                                                                                                                                                                                                                                                                                                                                                                                                        
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1552588735"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/five-things-you-need-to-know-to-start-your-day-1.1242893" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Commodities";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1552588735"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1552588735"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morneau-doesn-t-buy-into-thesis-shorting-canada-s-banks-1.1243101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morneau doesn’t ‘buy into’ thesis shorting Canada’s banks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bryden-teich-s-top-picks-april-11-2019-1.1243131" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bryden Teich's Top Picks: April 11, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ditch-pot-firms-with-no-earnings-and-invest-in-energy-sector-portfolio-manager-says-1.1243009" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ditch pot firms with no earnings and invest in energy sector, portfolio manager says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/short-sellers-wait-and-wait-and-wait-for-canadian-banks-to-sink-1.1242866" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Short sellers wait and wait and wait for Canadian banks to sink</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-bank-ceos-extremely-ill-prepared-for-credit-cycle-the-big-short-s-eisman-1.1241950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's bank CEOs 'extremely ill-prepared' for credit cycle: The Big Short's Eisman</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lyft-investors-bail-as-uber-ipo-prospect-casts-a-looming-shadow-1.1243044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lyft investors bail as Uber IPO prospect casts a looming shadow</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/activist-mangrove-to-withhold-votes-from-key-transalta-directors-1.1243000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Activist Mangrove to withhold votes from key TransAlta directors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-u-s-markets-flat-on-eve-of-earnings-season-kickoff-1.1242984" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX, U.S. markets flat on eve of earnings season kickoff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/harper-tells-private-audience-investors-have-lost-faith-in-canada-1.1241538" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Harper tells private audience investors have lost faith in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-1-6-trillion-fund-says-buy-canadian-bonds-on-likely-rate-cut-1.1242460" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US$1.6-trillion fund says buy Canadian bonds on likely rate cut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christine-poole-s-top-picks-april-10-2019-1.1242617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christine Poole's Top Picks: April 10, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-basis-in-fact-reaction-to-eisman-shorting-canada-s-banks-1.1242415" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>No ‘basis in fact’: Reaction to Eisman shorting Canada’s banks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cameron-hurst-s-top-picks-april-10-2019-1.1242459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cameron Hurst's Top Picks:  April 10, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-us-100b-man-aramco-ceo-delivers-record-breaking-bond-1.1242213" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The US$100B man: Aramco CEO delivers record-breaking bond</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/u-s-college-grads-sell-stakes-in-themselves-to-wall-street-1.1241543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. college grads sell stakes in themselves to Wall Street</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-banks-won-t-suffer-big-blowup-despite-lack-of-growth-portfolio-manager-1.1242296" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian banks won’t suffer ‘big blowup’ despite lack of growth: Portfolio manager  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-is-said-to-seek-about-us-10b-in-year-s-biggest-ipo-1.1242055" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber is said to seek about US$10B in year's biggest IPO  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-tfsas-not-just-for-the-wealthy-1.1242298" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: TFSAs not just for the wealthy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/talking-tax-with-bruce-ball-1.1240517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Talking Tax with Bruce Ball</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-ottawa-expands-deposit-protection-for-savers-1.1240223" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Ottawa expands deposit protection for savers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/talking-tax-with-tony-salgado-1.1237064" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Talking Tax with Tony Salgado</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-3-ways-to-make-tax-season-a-family-affair-1.1236778" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: 3 ways to make tax season a family affair</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/can-t-pay-your-debts-here-are-your-last-resort-options-1.1236321" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Can't pay your debts? Here are your last-resort options</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-discount-brokers-still-peddling-high-cost-funds-1.1235433" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Discount brokers still peddling high-cost funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/at-us-50-000-a-year-baby-ivies-road-to-yale-starts-at-age-5-1.1235419" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>At US$50,000-a-year 'Baby Ivies,' road to Yale starts at age 5</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-tfsa-limit-to-take-an-inflation-leap-1.1168044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New TFSA limit to take an inflation leap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/drowning-in-debt-freaked-out-canadians-brace-for-a-reckoning-1.1234735" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Drowning in debt, freaked out Canadians brace for a reckoning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/talking-tax-with-jamie-golombek-1.1233439" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Talking Tax with Jamie Golombek</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-treasury-cuts-penalties-for-taxpayers-confused-about-withholding-1.1233290" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Treasury cuts penalties for taxpayers confused about withholding</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/advocacy-groups-say-2019-federal-budget-fails-to-safeguard-employer-pensions-1.1234069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Advocacy groups say 2019 federal budget fails to safeguard employer pensions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-rrsp-break-for-homebuyers-shows-ottawa-living-in-the-past-1.1233129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: RRSP break for homebuyers shows Ottawa living in the past</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-canadian-nets-2-500-a-month-as-a-yacht-chauffeur-in-the-caribbean-1.1233188" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>This Canadian nets $2,500 a month as a yacht chauffeur in the Caribbean</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-budget-delivers-the-triple-crown-for-seniors-1.1231754" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Budget delivers the triple crown for seniors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-buried-in-student-debt-as-insolvencies-surge-study-1.1229899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials 'buried' in student debt as insolvencies surge: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-equity-rally-opens-opportunity-for-short-sellers-1.1230473" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Equity rally opens opportunity for short sellers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-have-the-money-talk-1.1227532" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to have the ‘money talk’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/56-of-canadians-would-wait-until-next-year-to-buy-a-home-survey-1.1241052" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>56% of Canadians would wait until next year to buy a home: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-is-in-talks-to-buy-hollywood-s-historic-egyptian-theatre-1.1241826" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix is in talks to buy Hollywood's historic Egyptian Theatre</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-building-rebounds-in-march-from-deep-freeze-1.1241067" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian home building rebounds in March from deep freeze</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-looks-to-raise-extra-money-for-housing-outside-of-billions-from-ottawa-1.1239248" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC looks to raise extra money for housing outside of billions from Ottawa</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-realtors-advise-government-to-end-so-called-bully-offers-1.1240951" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario realtors advise government to end so-called 'bully' offers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmo-to-move-new-york-headquarters-to-former-conde-nast-building-1.1239091" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMO to move New York headquarters to former Conde Nast building</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-sales-steady-at-somewhat-soggy-levels-in-march-1.1238634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home sales steady 'at somewhat soggy levels' in March</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-said-to-consider-us-2b-china-property-deal-1.1238812" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield said to consider US$2B China property deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-sales-sink-31-4-in-march-amid-cooling-measures-1.1238409" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home sales sink 31.4% in March amid cooling measures</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-what-you-could-buy-with-the-federal-budget-s-housing-plan-1.1236847" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here’s what you could buy with the federal budget’s housing plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-receives-two-money-laundering-reports-after-reviews-of-real-estate-cars-1.1237996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. receives two money laundering reports after reviews of real estate, cars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sun-life-unit-nears-deal-to-buy-47-story-montreal-tower-1.1237033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sun Life unit nears deal to buy 47-Story Montreal tower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-have-heard-this-song-bmo-s-porter-skewers-eisman-s-canadian-banks-short-1.1233406" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We have heard this song': BMO's Porter skewers Eisman's Canadian banks short</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-housing-starts-decline-most-in-eight-months-in-february-1.1234750" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. housing starts decline most in eight months in February</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-new-housing-measures-could-mute-home-sales-until-fall-rbc-1.1232163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau’s new housing measures could mute home sales until fall: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-housing-is-a-magnet-for-money-launderers-study-says-1.1232605" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto housing is a magnet for money launderers, study says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/online-luxury-real-estate-auctions-aim-to-shake-up-sales-1.1234046" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Online luxury real estate auctions aim to shake up sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/luxury-housing-sales-down-in-toronto-and-vancouver-up-in-montreal-1.1231938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Luxury housing sales down in Toronto and Vancouver, up in Montreal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-homes-could-be-the-trade-of-trudeau-s-latest-budget-1.1231896" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal homes could be the trade of Trudeau's latest budget</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ride-hailing-giant-uber-files-for-u-s-initial-public-offering-1.1243261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ride-hailing giant Uber files for U.S. initial public offering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/few-snc-lavalin-rivals-have-been-granted-dpas-contrary-to-ceo-bruce-s-claims-1.1243156" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Few SNC-Lavalin rivals have been granted DPAs, contrary to CEO Bruce's claims</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/j-crew-weighs-madewell-ipo-as-new-interim-ceo-steps-in-1.1243268" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>J. Crew weighs Madewell IPO as new interim CEO steps in</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-has-called-737-max-8-not-suitable-for-certain-airports-1.1243129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing has called 737 Max 8 'not suitable' for certain airports</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/is-carbon-tax-bad-for-business-here-s-how-some-canadian-firms-are-adapting-1.1240393" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Is carbon tax bad for business? Here’s how some Canadian firms are adapting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/postmedia-posts-bigger-q2-loss-as-print-revenue-continues-decline-1.1243170" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Postmedia posts bigger Q2 loss as print revenue continues decline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/p-g-ramps-up-criticism-of-ad-platforms-like-facebook-and-google-1.1243137" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>P&G ramps up criticism of ad platforms like Facebook and Google</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mty-food-group-buying-papa-murphy-s-in-deal-valued-at-253-2-million-1.1242988" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>MTY Food Group buying Papa Murphy's in deal valued at $253.2 million</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airlines-are-today-s-biggest-equity-winners-from-brexit-delay-1.1243070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airlines are today's biggest equity winners from Brexit delay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sensors-linked-to-boeing-737-max-crashes-vulnerable-to-failure-data-shows-1.1242727" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sensors linked to Boeing 737 Max crashes vulnerable to failure, data shows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/activist-mangrove-to-withhold-votes-from-key-transalta-directors-1.1243000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Activist Mangrove to withhold votes from key TransAlta directors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-jumps-into-magazine-publishing-in-hollywood-awards-chase-1.1242609" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix jumps into magazine publishing in Hollywood awards chase</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jeff-bezos-dares-retail-rivals-to-raise-minimum-wage-in-investor-letter-1.1242930" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jeff Bezos dares retail rivals to raise minimum wage in investor letter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/porter-airlines-founder-robert-deluce-hands-over-ceo-duties-to-his-son-1.1242656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Porter Airlines founder Robert Deluce hands over CEO duties to his son</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-spends-nearly-half-the-3-47b-raised-by-wireless-spectrum-auction-1.1242636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers spends nearly half the $3.47B raised by wireless spectrum auction</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blankfein-quips-from-sidelines-as-u-s-bank-ceos-grilled-by-lawmakers-1.1242401" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blankfein quips from sidelines as U.S. bank CEOs grilled by lawmakers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bed-bath-beyond-s-forecast-beats-but-in-store-sales-still-lag-1.1242586" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bed Bath & Beyond's forecast beats but in-store sales still lag</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/laurentian-ceo-touts-canadian-banks-resiliency-amid-short-calls-1.1241912" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Laurentian CEO touts Canadian banks’ ‘resiliency’ amid short calls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/booze-dynasties-control-us-70b-of-world-s-liquor-wealth-1.1242200" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Booze dynasties control US$70B of world’s liquor wealth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ikea-opens-nyc-store-for-urbanites-who-won-t-assemble-furniture-1.1242306" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ikea opens NYC store for urbanites who won't assemble furniture</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-c-69-puts-pipelines-in-almost-impossible-situation-kvisle-1.1242536" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill C-69 puts pipelines in 'almost impossible' situation: Kvisle</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iea-says-oil-market-is-tightening-but-global-demand-may-falter-1.1242813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IEA says oil market is tightening, but global demand may falter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-sands-fate-may-rest-on-alberta-conservative-s-combative-plan-1.1242864" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil sands fate may rest on Alberta Conservative’s combative plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-pot-firms-may-not-want-to-go-all-in-on-european-cbd-hype-study-suggests-1.1234715" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian pot firms may not want to go all-in on European CBD 'hype,' study suggests</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-did-my-job-controversial-pot-investor-andy-defrancesco-on-short-sellers-and-u-s-expansion-1.1229656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I did my job': Controversial pot investor Andy DeFrancesco on short sellers and U.S. expansion </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-us-100b-man-aramco-ceo-delivers-record-breaking-bond-1.1242213" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The US$100B man: Aramco CEO delivers record-breaking bond</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-to-expand-cannabis-facility-in-medicine-hat-by-33-1.1242272" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora to expand cannabis facility in Medicine Hat by 33%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-gains-ground-on-struggling-canada-in-race-for-pot-revenue-1.1242276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. gains ground on struggling Canada in race for pot revenue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-prices-up-17-3-post-legalization-with-largest-hikes-in-nb-and-manitoba-1.1242394" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis prices up 17.3% post-legalization, with largest hikes in NB and Manitoba</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-pedal-to-floor-no-alberta-government-can-bring-back-bitumen-boom-experts-say-1.1242239" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>No pedal to floor: No Alberta government can bring back bitumen boom, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/unilever-subsidiary-schmidt-s-natural-to-launch-hemp-cbd-deodorant-products-1.1241634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Unilever subsidiary Schmidt’s Natural to launch hemp, CBD deodorant products </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-c-69-given-a-rough-welcome-at-calgary-hearing-1.1241872" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill C-69 given a rough welcome at Calgary hearing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wto-delivers-mixed-ruling-in-u-s-canada-lumber-dispute-1.1241717" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WTO delivers mixed ruling in U.S.-Canada lumber dispute</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aramco-to-issue-us-12b-in-bonds-as-investor-orders-top-us-100b-1.1241746" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aramco to issue US$12B in bonds as investor orders top US$100B </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-research-firm-cuts-estimates-on-canada-pot-market-to-us-5-2b-by-2024-1.1241294" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis research firm cuts estimates on Canada pot market to US$5.2B by 2024</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-signs-orders-making-it-harder-to-block-pipelines-1.1241523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump signs orders making it harder to block pipelines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/notley-expects-ottawa-to-approve-trans-mountain-by-end-of-may-1.1241261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Notley expects Ottawa to approve Trans Mountain by end of May</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrick-s-thornton-awarded-us-12-9-million-in-2018-1.1240580" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barrick’s Thornton awarded US$12.9 million in 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-charts-five-year-path-back-to-balance-while-avoiding-austerity-1.1243245" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario charts five-year path back to balance while avoiding austerity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/carney-says-no-deal-brexit-risk-lowered-after-extension-1.1243202" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carney says no-deal Brexit risk lowered after extension</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/macron-opposes-mandate-for-eu-u-s-trade-talks-1.1243178" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Macron opposes mandate for EU-U.S. trade talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/may-hints-at-customs-compromise-after-securing-brexit-delay-1.1243086" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>May hints at customs compromise after securing Brexit delay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-inverted-yield-curve-signals-holding-pattern-for-poloz-1.1234160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's inverted yield curve signals holding pattern for Poloz</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-going-nowhere-with-interest-rates-into-2020-economist-1.1238428" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada 'going nowhere' with interest rates into 2020: Economist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brexit-delay-means-time-for-canada-britain-to-craft-trade-deal-envoy-1.1243093" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brexit delay means time for Canada, Britain to craft trade deal: Envoy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-fed-pick-stephen-moore-says-he-will-challenge-growth-phobiacs-1.1242945" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's Fed pick Stephen Moore says he will challenge 'growth phobiacs'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-minutes-show-some-rate-flexibility-during-year-of-patience-1.1242510" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed minutes show some rate flexibility during year of patience</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-and-china-agree-to-enforcement-offices-in-trade-talks-1.1242508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. and China agree to 'enforcement offices' in trade talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-1-6-trillion-fund-says-buy-canadian-bonds-on-likely-rate-cut-1.1242460" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US$1.6-trillion fund says buy Canadian bonds on likely rate cut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-budget-deficit-widens-to-us-691b-in-first-half-of-2019-1.1242542" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. budget deficit widens to US$691B in first half of 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-dollar-is-world-s-most-frustrating-currency-strategist-1.1241558" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian dollar is 'world's most frustrating currency': Strategist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-core-inflation-unexpectedly-cools-amid-apparel-data-shift-1.1242282" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. core inflation unexpectedly cools amid apparel data shift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-keeps-policy-unchanged-as-euro-area-economy-faces-new-risks-1.1242264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB keeps policy unchanged as Euro-area economy faces new risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-job-run-stalls-in-march-with-first-drop-in-seven-months-1.1240224" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's job run stalls in March with first drop in seven months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflated-u-s-credit-scores-leaving-investors-in-the-dark-on-real-risks-1.1240728" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflated U.S. credit scores leaving investors in the dark on real risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-treasury-s-david-malpass-appointed-world-bank-group-president-1.1240383" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Treasury's David Malpass appointed World Bank Group president</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thousands-of-amazon-workers-are-listening-to-what-you-tell-alexa-1.1242639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thousands of Amazon workers are listening to what you tell Alexa</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crtc-tells-quebecor-to-maintain-tva-sports-signal-for-bell-subscribers-1.1242589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CRTC tells Quebecor to maintain TVA Sports signal for Bell subscribers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lyft-investors-bail-as-uber-ipo-prospect-casts-a-looming-shadow-1.1243044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lyft investors bail as Uber IPO prospect casts a looming shadow</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-flips-the-switch-on-its-next-big-money-maker-maps-1.1242236" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google flips the switch on its next big money maker: Maps</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-iphone-only-decentralized-leadership-style-of-twitter-s-jack-dorsey-1.1239072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The iPhone-only, decentralized leadership style of Twitter’s Jack Dorsey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/slack-fetching-high-prices-in-private-stock-deals-ahead-of-public-listing-1.1241944" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Slack fetching high prices in private stock deals ahead of public listing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-falls-on-report-of-panasonic-gigafactory-expansion-freeze-1.1242841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla falls on report of Panasonic gigafactory expansion freeze</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-expands-efforts-to-halt-spread-of-false-information-1.1242531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook expands efforts to halt spread of false information</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yahoo-to-pay-117-5m-in-latest-settlement-of-massive-breach-1.1242666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yahoo to pay $117.5M in latest settlement of massive breach</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-builds-new-mousetrap-with-make-or-break-streaming-service-1.1241272" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney builds new mousetrap with ‘make or break’ streaming service</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/youtube-is-developing-choose-your-own-adventure-programs-1.1241890" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>YouTube is developing choose-your-own-adventure programs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/equifax-fell-short-of-privacy-obligations-to-canadians-says-privacy-commissioner-1.1241837" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Equifax fell short of privacy obligations to Canadians, says privacy commissioner</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snap-wins-wall-street-bulls-even-as-facebook-threat-lingers-1.1241681" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Snap wins Wall Street bulls even as Facebook threat lingers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-needs-to-freeze-social-media-out-of-elections-roger-mcnamee-1.1241169" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada needs to freeze social media out of elections: Roger McNamee</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-plans-to-ban-cryptocurrency-mining-in-renewed-clampdown-1.1241490" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China plans to ban cryptocurrency mining in renewed clampdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-is-about-to-raise-prices-but-one-analyst-says-users-are-staying-put-1.1241137" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix is about to raise prices, but one analyst says users are staying put</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-may-have-overstated-just-how-restrained-he-s-been-on-twitter-1.1241119" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk may have overstated just how restrained he’s been on Twitter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-s-health-opportunity-could-be-triple-smartphone-market-1.1241176" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple's health opportunity could be triple smartphone market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doubts-about-the-bull-run-still-outweigh-fomo-for-u-s-stocks-1.1243083" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Doubts about the bull run still outweigh FOMO for U.S. stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-pickers-love-etfs-that-hide-assets-investors-may-not-1.1241915" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock pickers love ETFs that hide assets; investors may not</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-de-goey-s-top-picks-april-8-2019-1.1241346" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John De Goey's Top Picks: April 8, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-bugs-with-fomo-get-in-on-market-rally-pull-cash-from-etfs-1.1239115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold bugs with 'FOMO' get in on market rally, pull cash from ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-etfs-make-millions-from-short-sellers-for-year-s-best-gains-1.1238460" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot ETFs make millions from short sellers for year’s best gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-april-2-2019-1.1238647" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: April 2, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brazil-stock-traders-pile-into-triple-leveraged-etf-amid-turmoil-1.1236186" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brazil stock traders pile into triple-leveraged ETF amid turmoil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-newton-s-top-picks-march-28-2019-1.1236508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Newton's Top Picks: March 28, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-poised-to-top-blackrock-in-q1-u-s-etf-flows-1.1235073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard poised to top BlackRock in Q1 U.S. ETF flows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-flash-caution-as-bellwether-etf-loses-most-since-2012-1.1234861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks flash 'caution' as bellwether ETF loses most since 2012</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-house-committee-will-likely-pass-pot-banking-measure-cowen-1.1234983" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. House committee will likely pass pot banking measure: Cowen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-etf-fee-war-is-no-laughing-matter-1.1233047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The ETF fee war is no laughing matter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/horizons-planning-etf-with-only-u-s-licensed-pot-companies-1.1232511" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Horizons planning ETF with only U.S. licensed pot companies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/junk-bond-etfs-are-facing-the-mother-of-all-resistance-levels-1.1231931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Junk-bond ETFs are facing the 'mother of all resistance levels'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/s-p-500-etfs-see-biggest-inflows-since-index-hit-record-high-1.1230624" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>S&P 500 ETFs see biggest inflows since index hit record high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-a-not-so-happy-12th-anniversary-of-berman-s-call-1.1230585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: A not so happy 12th anniversary of Berman's Call</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etf-competition-means-ethical-investing-has-never-been-cheaper-1.1229724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF competition means ethical investing has never been cheaper</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-nash-s-top-picks-march-14-2019-1.1229113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Nash's Top Picks: March 14, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs-can-temper-market-crashes-and-curb-contagion-1.1228506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETFs can temper market crashes and curb contagion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/salt-etf-breaks-ground-by-offering-to-pay-investors-1.1227858" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Salt ETF breaks ground by offering to pay investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-don-t-see-any-big-issues-out-there-dodig-shrugs-off-short-calls-1.1242878" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I don't see any big issues out there': Dodig shrugs off short calls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/few-snc-lavalin-rivals-have-been-granted-dpas-contrary-to-ceo-bruce-s-claims-1.1243156" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Few SNC-Lavalin rivals have been granted DPAs, contrary to CEO Bruce's claims</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/laurentian-ceo-touts-canadian-banks-resiliency-amid-short-calls-1.1241912" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Laurentian CEO touts Canadian banks’ ‘resiliency’ amid short calls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/full-huawei-ban-not-a-real-worry-says-bce-ceo-george-cope-1.1211509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Full Huawei ban not a real worry, says BCE CEO George Cope</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-ceo-dismisses-u-s-hedge-funds-shorting-canadian-banks-1.1241838" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank CEO dismisses U.S. hedge funds shorting Canadian banks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrick-s-thornton-awarded-us-12-9-million-in-2018-1.1240580" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barrick’s Thornton awarded US$12.9 million in 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-s-jack-dorsey-gets-us-1-40-salary-in-nod-to-old-character-limit-1.1241339" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter's Jack Dorsey gets US$1.40 salary in nod to old character limit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-ceos-should-prepare-for-bashing-from-congress-analysts-1.1241197" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank CEOs should prepare for bashing from Congress: Analysts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/controversial-pot-investor-andy-defrancesco-called-out-for-vulgar-text-1.1240771" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Controversial pot investor Andy DeFrancesco called out for vulgar text </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-m-not-worried-td-ceo-shrugs-off-bearish-calls-on-canada-s-banks-1.1240332" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘I’m not worried’: TD CEO shrugs off bearish calls on Canada’s banks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-ceo-calls-for-pipelines-at-critical-time-for-canada-1.1239584" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC CEO calls for pipelines at ‘critical time’ for Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-has-lost-brand-value-over-past-few-years-td-ceo-1.1239885" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada has 'lost brand value over past few years': TD CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-ceo-jeff-bezos-to-keep-75-of-his-stock-in-divorce-1.1239808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon CEO Jeff Bezos to keep 75% of his stock in divorce</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-ceos-expecting-muted-economic-growth-slow-spring-housing-market-1.1239853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank CEOs expecting muted economic growth, slow spring housing market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-iphone-only-decentralized-leadership-style-of-twitter-s-jack-dorsey-1.1239072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The iPhone-only, decentralized leadership style of Twitter’s Jack Dorsey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-ceo-dorsey-calls-for-new-internet-rules-echoing-zuckerberg-1.1238602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter CEO Dorsey calls for new Internet rules, echoing Zuckerberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walgreens-ceo-loses-us-1-2b-in-one-day-1.1238858" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walgreens CEO loses US$1.2B in one day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-bonus-for-ceo-of-snc-company-at-heart-of-trudeau-s-political-crisis-1.1238468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>No bonus for CEO of SNC, company at heart of Trudeau's political crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jack-dorsey-wants-square-twitter-decentralized-from-s-f-hq-1.1238452" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jack Dorsey wants Square, Twitter 'decentralized' from S.F. HQ</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities/power-shift">Power Shift</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/commodities"><h3>Commodities</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/commodities">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/video">Show</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/guests">Guests</a>
            </li>
		            <li class="hidden  ">
				<a href="/marijuana">Marijuana News</a>
            </li>
		            <li class="hidden  ">
				<a href="/oil">Oil</a>
            </li>
		            <li class="hidden  ">
				<a href="/gold">Gold</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/silver">Silver</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/commodities">News</a>
    					</li>
    										<li>
    						<a href="/commodities/video">Show</a>
    					</li>
    										<li>
    						<a href="/commodities/guests">Guests</a>
    					</li>
    										<li>
    						<a href="/marijuana">Marijuana News</a>
    					</li>
    										<li>
    						<a href="/oil">Oil</a>
    					</li>
    										<li>
    						<a href="/gold">Gold</a>
    					</li>
    										<li>
    						<a href="/silver">Silver</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/commodities">News</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/video">Show</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/guests">Guests</a>
                    </li>
        		                    <li class="">
        				<a href="/marijuana">Marijuana News</a>
                    </li>
        		                    <li class="">
        				<a href="/oil">Oil</a>
                    </li>
        		                    <li class="">
        				<a href="/gold">Gold</a>
                    </li>
        		                    <li class="">
        				<a href="/silver">Silver</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_355152_1454435502 = {
        contentType: 'media',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 29667,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_355152_1454435502",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_355152_1454435502" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Commodities Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_355152_1454435502" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					                            <div class="videoAuthentication">
        <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
    </div>
					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					                        <p >{{ currentStream.Desc }}</p>
					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
                    




            
        
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                                            
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        11h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Five Things You Need to Know to Start Your Day</h1>
                                                                        </div>
                                                <div class="article-info no-media ">          

                                                                <div class="sources"><p><span class="author">Lorcan Roche Kelly</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Lorcan Roche Kelly, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                
                                    
                        <div class="article-text"><p>(Bloomberg) -- Want to receive this post in your inbox every morning? Sign up here</p><p>Six more months of Brexit, the IEA has a warning for the oil market, and Uber’s uber-IPO. Here are some of the things people in markets are talking about today.</p><p>Brexit extension</p><p>The EU has granted the U.K. more time to find a way of leaving the bloc, with the deadline  moved to Oct. 31. While the can-kicking is better than a disorderly Brexit in the short term, it does nothing to  resolve the uncertainty over what Brexit will look like. The delay also means that Prime Minister Theresa May’s position will  come under further pressure as members of her party will see the risk of no Brexit at all increasing. U.K. markets and the pound  did not react much to the news. </p><p>Oil warning</p><p>Much of the 42 percent surge in crude this year has been  driven by supply concerns, with OPEC’s production cuts, Iran sanctions and fighting in Libya all clouding the outlook for production. This morning the International Energy Agency warned in its monthly report that falling demand could become a bigger issue for the rest of the year, saying the “risks to demand are to the downside” as it sees threats to global growth. A barrel of West Texas Intermediate for May delivery was trading 56 cents lower at $64.05 a barrel at 5:40 a.m. Eastern Time. </p><p>Uber</p><p>Uber Technologies Inc. could publicly file its IPO documents as soon as today, with the company said to be seeking to raise as much as $10 billion, making it the largest of a  string of tech IPOs expected this year. Uber will hope to avoid the fate of Lyft Inc., whose shares fell 11 percent yesterday to close  16 percent below the initial offer price. Speaking of tech and autos, there was bad news for Tesla Inc. as Japanese media reported that the company and Panasonic Corp. are  suspending plans to expand capacity at the Gigafactory in the U.S. as concerns over demand for electric vehicles rises. </p><p>Markets slip</p><p>Overnight the MSCI Asia Pacific Index slid 0.4 percent while Japan’s Topix index closed 0.1 percent lower with banks among the biggest losers. In Europe, the Stoxx 600 Index was unchanged at 5:50 a.m. with airline stocks getting a lift from the Brexit extension as consumers are more likely to book summer holidays without fear of disruption. S&amp;P 500 futures pointed to a  slight rise at the open, the 10-year Treasury yield was at 2.477 percent and gold was lower.</p><p>It’s just been revoked</p><p>London Metropolitan police  arrested WikiLeaks founder Julian Assange this morning after Ecuador withdrew his diplomatic asylum. The 47-year-old has been in the country’s London embassy since 2012, and will face charges of jumping bail in the U.K., with the possibility of a U.S. request for his extradition.</p><p>What we've been reading</p><p>This is what's caught our eye over the last 24 hours.</p><ul>	<li>Amazon workers are   listening to what you tell Alexa.</li>	<li>IMF warns of “dangerous” results from   Trump’s pressure on the Federal Reserve. </li>	<li>Black Hole excitement sparks speculation in China’s stock market.</li>	<li>As the   world’s largest democracy votes, here’s where markets stand.</li>	<li>The  twilight of the combustion engine comes for BMW and Germany.</li>	<li>Long-lost gold lures thousands in international treasure hunt. </li>	<li>All about  that photograph. </li></ul><p>To contact the author of this story: Lorcan Roche Kelly in Dublin at lrochekelly@bloomberg.net</p><p>To contact the editor responsible for this story: Yakob Peterseil at ypeterseil@bloomberg.net, Cecile Gutscher</p><p>©2019 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1242893',
            title: 'Five Things You Need to Know to Start Your Day',
            description: 'Get caught up on what\'s moving markets.',
            image: 'https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Pot Shots</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/marijuana/video/ontario-to-vet-applicants-for-future-pot-shop-licences%7E1658562"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Ontario to vet applicants for future pot shop licences " alt="Ontario to vet applicants for future pot shop licences " src="https://images2.9c9media.com/image_asset/2019_4_11_ed5a4f2d-7ccc-4fb9-9b84-34f72061d046_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:39</div>
                                                        </div>
                                                                                                                                            
                                <p>Ontario to vet applicants for future pot shop licences </p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/marijuana/video/scotia-cuts-cannabis-earnings-expectations%7E1658237"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Scotia cuts cannabis earnings expectations" alt="Scotia cuts cannabis earnings expectations" src="https://images2.9c9media.com/image_asset/2019_4_11_7df00097-adaa-46d0-aafc-a1305f7791d9_jpg_640x360.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:44</div>
                                                        </div>
                                                                                                                                            
                                <p>Scotia cuts cannabis earnings expectations</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/commodities-update-newmont-inches-closer-to-goldcorp-deal-world-pork-expo-cancelled%7E1658212"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Commodities update: Newmont inches closer to Goldcorp deal; World Pork Expo cancelled" alt="Commodities update: Newmont inches closer to Goldcorp deal; World Pork Expo cancelled" src="https://images2.9c9media.com/image_asset/2019_4_11_5dccfee6-9ef6-499c-9dda-7005e4bfbacd_JPG_861x483.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">4:01</div>
                                                        </div>
                                                                                                                                            
                                <p>Commodities update: Newmont inches closer to Goldcorp deal; World Pork Expo cancelled</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2019<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1552588735"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1552588735"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1552588735"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1552588735"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1552588735"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>