                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/for-some-in-russia-s-elite-putin-s-future-is-again-a-hot-topic-1.1538907.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/for-some-in-russia-s-elite-putin-s-future-is-again-a-hot-topic-1.1538907"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
                    
    
        
    
    
                                                                                                                                                                                
                <!-- General meta tags -->
        <meta property="title" content="For Some in Russia&rsquo;s Elite, Putin&rsquo;s Future Is Again a Hot Topic - BNN Bloomberg"/>
        <meta property="description" content="A new draft law giving immunity to former presidents and their families has rekindled speculation about Vladimir Putin&rsquo;s future, months after he pushed through constitutional changes that could allow him to stay in office through 2036."/>
        <meta property="keywords" content="Politics, Bloomberg"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="For Some in Russia&rsquo;s Elite, Putin&rsquo;s Future Is Again a Hot Topic - BNN Bloomberg"/>
        <meta property="og:description" content="A new draft law giving immunity to former presidents and their families has rekindled speculation about Vladimir Putin&rsquo;s future, months after he pushed through constitutional changes that could allow him to stay in office through 2036."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2020-12-19T21:00:39-05:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Politics"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>For Some in Russia’s Elite, Putin’s Future Is Again a Hot Topic - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1599752054">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1599752054';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1599752054">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1599752054">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1599752054">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1599752054"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1599752054"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1599752054"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1599752054"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                    window.sportSection = 'Politics';
                                                                                                                                                                                                                                                                                                                                                
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1599752054"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/for-some-in-russia-s-elite-putin-s-future-is-again-a-hot-topic-1.1538907" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Politics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1599752054"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-world-s-cfos-have-a-dire-message-for-real-estate-investors-1.1538348" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The world's CFOs have a dire message for real-estate investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-doordash-rally-after-new-bull-touts-market-dominance-1.1538479" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb, DoorDash rally after new bull touts market dominance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loblaw-george-weston-to-buy-shares-from-weston-family-1.1538483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loblaw, George Weston to buy shares from Weston family</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/robinhood-is-losing-thousands-of-traders-to-a-china-owned-rival-1.1533673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robinhood is losing thousands of traders to a China-owned rival</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/greg-newman-s-top-picks-dec-18-2020-1.1538603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Greg Newman's Top Picks: Dec. 18, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christmas-canceled-for-traders-as-brexit-goes-down-to-the-wire-1.1538343" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christmas canceled for traders as Brexit goes down to the wire</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-soars-above-us-23-000-as-more-wall-street-firms-pile-in-1.1537736" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin soars above US$23,000 as more Wall Street firms pile in</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/equity-market-bubble-will-end-in-tears-rosenberg-warns-1.1533399" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Equity market bubble will 'end in tears,' Rosenberg warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jason-del-vicario-s-top-picks-dec-17-2020-1.1538046" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jason Del Vicario's Top Picks: Dec. 17, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-upgraded-by-s-p-after-cash-levels-soar-to-record-high-1.1538186" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla upgraded by S&P after cash levels soar to record high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doordash-sinks-after-citron-calls-ipo-most-ridiculous-of-2020-1.1538139" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>DoorDash sinks after Citron calls IPO 'most ridiculous' of 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robinhood-is-not-gamifying-markets-it-s-democratizing-them-1.1538098" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robinhood is not gamifying markets, it's democratizing them.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-thousands-flock-to-day-trading-during-lockdown-experts-urge-caution-1.1538015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As thousands flock to day trading during lockdown, experts urge caution</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-worry-about-canada-s-bond-taper-tantrum-cibc-s-mendes-1.1537982" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don’t worry about Canada's bond taper tantrum: CIBC's Mendes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-novogratz-backs-volatility-fund-betting-covid-hit-trade-rebounds-1.1537856" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Novogratz backs volatility fund betting COVID-hit trade rebounds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gordon-reid-s-top-picks-dec-16-2020-1.1537399" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gordon Reid's Top Picks: Dec. 16, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osc-settles-with-bloomberg-units-over-unauthorized-fixed-income-trades-1.1537437" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSC settles with Bloomberg units over unauthorized fixed income trades</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-acquires-trafford-centre-mall-in-britain-after-owner-fails-to-find-buyer-1.1537235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB acquires Trafford Centre mall in Britain after owner fails to find buyer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-braces-for-2021-oddity-tech-stocks-in-the-back-seat-1.1536660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street braces for 2021 oddity: Tech stocks in the back seat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-you-shouldn-t-treat-your-tfsa-as-a-savings-account-1.1538042" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why you shouldn't treat your TFSA as a savings account</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-are-you-holding-too-much-cash-in-your-tfsa-1.1538615" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Are you holding too much cash in your TFSA?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-thousands-flock-to-day-trading-during-lockdown-experts-urge-caution-1.1538015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As thousands flock to day trading during lockdown, experts urge caution</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-you-need-to-know-about-the-new-work-from-home-tax-break-1.1536875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What you need to know about the new work-from-home tax break</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-three-smart-money-management-moves-to-make-before-year-end-1.1536113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Three smart money management moves to make before year-end</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/year-end-tax-tips-to-consider-in-the-covid-era-1.1534647" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Year-end tax tips to consider in the COVID era</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-does-the-tax-man-want-you-to-pay-back-cerb-1.1535235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Does the tax man want you to pay back CERB?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/household-debt-ratio-rises-to-170-7-statistics-canada-says-1.1535105" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Household debt ratio rises to 170.7%, Statistics Canada says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-show-increased-interest-in-high-interest-car-title-loans-amid-recession-1.1534684" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians show increased interest in high-interest car title loans amid recession</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amid-the-gloom-savings-rates-move-higher-as-lockdowns-put-a-chill-on-spending-1.1533437" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amid the gloom, savings rates move higher as lockdowns put a chill on spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/grocery-bills-in-canada-to-rise-as-pandemic-impacts-play-out-1.1533332" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Grocery bills in Canada to rise as pandemic impacts play out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tap-your-retirement-savings-from-the-right-tax-bucket-1.1531333" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tap your retirement savings from the right tax bucket</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/some-canadians-asked-to-repay-full-cerb-funds-received-by-year-end%7E2094823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Some Canadians asked to repay full CERB funds received by year end</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-avoid-amazon-and-shop-local-this-holiday-season-1.1532003" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to avoid Amazon and shop local this holiday season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-consumer-debt-tops-2t-how-to-shop-local-during-the-holidays-1.1531955" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Consumer debt tops $2T; how to shop local during the holidays</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hsbc-offers-mortgage-rate-below-one-per-cent-1.1531979" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HSBC offers mortgage rate below one per cent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-bank-of-mom-and-dad-still-open-despite-pandemic-1.1530981" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Bank of Mom and Dad still open despite pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/liberals-take-step-on-national-child-care-system-promise-plan-coming-in-2021-budget-1.1529660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liberals take step on national child-care system, promise plan coming in 2021 budget</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-consumer-debt-tops-2-trillion-equifax-canada-1.1529506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian consumer debt tops $2 trillion: Equifax Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-prices-reach-fresh-record-even-as-sales-slip-1.1536707" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian home prices reach fresh record even as sales slip</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-7-billion-bet-japanese-workers-return-to-office-life-1.1537190" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$7 billion bet Japanese workers return to office life</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-acquires-trafford-centre-mall-in-britain-after-owner-fails-to-find-buyer-1.1537235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB acquires Trafford Centre mall in Britain after owner fails to find buyer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/builders-laud-green-grants-but-warn-that-liberal-climate-plan-could-hike-home-costs-1.1536455" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Builders laud green grants, but warn that Liberal climate plan could hike home costs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-housing-is-still-the-best-investment-for-most-canadians-1.1442476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why housing is still the best investment for most Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manhattan-hotels-holiday-season-darkens-with-shutdown-risk-near-1.1538040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manhattan hotels’ holiday season darkens with shutdown risk near</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-s-languishing-condos-put-mom-and-pop-investors-in-a-bind-1.1533968" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto's languishing condos put mom-and-pop investors in a bind</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/unsold-u-s-hotel-rooms-near-1-billion-as-lodging-crisis-deepens-1.1535101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Unsold U.S. hotel rooms near 1 billion as lodging crisis deepens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackstone-brookfield-seek-yield-with-bet-on-india-office-reits-1.1533631" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blackstone, Brookfield seek yield with bet on India office REITs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-eyes-tax-on-empty-homes-in-bid-for-real-estate-revenue-1.1531916" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto eyes tax on empty homes in bid for real estate revenue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hsbc-offers-mortgage-rate-below-one-per-cent-1.1531979" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HSBC offers mortgage rate below one per cent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-rolls-out-restrictions-in-canada-to-prevent-new-year-s-eve-parties-1.1531381" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb rolls out restrictions in Canada to prevent New Year's Eve parties</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/foreign-buyer-tax-plan-may-not-address-housing-affordability-experts-1.1530321" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Foreign buyer tax plan may not address housing affordability: Experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-sales-drop-0-7-in-october-in-sign-of-cooling-1.1523069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian home sales drop 0.7% in October in sign of cooling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cottage-prices-rise-amid-demand-from-remote-workers-retirees-1.1529540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cottage prices rise amid demand from remote workers, retirees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manulife-buys-two-tower-residential-property-in-gatineau-for-63m-1.1524217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manulife buys two-tower residential property in Gatineau for $63M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/annual-pace-of-housing-starts-climbed-higher-in-october-cmhc-1.1523611" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Annual pace of housing starts climbed higher in October: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/government-s-rent-caps-won-t-solve-n-s-affordable-housing-shortfall-landlords-1.1528235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Government's rent caps won't solve N.S. affordable housing shortfall: Landlords</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cadillac-fairview-cancels-mall-santa-visits-will-offer-virtual-experiences-instead-1.1522218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cadillac Fairview cancels mall Santa visits, will offer virtual experiences instead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-housing-market-posts-second-best-october-on-record-as-sales-rise-29-1.1516933" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver housing market posts second-best October on record as sales rise 29%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-future-of-work-how-the-pandemic-s-awakening-will-shape-canada-s-labour-force-1.1538207" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The future of work: How the pandemic's 'awakening' will shape Canada's labour force</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-has-made-millionaires-out-of-his-most-loyal-fans-1.1538746" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk has made millionaires out of his most loyal fans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cp-to-pilot-hydrogen-powered-train-to-decarbonize-freight-transport-1.1538598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CP to pilot hydrogen-powered train to decarbonize freight transport</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nike-gains-as-china-and-online-sales-help-results-top-estimates-1.1538731" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nike gains as China and online sales help results top estimates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/some-malls-extremely-busy-as-shoppers-leave-lockdown-zones-1.1534790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Some malls 'extremely busy' as shoppers leave lockdown zones</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transport-canada-signs-off-on-changes-to-boeing-s-737-max-1.1537918" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transport Canada signs off on changes to Boeing's 737 Max</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-judge-dismisses-appliance-chain-s-bid-to-be-considered-a-hardware-store-1.1538686" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario judge dismisses appliance chain's bid to be considered a 'hardware store'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-banks-on-new-partnerships-amid-falling-sales-1.1538507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry banks on new partnerships amid falling sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vw-warns-chip-shortage-threatens-car-production-worldwide-1.1538599" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>VW warns chip shortage threatens car production worldwide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-hand-accounts-of-what-racism-looks-like-in-corporate-canada-1.1501573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First-hand accounts of what racism looks like in Corporate Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loblaw-george-weston-to-buy-shares-from-weston-family-1.1538483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loblaw, George Weston to buy shares from Weston family</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/treasury-proposes-cracking-down-on-virtual-currency-transfers-1.1538749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Treasury proposes cracking down on virtual currency transfers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaire-westons-could-seek-food-unit-deals-scotia-says-1.1538302" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaire Westons could seek food unit deals, Scotia says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/moderna-ditches-400-000-vaccine-doses-but-still-set-to-meet-goal-1.1538255" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Moderna ditches 400,000 vaccine doses but still set to meet goal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/le-chateau-founder-wife-leave-company-as-it-prepares-to-close-doors-1.1538272" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Le Chateau founder, wife leave company as it prepares to close doors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hbc-challenges-ontario-s-irrational-lockdown-rules-in-court-1.1538089" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HBC challenges Ontario's 'irrational' lockdown rules in court</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fedex-disappoints-as-rising-costs-cool-wall-street-s-high-hopes-1.1538213" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FedEx disappoints as rising costs cool Wall Street's high hopes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pfizer-u-s-wrangle-over-vaccine-pace-while-working-toward-pact-1.1538110" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pfizer, U.S. wrangle over vaccine pace while working toward pact</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mcdonald-s-holders-seek-to-oust-chairman-over-ceo-probe-1.1538102" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McDonald’s holders seek to oust chairman over CEO probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/coca-cola-to-cut-2-200-jobs-worldwide-amid-pandemic-challenges-1.1538169" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Coca-Cola to cut 2,200 jobs worldwide amid pandemic challenges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Cannabis News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bullish-wave-seen-powering-rally-in-mining-stocks-into-2021-1.1538592" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bullish wave seen powering rally in mining stocks into 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rockefeller-foundation-plans-to-divest-fossil-fuel-holdings-1.1538604" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rockefeller Foundation plans to divest fossil fuel holdings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-government-publishes-clean-fuel-standard-regulations-1.1538711" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal government publishes Clean Fuel Standard regulations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chick-fil-a-sues-u-s-chicken-producers-for-poultry-price-fixing-1.1532672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chick-fil-A sues U.S. chicken producers for poultry price-fixing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aphria-tilray-confirm-deal-to-create-new-pot-industry-giant-1.1537206" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria, Tilray confirm deal to create new pot industry giant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/husky-shareholders-back-friendly-takeover-by-cenovus-for-3-8b-in-shares-1.1536797" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Husky shareholders back friendly takeover by Cenovus for $3.8B in shares</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-offers-temporary-debt-relief-for-n-l-s-troubled-muskrat-falls-project-1.1538073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa offers temporary debt relief for N.L.'s troubled Muskrat Falls project</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/megascale-slaughterhouses-meat-packing-plants-put-beef-industry-at-risk-report-1.1537471" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Megascale' slaughterhouses, meat-packing plants put beef industry at risk: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/legal-pot-gains-market-share-in-ontario-but-progress-will-slip-next-quarter-ocs-1.1538176" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Legal pot gains market share in Ontario, but progress will slip next quarter: OCS</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lactalis-canada-signs-deal-to-buy-agropur-cooperative-s-yogurt-business-1.1538168" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lactalis Canada signs deal to buy Agropur Cooperative's yogurt business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/equinox-gold-signs-all-stock-deal-to-acquire-premier-gold-mines-1.1537204" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Equinox Gold signs all-stock deal to acquire Premier Gold Mines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-utilities-seeks-deferral-of-distribution-rate-increases-in-alberta-1.1537555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian Utilities seeks deferral of distribution rate increases in Alberta</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iea-sees-crude-glut-enduring-to-end-2021-amid-strained-demand-1.1536598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IEA sees crude glut enduring to end-2021 amid strained demand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tc-energy-raises-offer-and-reaches-deal-for-tc-pipelines-partnership-1.1536669" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TC Energy raises offer and reaches deal for TC PipeLines partnership</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/getting-u-s-to-zero-carbon-will-take-a-us-2-5-trillion-investment-by-2030-1.1536896" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Getting U.S to zero carbon will take a US$2.5 trillion investment by 2030</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/opec-s-president-says-oil-cartel-cannot-rush-output-increases-1.1536626" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OPEC's president says oil cartel cannot rush output increases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-sands-win-favour-on-wall-street-after-years-in-shale-s-shadow-1.1536130" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil sands win favour on Wall Street after years in shale's shadow</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pembina-suspending-4-5b-alberta-petrochemical-project-indefinitely-1.1536175" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pembina suspending $4.5B Alberta petrochemical project indefinitely</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-vows-countermeasures-on-u-s-sanctions-against-its-firms-1.1538834" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China vows countermeasures on U.S. sanctions against its firms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-deficit-hit-216-6b-between-april-and-october-from-covid-19-relief-1.1538680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's deficit hit $216.6B between April and October from COVID-19 relief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retail-sales-rise-0-4-to-54-6-billion-in-october-1.1538518" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retail sales rise 0.4% to $54.6 billion in October</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yellen-sets-out-to-build-treasury-team-with-obama-alumni-1.1538696" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yellen sets out to build Treasury team with Obama alumni</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-eyes-pre-loaded-stimulus-in-canadians-savings-accounts-1.1531766" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa eyes 'pre-loaded stimulus' in Canadians' savings accounts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/treasury-proposes-cracking-down-on-virtual-currency-transfers-1.1538749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Treasury proposes cracking down on virtual currency transfers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-ontario-provides-covid-restrictions-update-christmas-holiday-for-markets-1.1538700" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Ontario provides COVID restrictions update; Christmas holiday for markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-accelerates-in-canada-to-fastest-since-pandemic-hit-1.1537243" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation accelerates in Canada to fastest since pandemic hit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-sitting-on-largest-cash-hoard-ever-recorded-cibc-1.1523872" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians sitting on largest cash hoard ever recorded: CIBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-jobless-claims-unexpectedly-jump-to-highest-in-three-months-1.1537927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. jobless claims unexpectedly jump to highest in three months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boe-maintains-qe-extends-company-aid-on-prolonged-crisis-1.1537885" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BOE maintains QE, extends company aid on prolonged crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-to-maintain-bond-buys-until-substantial-economy-gains-seen-1.1537486" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed to maintain bond buys until 'substantial' economy gains seen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-plan-to-increase-hydrogen-use-focuses-on-regional-hubs-1.1537468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal plan to increase hydrogen use focuses on regional hubs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-labels-switzerland-as-fx-manipulator-keeps-eye-on-china-1.1537257" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. labels Switzerland as FX manipulator, keeps eye on China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-retail-sales-tumble-in-sign-economic-rebound-is-sputtering-1.1537240" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. retail sales tumble in sign economic rebound is sputtering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-s-macklem-sees-economy-entering-difficult-stage-1.1536886" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada's Macklem sees economy entering 'difficult stage'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-s-dodig-says-household-debt-levels-not-a-concern-1.1536818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC's Dodig says household debt levels not a concern</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/statistics-canada-launches-expert-panel-to-provide-advice-on-labour-force-survey-1.1536743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Statistics Canada launches expert panel to provide advice on labour force survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manufacturing-sales-edged-up-0-3-in-october-statscan-1.1536725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manufacturing sales edged up 0.3% in October: StatsCan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-heads-for-strong-growth-in-2021-as-recovery-gathers-pace-1.1536509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China heads for strong growth in 2021 as recovery gathers pace</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-forecasts-13-6b-deficit-economy-to-grow-3-next-year-1.1538077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. forecasts $13.6B deficit; economy to grow 3% next year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-enlists-team-of-veteran-leaders-to-fight-climate-change-1.1537048" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden enlists team of veteran leaders to fight climate change</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-wins-electoral-college-to-cement-victory-and-rebuff-trump-1.1536044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden wins Electoral College to cement victory and rebuff Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-senate-passes-stopgap-spending-bill-to-avert-government-shutdown-1.1534889" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Senate passes stopgap spending bill to avert government shutdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pbo-says-trudeau-stimulus-plan-was-mis-calibrated-1.1534576" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PBO says Trudeau stimulus plan was 'mis-calibrated'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hajdu-can-t-stop-corporations-from-negotiating-with-vaccine-manufacturers-1.1535335" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hajdu: Can't stop corporations from negotiating with vaccine manufacturers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mnuchin-pelosi-see-progress-in-talks-but-no-breakthrough-1.1534598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mnuchin, Pelosi see progress in talks but no breakthrough</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/white-house-weighs-reopening-travel-with-europe-despite-spike-1.1534610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>White House weighs reopening travel with Europe despite spike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-taps-former-caisse-chief-sabia-as-top-finance-official-1.1532708" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau taps former Caisse chief Sabia as top finance official</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-calls-for-release-of-kovrig-spavor-as-pair-marks-two-years-in-chinese-prison-1.1534452" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. calls for release of Kovrig, Spavor as pair marks two years in Chinese prison</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-backs-down-on-threat-to-break-brexit-divorce-agreement-1.1532977" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. backs down on threat to break Brexit divorce agreement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/flynn-case-dismissed-by-judge-as-moot-after-trump-pardon-1.1533555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Flynn case dismissed by judge as 'moot' after Trump pardon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-readies-new-china-sanctions-over-hong-kong-reuters-says-1.1532694" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. readies new China sanctions over Hong Kong, Reuters says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barr-says-doj-hasn-t-uncovered-widespread-voting-fraud-1.1530247" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barr says DOJ hasn't uncovered widespread voting fraud</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saskatchewan-gives-itself-260m-cushion-to-deal-with-covid-19-uncertainty-1.1528583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saskatchewan gives itself $260M-cushion to deal with COVID-19 uncertainty</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-says-he-ll-ask-all-americans-to-wear-masks-for-100-days-1.1531542" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden says he'll ask all Americans to wear masks for 100 days</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-takes-steps-to-get-astrazeneca-vaccine-approved-before-eu-1.1528324" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. takes steps to get AstraZeneca vaccine approved before EU</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/professional-athletes-the-main-beneficiary-of-national-interest-exemptions-at-border-1.1528106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Professional athletes the main beneficiary of national interest exemptions at border</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-xi-congratulates-biden-hopes-for-win-win-ties-1.1527697" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's Xi congratulates Biden, hopes for 'win-win' ties</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/n-l-p-e-i-impose-new-travel-rules-bursting-atlantic-bubble-1.1526589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>N.L., P.E.I. impose new travel rules, bursting Atlantic bubble</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/treasury-proposes-cracking-down-on-virtual-currency-transfers-1.1538749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Treasury proposes cracking down on virtual currency transfers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/smic-one-of-more-than-60-chinese-firms-blacklisted-by-u-s-under-national-security-concerns-1.1538350" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SMIC one of more than 60 Chinese firms blacklisted by U.S. under 'national security' concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-investors-push-for-racial-equity-audit-worker-on-board-1.1538567" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon investors push for racial equity audit, worker on board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-internet-analyst-mahaney-leaves-for-evercore-1.1538756" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC internet analyst Mahaney leaves for Evercore</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-blames-gmail-youtube-outage-on-error-in-user-id-system-1.1538752" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google blames Gmail, YouTube outage on error in User ID system</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-forced-to-halt-some-berlin-site-work-over-missed-payment-1.1538573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla forced to halt some Berlin site work over missed payment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-s-star-wars-facebook-pact-is-latest-antitrust-target-1.1537734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google's 'Star Wars' Facebook pact is latest antitrust target</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-decreases-shipping-time-to-3-5-days-for-prime-users-in-iqaluit-1.1537979" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon decreases shipping time to 3-5 days for Prime users in Iqaluit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cryptocurrency-exchange-coinbase-says-it-s-filed-to-go-public-1.1538149" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cryptocurrency exchange Coinbase says it's filed to go public</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-surges-most-ever-on-amazon-auto-collaboration-1.1530116" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry surges most ever on Amazon auto collaboration</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/playstation-5-scalpers-use-bots-to-hunt-down-scarce-consoles-1.1537638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PlayStation 5 scalpers use bots to hunt down scarce consoles</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-only-u-s-automaker-meeting-brake-safety-commitment-early-1.1538153" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla only U.S. automaker meeting brake-safety commitment early</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-adds-tv-service-to-google-chromecast-continuing-expansion-1.1537431" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple adds TV service to Google Chromecast, continuing expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spotify-podcast-official-to-exit-in-latest-sign-of-growing-pains-1.1538179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Spotify podcast official to exit in latest sign of growing pains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-wins-eu-approval-for-fitbit-bid-amid-tech-crackdown-1.1537932" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google wins EU approval for Fitbit bid amid tech crackdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-attacks-apple-s-ios-changes-in-full-page-newspaper-ads-1.1537146" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook attacks Apple’s iOS changes in full-page newspaper ads</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/at-t-forges-deal-to-get-hbo-max-on-roku-after-long-impasse-1.1537606" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AT&T forges deal to get HBO Max on Roku after long impasse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robinhood-accused-of-gamification-by-massachusetts-regulator-1.1537309" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robinhood accused of 'gamification' by Massachusetts regulator</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bbc-to-launch-new-subscription-streaming-service-bbc-select-in-canada-next-year-1.1537556" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BBC to launch new subscription streaming service BBC Select in Canada next year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/40-women-in-california-launch-suit-against-montreal-based-parent-company-of-pornhub-1.1537601" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>40 women in California launch suit against Montreal-based parent company of Pornhub</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/riskier-cousins-of-etfs-are-shutting-down-like-never-before-1.1533511" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Riskier cousins of ETFs are shutting down like never before</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crashing-a-us-5-2t-party-etf-world-sees-record-new-firms-1.1530725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crashing a US$5.2T party: ETF world sees record new firms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-aii-sentiment-suggests-near-term-caution-1.1526577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: AII sentiment suggests near-term caution</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-biggest-etf-lures-us-9-8b-in-a-day-on-vaccine-hope-1.1520254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's biggest ETF lures US$9.8B in a day on vaccine hope</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/frenzy-for-airline-stocks-spurs-dislocations-in-us-2b-etf-1.1520361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Frenzy' for airline stocks spurs dislocations in US$2B ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-nov-9-2020-1.1519786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: Nov. 9, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/triple-leveraged-tech-etf-saw-record-outflows-during-stock-rally-1.1518787" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Triple-leveraged tech ETF saw record outflows during stock rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-uncertainty-demands-optionality-in-investors-portfolios-1.1516499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Uncertainty demands optionality in investors' portfolios</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/junk-bond-etf-suffers-us-3-7b-exodus-with-election-looming-1.1516479" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Junk-bond ETF suffers US$3.7B exodus with election looming</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-rout-pushes-tech-etfs-toward-worst-outflow-since-may-2019-1.1514769" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock rout pushes tech ETFs toward worst outflow since May 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-defies-stock-chaos-with-small-cap-value-etf-launch-1.1514846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock defies stock chaos with small-cap value ETF launch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/die-hard-inflation-believers-get-an-etf-for-enhanced-exposure-1.1514291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Die-hard inflation believers get an ETF for 'enhanced exposure'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-biggest-etf-is-losing-cash-faster-than-any-of-its-peers-1.1513805" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's biggest ETF is losing cash faster than any of its peers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/risky-corner-of-etf-market-could-see-more-debuts-after-sec-vote-1.1513177" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Risky corner of ETF market could see more debuts after SEC vote</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/giant-fund-at-heart-of-oil-storm-sees-biggest-exodus-since-2016-1.1511160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Giant fund at heart of oil storm sees biggest exodus since 2016</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rally-in-covid-testing-stocks-is-here-to-stay-amid-virus-resurgence-1.1510499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rally in COVID-testing stocks is here to stay amid virus resurgence</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-2b-solar-etf-joins-options-mania-on-blue-wave-bets-1.1505167" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$2B solar ETF joins options mania on 'blue wave' bets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-nabs-us-460m-in-etf-as-mexico-goes-green-1.1505092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock nabs US$460M in ETF as Mexico goes green</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-19b-bond-etf-shows-the-60-40-strategy-still-works-1.1502326" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$19B bond ETF shows the '60/40' strategy still works</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/queen-s-banker-is-betting-hundreds-of-millions-on-brexit-deal-1.1499303" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Queen's banker is betting hundreds of millions on Brexit deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/door-to-the-c-suite-still-locked-for-many-diverse-candidates-amid-slow-pace-of-change-1.1537366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Door to the C-Suite still locked for many diverse candidates amid slow pace of change</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jon-gray-is-bad-secret-santa-in-latest-blackstone-office-sendup-1.1537245" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jon Gray is bad Secret Santa in latest Blackstone office sendup</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-s-dodig-says-household-debt-levels-not-a-concern-1.1536818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC's Dodig says household debt levels not a concern</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cn-rail-won-t-chop-chop-chop-to-drive-efficiency-ceo-1.1511280" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CN Rail won't 'chop, chop, chop' to drive efficiency: CEO </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-fashion-mogul-peter-nygard-arrested-in-winnipeg-under-extradition-act-1.1536844" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian fashion mogul Peter Nygard arrested in Winnipeg under Extradition Act</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lack-of-canadian-airline-support-an-area-of-disappointment-airbus-ceo-1.1536358" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lack of Canadian airline support 'an area of disappointment': Airbus CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/louis-camilleri-abruptly-retires-from-ferrari-philip-morris-1.1534833" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Louis Camilleri abruptly retires from Ferrari, Philip Morris</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/black-executives-use-gender-playbook-to-push-for-c-suite-representation-1.1461150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Black executives use gender playbook to push for C-Suite representation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-ceo-wealth-soars-to-us-11-4b-as-stock-doubles-in-ipo-1.1534560" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb CEO wealth soars to US$11.4B as stock doubles in IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vaccines-herald-return-to-offices-but-workers-don-t-want-to-go-1.1534002" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vaccines herald return to offices, but workers don't want to go</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/agt-foods-eyeing-return-to-public-markets-ceo-1.1533015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AGT Foods eyeing return to public markets: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saputo-very-active-in-hunt-for-acquisition-targets-ceo-1.1532912" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saputo 'very active' in hunt for acquisition targets: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meng-extradition-fight-continues-amid-proposed-plea-deal-reports-1.1532823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meng extradition fight continues amid proposed plea deal reports</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-s-masrani-says-future-growth-will-look-after-federal-debt-load-1.1532046" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD's Masrani says future growth will 'look after' federal debt load</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-secret-to-order-of-canada-inductee-denham-jolly-s-multi-million-dollar-empire-1.1531136" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The secret to Order of Canada inductee Denham Jolly's multi-million dollar empire</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/laurentian-s-new-ceo-llewellyn-starts-making-mark-with-reorganization-1.1531883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Laurentian's new CEO Llewellyn starts making mark with reorganization</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sun-life-finance-chief-strain-to-become-ceo-as-connor-retires-1.1530610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sun Life finance chief Strain to become CEO as Connor retires</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-100-billion-spending-plan-frightens-me-ed-sonshine-1.1530104" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds' $100-billion spending plan 'frightens me': Ed Sonshine</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/the-future-of-1.1533094">THE FUTURE OF...</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Cannabis News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">Newsletters</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/politics"><h3>Politics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/politics">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/politics/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/politics">News</a>
    					</li>
    										<li>
    						<a href="/politics/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/politics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/politics/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="3"
             child-list-position="1"
             content-list-position="3"
        >
        </div>
    </div>
</div>

      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
                    
    
        
    
    
                        
                
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        13h ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>For Some in Russia&rsquo;s Elite, Putin&rsquo;s Future Is Again a Hot Topic</h1>
                                                                                    </div>
                                                            <div class="article-info no-media ">

                                                                            <div class="sources"><p><span class="author">Henry Meyer, Irina Reznik and Ilya Arkhipov</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Henry Meyer, Irina Reznik and Ilya Arkhipov, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                        
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- A new draft law giving immunity to former presidents and their families has rekindled speculation about Vladimir Putin’s future, months after he pushed through constitutional changes that could allow him to stay in office through 2036.</p><p>Some around the Kremlin say the bill has spurred quiet discussion of the possibility that Putin might not linger nearly that long. Backers of the draft, which is expected to become law within days, say it’s just part of the Russian leader’s effort to build a less personalized system to succeed him -- whenever he decides it’s time to step down.</p><p>Putin, whose 21-year rule already makes him Russia’s longest-serving leader since Soviet dictator Josef Stalin, has shown no sign that he’s going anywhere. The president defended removing term limits for himself in a 4 1/2-hour annual press conference on Thursday, looking vigorous and confident throughout. “The stable development of the nation is worth a lot,” he said, adding that he hadn’t decided yet whether to run again in the next presidential election in 2024.</p><p>The regular revival of speculation about the 68-year-old leader’s future highlights how central Putin remains to the Russian state and the challenge he faces in trying to engineer a transition to a new president in the future. The constitutional changes approved in a referendum in July exempted him from term limits that would have made his current one his last.</p><p>Lame-Duck Risk</p><p>But some around the Kremlin are speculating that Putin might try to engineer a move to a new post that would allow him to retain the reins of power without the day-to-day burden of the presidency, according to three people familiar with the discussions, who spoke on condition of anonymity to discuss the sensitive issue.</p><p>“Putin’s main goal is not to turn into a lame-duck leader, if he were to give up the presidency early, he’d avoid that scenario,” said Olga Kryshtanovskaya, a sociologist at the State University of Management who has studied Russia’s elite for the last three decades.</p><p>The idea that the Kremlin boss might resign unexpectedly has surfaced several times in the past, only to be proven wrong.</p><p>“The elite’s getting overly nervous, but they’re supposed to worry,” said Konstantin Kostin, a former Kremlin official who now heads a think tank that works with the government. He said he’s confident Putin has no plans to step down in the foreseeable future. “We have a mono-centric system in which a huge amount depends on who has the top post.”</p><p>After falling to record lows in some polls earlier this year, Putin’s popularity ratings have picked up in recent months, even as incomes stagnate and the economy struggles to recover from the impact of the coronavirus. But the Kremlin is taking no chances ahead of parliamentary elections set for next fall, pushing through a series of new laws that would tighten already-sweeping restrictions on opposition groups and public protests. A poisoning attack on opposition leader Alexey Navalny -- blamed by the West on the Kremlin, which denies any role -- has left its most visible critic in effective exile in Germany.</p><p>Putin Age</p><p>Around Russia, long-serving leaders have struggled to secure their rule. Belarus leader Alexander Lukashenko, a close Kremlin ally, is facing unprecedented and unrelenting popular protests against his efforts to remain in office. In Kazakhstan, Nursultan Nazarbayev, 80, has sought to retain a role as supreme leader after giving up the presidency to a trusted lieutenant last year.</p><p>Putin unexpectedly highlighted his own age this week, saying he hadn’t taken the Russian-made vaccine he and his government have touted because it hasn’t been fully tested for people over 60. A number of other senior officials above that threshold have already been shown on national television getting it, however.</p><p>Putin has shown signs of growing fatigue with his presidential duties after two decades at the helm, said Gleb Pavlovsky, a former Kremlin adviser.</p><p>“Putin already several times thought about leaving office, though remaining a player in the game,” said Pavlovsky. “This thought has been in his head for some time and it doesn’t appear to be connected to any illness.”</p><p>Even with protections written into law, true security for Putin will come only from putting loyalists into key positions who will ensure the unwritten rule against persecuting former leaders that’s held since the Soviet era persists.</p><p>“The guarantee for him won’t be the law but the tradition and the absence of a counter-elite scenario,” says analyst Mikhail Vinogradov. “The elite in Russia understands that to throw the previous leader under the bus won’t benefit anyone.”</p><p>©2020 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1538907',
            title: 'For Some in Russia\u2019s Elite, Putin\u2019s Future Is Again a Hot Topic',
            description: 'A new draft law giving immunity to former presidents and their families has rekindled speculation about Vladimir Putin\u2019s future, months after he pushed through constitutional changes that could allow him to stay in office through 2036.',
            image: 'http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Politics</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/champagne-says-he-takes-no-lessons-from-china-on-courting-support-for-two-michaels-1.1538488"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img title='${entry.name}' height='135' alt='Francois-Philippe Champagne, Canada&#39;s foreign affairs minister, speaks during opening remarks for the meeting of the Lima Group in Gatineau, Quebec, Canada, on Thursday, Feb. 20, 2020.' width='240' align='' src='/polopoly_fs/1.1486001.1598565294!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/francois-philippe-champagne-canada-s-foreign-affairs-minister-speaks-during-opening-remarks-for-the-meeting-of-the-lima-group-in-gatineau-quebec-canada-on-thursday-feb-20-2020.jpg' />                                        </div>
                                                                                                    
                                <p>Champagne says he takes 'no lessons' from China on courting support for two Michaels</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/u-k-warns-brexit-talks-blocked-as-time-to-reach-deal-runs-out-1.1538231"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img title='${entry.name}' height='135' alt='Boris Johnson, U.K. prime minister, arrives at number 10 Downing Street after attending a weekly questions and answers session in Parliament in London, U.K., on Wednesday, Dec. 9, 2020. Johnson travels to Brussels for dinner with Ursula von der Leyen on Wednesday as both sides seek to save Brexit trade negotiations.' width='240' align='' src='/polopoly_fs/1.1534037.1608245642!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/boris-johnson-u-k-prime-minister-arrives-at-number-10-downing-street-after-attending-a-weekly-questions-and-answers-session-in-parliament-in-london-u-k-on-wednesday-dec-9-2020-johnson-travels-to-brussels-for-dinner-with-ursula-von-der-leyen-on-wednesday-as-both-sides-seek-to-save-brexit-trade-negotiations.jpg' />                                        </div>
                                                                                                    
                                <p>U.K. warns Brexit talks 'blocked' as time to reach deal runs out</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada-sees-slowest-population-growth-since-1946-on-travel-bans-1.1537985"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Canadian border agent' width='240' align='' src='/polopoly_fs/1.1538011.1608219360!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/canadian-border-agent.jpg' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">5:49</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Canada sees slowest population growth since 1946 on travel bans</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2020<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1599752054"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1599752054"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1599752054"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1599752054"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1599752054"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1599752054"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
