                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/is-indonesia-selling-out-to-investors-1.1508326.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/is-indonesia-selling-out-to-investors-1.1508326"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                                                                                                                                                                                                                                                                
                <!-- General meta tags -->
        <meta property="title" content="Is Indonesia Selling Out to Investors? - BNN Bloomberg"/>
        <meta property="description" content="Jokowi&rsquo;s business-friendly reforms cut back worker protections at a difficult economic moment. But they&rsquo;re long overdue."/>
        <meta property="keywords" content="Commodities, Politics, Bloomberg, Opinion"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Is Indonesia Selling Out to Investors? - BNN Bloomberg"/>
        <meta property="og:description" content="Jokowi&rsquo;s business-friendly reforms cut back worker protections at a difficult economic moment. But they&rsquo;re long overdue."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1508327!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/joko-widodo-indonesia-s-president-attends-the-presidential-inauguration-at-the-parliament-in-jakarta-indonesia-on-sunday-oct-20-2019-widodo-was-inaugurated-as-indonesia-s-president-for-a-second-five-year-term-and-faces-an-early-test-to-shore-up-support-for-reforms-aimed-at-boosting-investment-and-rejuvenating-an-economy-growing-at-its-slowest-pace-in-two-years.jpg"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2020-10-14T19:01:56-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Commodities"/>
                                                <meta property="article:tag" content="Politics"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                                                <meta property="article:tag" content="Opinion"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Is Indonesia Selling Out to Investors? - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1599752054">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1599752054';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1599752054">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1599752054">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1599752054">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1599752054"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1599752054"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1599752054"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1599752054"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                            window.sportSection = 'Commodities';
                                                                                                                                                                                                                                                                                                                                                                                                        
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1599752054"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/is-indonesia-selling-out-to-investors-1.1508326" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Commodities";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1599752054"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-unicorn-wealthsimple-says-growth-products-come-before-ipo-1.1508311" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New unicorn Wealthsimple says growth, products come before IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robinhood-considers-making-customer-trading-data-public-again-1.1508198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robinhood considers making customer trading data public again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-industry-gets-pushed-closer-to-key-sustainability-rules-1.1508298" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance industry gets pushed closer to key sustainability rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bofa-traders-fall-short-of-rivals-as-revenue-misses-estimates-1.1507990" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BofA traders fall short of rivals as revenue misses estimates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-25-industrials-power-modest-q3-gain-for-the-tsx-1.1502056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>We're #25! Industrials power modest Q3 gain for the TSX</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christine-poole-s-top-picks-oct-14-2020-1.1508143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christine Poole's Top Picks: Oct. 14, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-fall-as-stimulus-hopes-fade-banks-slump-1.1507736" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks fall as stimulus hopes fade, banks slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-miners-share-wealth-from-high-prices-with-dividend-increases-1.1507667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold miners share wealth from high prices with dividend increases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fidelity-investments-to-hire-4-000-people-in-next-six-months-1.1507612" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fidelity Investments to hire 4,000 people in next six months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-zechner-s-top-picks-october-13-2020-1.1507564" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Zechner's Top Picks: October 13, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-rally-stymied-again-as-investors-find-haven-in-the-dollar-1.1507568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold rally stymied again as investors find haven in the dollar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/profit-guidance-suggests-s-p-500-firms-overstated-lockdown-woes-1.1507559" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Profit guidance suggests S&P 500 firms overstated lockdown woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bond-issuers-in-canada-face-ticking-clock-as-u-s-election-nears-1.1507593" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bond issuers in Canada face ticking clock as U.S. election nears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/traders-across-assets-are-bracing-for-possible-democratic-sweep-1.1506292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Traders across assets are bracing for possible Democratic sweep</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trailing-commissions-class-action-against-td-asset-management-certified-1.1506119" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trailing commissions class action against TD Asset Management certified</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-firm-crushes-small-cap-index-with-virus-proof-bets-1.1506255" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto firm crushes small-cap index with virus-proof bets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robinhood-users-had-accounts-looted-say-there-s-no-one-to-call-1.1506180" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robinhood users had accounts looted, say there's no one to call</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dimon-back-to-office-champion-tempers-outlook-for-return-1.1506234" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dimon, back-to-office champion, tempers outlook for return</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shane-obata-s-top-picks-oct-9-2020-1.1506117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shane Obata's Top Picks: Oct. 9, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-canadians-planning-to-continue-living-at-home-as-they-age-survey-suggests-1.1508050" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More Canadians planning to continue living at home as they age, survey suggests</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/there-is-no-balance-working-parents-struggle-with-pandemic-era-demands-1.1506092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'There is no balance': Working parents struggle with pandemic-era demands</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-it-could-make-sense-to-tap-your-rrsp-for-covid-relief-1.1505590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why it could make sense to tap your RRSP for COVID relief  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ask-bnn-bloomberg-1.1428767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ask BNN Bloomberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-job-gains-pick-up-macklem-s-debt-warning-1.1506133" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Job gains pick up, Macklem’s debt warning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/seek-help-early-if-you-are-struggling-with-debt-as-deferrals-end-experts-say-1.1505569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Seek help early if you are struggling with debt as deferrals end, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/56-of-small-businesses-won-t-easily-survive-a-second-covid-lockdown-survey-1.1505517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>56% of small businesses won't easily survive a second COVID lockdown: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-you-should-know-if-the-covid-19-pandemic-is-pushing-you-to-early-retirement-1.1502284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What you should know if the COVID-19 pandemic is pushing you to early retirement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/starting-or-reinventing-a-thriving-pandemic-business-1.1503786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starting (or reinventing) a thriving pandemic business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-survey-finds-debt-carries-large-stigma-in-ontario-1.1502342" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Survey finds debt carries large stigma in Ontario</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-unplanned-early-retirements-more-common-in-covid-age-1.1502784" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Unplanned early retirements more common in COVID age</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-what-do-as-canada-student-loan-payments-resume-1.1502196" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here's what do as Canada Student Loan payments resume</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-to-know-as-cerb-comes-to-an-end-1.1499455" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What to know as CERB comes to an end </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-confusion-mounts-over-recovery-benefits-as-cerb-ends-1.1500366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Confusion mounts over recovery benefits as CERB ends</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/time-to-get-your-financial-house-in-order-as-cerb-winds-down-pattie-lovett-reid-1.1498883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Time to get your financial house in order as CERB winds down: Pattie Lovett-Reid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/resp-could-be-a-child-s-lifeline-to-a-decent-education-as-costs-climb-1.1498914" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RESP could be a child’s lifeline to a decent education as costs climb</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-cerb-ends-cmhc-still-warning-on-home-prices-1.1499463" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: CERB ends, CMHC still warning on home prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-real-estate-association-calls-for-halt-to-open-houses-as-covid-19-cases-rise-1.1506291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario real estate association calls for halt to open houses as COVID-19 cases rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/north-america-s-biggest-housing-bubble-risk-defies-a-pandemic-1.1507949" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>North America's biggest housing bubble risk defies a pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackstone-agrees-to-buy-office-leased-to-roku-for-us-275m-1.1508314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blackstone agrees to buy office leased to Roku for US$275M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-prices-hit-new-record-as-sales-soar-42-3-in-september-1.1503989" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home prices hit new record as sales soar 42.3% in September</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-housing-is-still-the-best-investment-for-most-canadians-1.1442476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why housing is still the best investment for most Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-echo-of-toronto-condos-start-flooding-the-market-in-montreal-1.1505074" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In echo of Toronto, condos start flooding the market in Montreal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/homebuilding-remains-strong-despite-20-drop-in-september-say-economists-1.1505471" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Homebuilding remains strong despite 20% drop in September, say economists</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/second-city-theatre-for-sale-2nd-time-in-60-years-1.1504983" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Second City theatre for sale, 2nd time in 60 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/companies-to-shrink-offices-as-remote-work-becomes-new-normal-1.1504272" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Companies to shrink offices as remote work becomes 'new normal'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/companies-to-get-rent-relief-under-new-trudeau-virus-plan-1.1503974" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Companies to get rent relief under new Trudeau virus plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-sales-surge-56-2-per-cent-to-record-level-in-september-1.1502753" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home sales surge 56.2 per cent to record level in September</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-among-cities-most-at-risk-of-a-housing-bubble-this-year-1.1502138" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto among cities most at risk of a housing bubble this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/covid-worsens-crisis-in-world-s-most-unaffordable-housing-market-1.1503897" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COVID worsens crisis in world's most unaffordable housing market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-weighing-bid-for-sl-green-tower-near-manhattan-s-hudson-yards-1.1503978" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield weighing bid for SL Green Tower near Manhattan's Hudson Yards</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/reit-executives-see-rising-tenant-collection-rates-in-canada-1.1501120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>REIT executives see rising tenant collection rates in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/downtown-office-vacancies-rise-with-flood-of-commercial-subleases-1.1501679" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Downtown office vacancies rise with flood of commercial subleases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/activist-litt-files-for-shareholder-vote-on-aimco-split-1.1500919" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Activist Litt files for shareholder vote on Aimco split</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-targets-us-700m-for-residential-development-fund-1.1501755" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan targets US$700M for residential-development fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-market-optimism-climbs-amid-second-wave-1.1500418" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing market optimism climbs amid second wave</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/house-prices-will-fall-even-if-worst-case-scenario-averted-cmhc-1.1498968" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>House prices will fall even if worst-case scenario averted: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-slashes-service-in-unviable-atlantic-canada-1.1508042" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet slashes service in 'unviable' Atlantic Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aritzia-posts-loss-as-it-recovers-from-store-closures-1.1508275" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aritzia posts loss as it recovers from store closures</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pfizer-biontech-covid-vaccine-trial-remains-on-track-ceo-says-1.1508288" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pfizer, BioNTech COVID vaccine trial remains on track, CEO says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-bank-files-lawsuit-against-plaid-accusing-it-of-trying-to-dupe-users-1.1508315" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD Bank files lawsuit against Plaid, accusing it of trying to 'dupe' users</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-hand-accounts-of-what-racism-looks-like-in-corporate-canada-1.1501573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First-hand accounts of what racism looks like in Corporate Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/landlords-sue-hudson-s-bay-for-unpaid-rent-retailer-says-malls-aren-t-first-class-1.1508223" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Landlords sue Hudson's Bay for unpaid rent, retailer says malls aren't 'first class'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-hortons-sales-woes-expected-to-weigh-on-rbi-s-q3-results-1.1508159" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Hortons' sales woes expected to weigh on RBI's Q3 results </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/covid-gives-tourism-chance-to-curb-future-environmental-damage-1.1508300" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COVID gives tourism chance to curb future environmental damage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wells-fargo-fires-more-than-100-workers-over-relief-fund-abuse-1.1508303" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wells Fargo fires more than 100 workers over relief fund abuse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-in-100-alarming-lack-of-female-ceos-among-top-tsx-companies-1.1485106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two in 100: 'Alarming' lack of female CEOs among top TSX companies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-to-fall-short-of-europe-emission-rules-after-suv-recall-1.1508318" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford to fall short of Europe emission rules after SUV recall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-depot-motel-6-drop-agency-over-founder-s-racist-remark-1.1508217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Depot, Motel 6 drop agency over founder's racist remark</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/united-touts-us-19b-virus-buffer-as-airlines-await-rebound-1.1508273" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>United touts US$19B virus buffer as airlines await rebound</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/berkshire-hathaway-claims-top-law-firm-aided-us-756m-fraud-1.1508286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Berkshire Hathaway claims top law firm aided US$756M fraud</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/of-bikes-and-men-the-marketing-highs-and-lows-of-2019-1.1365658" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Of bikes and men: The marketing highs and lows of 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/navistar-plunges-after-vw-s-traton-sets-deadline-for-deal-1.1508128" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Navistar plunges after VW's Traton sets deadline for deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/citigroup-drops-suit-against-investcorp-for-revlon-payment-1.1508258" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Citigroup drops suit against Investcorp for Revlon payment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-s-christmas-creep-poses-stress-test-for-fedex-ups-1.1507933" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon's 'Christmas Creep' poses stress test for FedEx, UPS</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wells-fargo-profit-slumps-on-severance-remediation-charges-1.1508030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wells Fargo profit slumps on severance, remediation charges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-posts-biggest-bond-trading-jump-on-wall-street-so-far-1.1508008" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman posts biggest bond-trading jump on Wall Street so far</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Cannabis News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-miners-share-wealth-from-high-prices-with-dividend-increases-1.1507667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold miners share wealth from high prices with dividend increases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-rises-with-dollar-decline-boosting-appeal-of-commodities-1.1507748" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil rises with dollar decline boosting appeal of commodities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/conoco-said-to-be-in-talks-to-buy-concho-resources-in-big-shale-bet-1.1507793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Conoco said to be in talks to buy Concho Resources in big shale bet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/next-shoe-to-drop-energy-sector-braces-for-potential-credit-crunch-1.1469314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Next shoe to drop': Energy sector braces for potential credit crunch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-oil-production-has-already-passed-its-peak-occidental-says-1.1508246" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. oil production has already passed its peak, Occidental says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pilgrim-s-to-pay-us-110-5m-fine-over-chicken-price-fixing-1.1507957" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pilgrim's to pay US$110.5M fine over chicken price-fixing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/p-g-holders-rebuke-board-with-vote-for-deforestation-report-1.1507649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>P&G holders rebuke board with vote for deforestation report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/opec-sees-market-for-its-crude-shrink-again-as-rivals-recover-1.1507480" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OPEC sees market for its crude shrink again as rivals recover</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-s-agri-food-businesses-to-get-funding-to-help-prevent-spread-of-covid-1.1507648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario's agri-food businesses to get funding to help prevent spread of COVID</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-expands-canada-s-push-to-boost-irrigation-1.1506217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta expands Canada's push to boost irrigation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/future-of-ekati-diamond-mine-unclear-after-166m-sale-falls-through-1.1506254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Future of Ekati Diamond Mine unclear after $166M sale falls through</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/carbon-tax-must-rise-if-canada-is-to-meet-paris-emission-targets-pbo-1.1505519" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carbon tax must rise if Canada is to meet Paris emission targets: PBO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/straws-stir-sticks-bags-among-first-targets-of-countrywide-plastics-ban-1.1504931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Straws, stir sticks, bags among first targets of countrywide plastics ban</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-a-world-with-too-much-oil-opec-sweats-its-next-move-1.1505317" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In a world with too much oil, OPEC+ sweats its next move</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lundin-copper-miners-begin-strike-in-chile-after-wage-talks-fail-1.1505502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lundin copper miners begin strike in Chile after wage talks fail</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-surges-with-hurricane-delta-paralyzing-u-s-gulf-output-1.1505526" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil surges with Hurricane Delta paralyzing U.S. Gulf output</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chevron-overtakes-exxon-mobil-as-america-s-largest-oil-company-1.1505122" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chevron overtakes Exxon Mobil as America's largest oil company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrick-ceo-says-gold-mining-industry-still-needs-to-consolidate-1.1505052" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barrick CEO says gold mining industry still needs to consolidate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/california-s-data-backlog-to-cloud-u-s-jobless-claims-for-weeks-1.1508056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>California's data backlog to cloud U.S. jobless claims for weeks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/g20-extends-debt-relief-plan-amid-warnings-it-s-not-enough-1.1508148" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>G20 extends debt relief plan amid warnings it's not enough</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/covid-recession-spawning-entrepreneurs-in-u-s-amid-joblessness-1.1508202" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COVID recession spawning entrepreneurs in U.S. amid joblessness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boc-deputy-central-banks-must-move-faster-on-digital-currency-plans-1.1508160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BoC deputy: Central banks must 'move faster' on digital currency plans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/macklem-puts-dangerously-over-leveraged-canadians-on-notice-1.1505447" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Macklem puts 'dangerously over-leveraged' Canadians on notice</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-the-u-s-presidential-election-outcome-could-shape-the-future-of-canadian-trade-1.1502330" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How the U.S. presidential election outcome could shape the future of Canadian trade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-is-close-to-its-policy-limits-former-chief-says-1.1507673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada is close to its policy limits, former chief says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-taxpayer-watchdog-to-monitor-how-cra-handles-covid-stressed-canadians-1.1508163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New taxpayer watchdog to monitor how CRA handles COVID-stressed Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/imf-sees-shallower-recession-tough-path-back-to-recovery-1.1507482" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IMF sees shallower recession, tough path back to recovery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-economy-fighting-a-five-pronged-war-rosenberg-1.1408217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian economy 'fighting a five-pronged war': Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inside-mark-carney-s-brexit-adventure-at-the-bank-of-england-1.1395824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inside Mark Carney's Brexit adventure at the Bank of England</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-country-is-lagging-behind-tellier-warns-on-ottawa-s-approach-to-business-1.1360391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'This country is lagging behind': Tellier warns on Ottawa's approach to business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pandemic-exposes-need-for-basic-income-program-expert-says-1.1507645" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pandemic exposes need for basic income program, expert says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-report-finds-economic-disparities-growing-amid-covid-19-1.1507452" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Report finds economic disparities growing amid COVID-19</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/second-wave-of-coronavirus-wallops-canadian-consumer-confidence-1.1507474" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Second wave of coronavirus wallops Canadian consumer confidence</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keeping-kids-in-school-is-proving-key-to-canadian-job-recovery-1.1506186" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keeping kids in school is proving key to Canadian job recovery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-u-s-bank-earnings-apple-product-launch-prime-day-1.1506265" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: U.S. bank earnings, Apple product launch, Prime Day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-he-now-wants-bigger-stimulus-than-democrats-offering-1.1506084" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says he now wants bigger stimulus than Democrats offering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/washington-s-one-two-antitrust-punch-is-about-to-smack-big-tech-1.1507410" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Washington's one-two antitrust punch is about to smack Big Tech</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrett-gets-her-chance-to-speak-after-hours-of-tributes-jabs-1.1507052" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barrett gets her chance to speak after hours of tributes, jabs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-he-now-wants-bigger-stimulus-than-democrats-are-offering-1.1506121" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says he now wants bigger stimulus than Democrats are offering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-girding-for-potential-disruptions-after-u-s-election-1.1505596" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau girding for potential 'disruptions' after U.S. election</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-to-take-voter-questions-after-trump-rejects-virtual-debate-1.1505561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden to take voter questions after Trump rejects virtual debate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-ontario-ante-up-millions-to-produce-electric-vehicles-at-ford-s-oakville-plant-1.1505377" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds, Ontario ante up millions to produce electric vehicles at Ford's Oakville plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-averts-election-with-ambitious-plan-to-weather-covid-1.1504622" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau averts election with ambitious plan to weather COVID</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-returns-to-oval-office-while-recuperating-from-covid-19-1.1505109" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump returns to Oval Office while recuperating from COVID-19</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-defence-minister-calls-out-china-for-hostage-diplomacy-1.1505025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian defence minister calls out China for 'hostage diplomacy'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-scraps-u-s-stimulus-talks-until-election-spurning-powell-1.1504491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump scraps U.S. stimulus talks until election, spurning Powell</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pence-harris-meet-for-vice-presidential-debate-viewers-guide-1.1504744" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pence, Harris meet for vice-presidential debate: Viewers' guide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-race-inquiry-into-microsoft-wells-fargo-at-odds-with-norm-1.1505079" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's race inquiry into Microsoft, Wells Fargo at odds with norm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-canada-trade-is-going-strong-despite-huawei-feud-1.1504414" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China-Canada trade is going strong despite Huawei feud</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-says-he-tested-negative-for-covid-in-september-1.1503909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau says he tested negative for COVID in September</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/greens-choose-toronto-s-annamie-paul-as-new-leader-1.1503676" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Greens choose Toronto's Annamie Paul as new leader</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pelosi-optimistic-on-relief-says-trump-s-illness-alters-dynamic-1.1502759" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pelosi optimistic on relief, says Trump's illness alters dynamic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-campaign-hobbled-by-virus-as-biden-starts-to-pull-away-1.1503646" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump campaign hobbled by virus as Biden starts to pull away</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-return-trailed-by-doubts-on-recovery-white-house-outbreak-1.1503752" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump return trailed by doubts on recovery, White House outbreak</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brexit-enters-its-endgame-with-a-defining-call-for-boris-johnson-1.1502839" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brexit enters its endgame with a defining call for Boris Johnson</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-to-trumps-after-positive-covid-test-get-well-soon-and-have-a-full-recovery-1.1502691" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau to Trumps after positive COVID test: 'Get well soon and have a full recovery'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-spend-more-money-and-time-online-during-covid-pandemic-statcan-1.1508256" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians spend more money and time online during COVID pandemic: StatCan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zoom-wants-to-partner-with-not-defeat-slack-and-microsoft-1.1508307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zoom wants to partner with, not defeat, Slack and Microsoft</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zoom-rolls-out-strongest-data-encryption-new-event-platform-1.1508193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zoom rolls out strongest data encryption, new event platform</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-drops-free-trials-in-the-u-s-in-favour-of-other-tactics-1.1507689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix drops free trials in the U.S. in favour of other tactics</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/10-years-on-how-netflix-in-canada-has-evolved-a-decade-later-1.1497551" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>10 years on: How Netflix in Canada has evolved a decade later </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/european-moon-lander-project-pits-airbus-against-thales-1.1508076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>European moon-lander project pits Airbus against Thales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-s-adam-neumann-returns-to-real-estate-with-startup-investment-1.1508132" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork's Adam Neumann returns to real estate with startup investment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-launches-iphone-12-line-with-5g-speeds-new-screens-1.1507635" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple launches iPhone 12 line with 5G speeds, new screens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robo-adviser-wealthsimple-gets-unicorn-status-with-tcv-backing-1.1507638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robo adviser Wealthsimple gets unicorn status with TCV backing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/asos-warns-of-us-32m-no-deal-brexit-hit-after-profit-soars-1.1507858" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Asos warns of US$32M no-deal Brexit hit after profit soars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-reorganizes-businesses-to-focus-more-on-video-streaming-1.1507228" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney reorganizes businesses to focus more on video streaming</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-fink-wants-future-with-just-50-of-workers-in-office-1.1507680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Fink wants future with just 50% of workers in office</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/washington-s-one-two-antitrust-punch-is-about-to-smack-big-tech-1.1507410" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Washington's one-two antitrust punch is about to smack Big Tech</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dropbox-makes-remote-work-permanent-in-virtual-first-shift-1.1507702" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dropbox makes remote work permanent in 'virtual first' shift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-places-limits-to-slow-the-spread-of-misleading-content-1.1506127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter places limits to slow the spread of misleading content</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barclays-says-cyber-squatters-running-bogus-lehman-brothers-site-1.1506296" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barclays says cyber squatters running bogus Lehman Brothers site</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/daimler-bmw-said-to-explore-sale-of-park-now-app-business-1.1507595" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Daimler, BMW said to explore sale of Park Now app business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-tries-to-turn-youtube-into-a-major-shopping-destination-1.1505981" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google tries to turn YouTube into a major shopping destination</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-canada-raises-monthly-standard-premium-plan-prices-1.1505389" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix Canada raises monthly standard, premium plan prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-seeks-staff-support-for-proposal-on-drivers-as-contractors-1.1506303" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber seeks staff support for proposal on drivers as contractors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-2b-solar-etf-joins-options-mania-on-blue-wave-bets-1.1505167" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$2B solar ETF joins options mania on 'blue wave' bets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-nabs-us-460m-in-etf-as-mexico-goes-green-1.1505092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock nabs US$460M in ETF as Mexico goes green</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-19b-bond-etf-shows-the-60-40-strategy-still-works-1.1502326" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$19B bond ETF shows the '60/40' strategy still works</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/queen-s-banker-is-betting-hundreds-of-millions-on-brexit-deal-1.1499303" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Queen's banker is betting hundreds of millions on Brexit deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billions-rotate-through-giant-tech-etf-thanks-to-options-boom-1.1497682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billions rotate through giant tech ETF thanks to options boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/invesco-wants-to-combat-front-runners-with-nontransparent-etfs-1.1498419" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Invesco wants to combat front-runners with nontransparent ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-one-fossil-fuel-free-etf-proved-oil-doesn-t-pay-1.1498081" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How one fossil fuel free ETF proved oil doesn't pay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-china-etfs-give-retail-investors-access-to-soaring-tech-ant-1.1497288" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New China ETFs give retail investors access to soaring tech, Ant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-79b-gold-etf-halts-record-run-as-haven-demand-abates-1.1494349" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$79B gold ETF halts record run as haven demand abates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-quarter-of-etf-portfolios-could-be-actively-managed-by-2023-study-1.1493666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A quarter of ETF portfolios could be actively managed by 2023: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/triple-leveraged-nasdaq-etf-lures-record-cash-amid-retail-fervor-1.1493797" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Triple-leveraged Nasdaq ETF lures record cash amid retail fervor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-etf-tracking-the-us-700b-clo-market-starts-trading-1.1491427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First ETF tracking the US$700B CLO-market starts trading</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blue-chip-etfs-hold-up-during-massive-selloff-in-tech-shares-1.1490851" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blue-chip ETFs hold up during massive selloff in tech shares</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-dethrones-pimco-with-the-biggest-actively-managed-etf-1.1489099" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan dethrones Pimco with the biggest actively-managed ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/relentless-risk-rally-spurs-record-exodus-from-cash-like-etfs-1.1487428" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Relentless risk rally spurs record exodus from cash-like ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/reit-investors-get-hit-despite-canada-s-surging-property-market-1.1486348" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>REIT investors get hit despite Canada's surging property market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fallen-angels-etf-lures-us-160m-in-bet-on-bond-redemption-1.1484685" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fallen-angels ETF lures US$160M in bet on bond redemption</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biggest-esg-etfs-are-being-overshadowed-by-clean-energy-funds-1.1484760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biggest ESG ETFs are being overshadowed by clean-energy funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-are-ramping-up-bets-against-bonds-in-the-etf-market-1.1484214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors are ramping up bets against bonds in the ETF market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/troubled-oil-fund-follows-sec-warning-with-best-inflow-in-months-1.1484270" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Troubled oil fund follows SEC warning with best inflow in months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/l-oreal-names-insider-nicolas-hieronimus-as-only-its-sixth-ceo-ever-1.1508069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>L'Oreal names insider Nicolas Hieronimus as only its sixth CEO ever</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cineplex-ceo-says-movie-exhibitor-will-be-agile-in-face-of-hollywood-uncertainty-1.1507590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cineplex CEO says movie exhibitor will be 'agile' in face of Hollywood uncertainty</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-cfo-dealt-fresh-setback-in-fight-against-extradition-1.1505856" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei CFO dealt fresh setback in fight against extradition</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/bill-gates-warns-climate-change-is-an-even-harder-problem-than-the-pandemic-1.1496630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill Gates warns climate change is an even harder problem than the pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/addicted-to-cerb-real-estate-tycoon-wants-canadians-working-1.1462997" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Addicted' to CERB: Real estate tycoon wants Canadians working</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/veteran-cathedral-energy-services-ceo-announces-plan-to-retire-in-april-1.1508121" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Veteran Cathedral Energy Services CEO announces plan to retire in April</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ray-dalio-donates-us-50m-to-fight-health-care-injustice-1.1507413" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ray Dalio donates US$50M to fight health-care injustice</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morgan-stanley-deal-boosts-eaton-vance-ceo-stake-to-us-250m-1.1505612" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morgan Stanley deal boosts Eaton Vance CEO stake to US$250M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/black-executives-use-gender-playbook-to-push-for-c-suite-representation-1.1461150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Black executives use gender playbook to push for C-Suite representation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/newcrest-ceo-says-toronto-listing-can-support-americas-push-1.1504057" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Newcrest CEO says Toronto listing can support Americas push</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-unemployed-trader-who-became-a-us-700m-cum-ex-exile-1.1504072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The unemployed trader who became a US$700M Cum-Ex exile</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/howard-stern-nears-deal-with-sirius-xm-for-around-us-120m-a-year-1.1504517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Howard Stern nears deal with Sirius XM for around US$120M a year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/infrastructure-bank-poised-to-act-on-new-authority-new-ceo-coming-chair-1.1502408" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Infrastructure bank poised to act on new 'authority'; new CEO coming: Chair</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/state-funeral-for-former-pm-john-turner-tuesday-covid-19-to-limit-attendance-1.1504249" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>State funeral for former PM John Turner Tuesday, COVID-19 to limit attendance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-ceos-club-gains-a-rare-new-member-a-woman-1.1504174" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil CEOs club gains a rare new member: A woman</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-increases-executive-compensation-after-layoffs-3-3-billion-in-losses-1.1502771" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora increases executive compensation after layoffs, $3.3 billion in losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-v-i-p-medical-care-could-do-more-harm-than-good-1.1503505" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's V.I.P. medical care could do more harm than good</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-branson-s-blank-check-firm-is-said-to-raise-us-480m-1.1502478" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Branson's blank-check firm is said to raise US$480M </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Cannabis News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/pursuits">Pursuits</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">Newsletters</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/commodities"><h3>Commodities</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/commodities">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/video">Show</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/guests">Guests</a>
            </li>
		            <li class="hidden  ">
				<a href="/marijuana">Cannabis News</a>
            </li>
		            <li class="hidden  ">
				<a href="/oil">Oil</a>
            </li>
		            <li class="hidden  ">
				<a href="/gold">Gold</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/silver">Silver</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/commodities">News</a>
    					</li>
    										<li>
    						<a href="/commodities/video">Show</a>
    					</li>
    										<li>
    						<a href="/commodities/guests">Guests</a>
    					</li>
    										<li>
    						<a href="/marijuana">Cannabis News</a>
    					</li>
    										<li>
    						<a href="/oil">Oil</a>
    					</li>
    										<li>
    						<a href="/gold">Gold</a>
    					</li>
    										<li>
    						<a href="/silver">Silver</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/commodities">News</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/video">Show</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/guests">Guests</a>
                    </li>
        		                    <li class="">
        				<a href="/marijuana">Cannabis News</a>
                    </li>
        		                    <li class="">
        				<a href="/oil">Oil</a>
                    </li>
        		                    <li class="">
        				<a href="/gold">Gold</a>
                    </li>
        		                    <li class="">
        				<a href="/silver">Silver</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="3"
             child-list-position="1"
             content-list-position="3"
        >
        </div>
    </div>
</div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_355152_1454435502 = {
        contentType: 'media',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 29667,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_355152_1454435502",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_355152_1454435502" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Commodities Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_355152_1454435502" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					                            <div class="videoAuthentication">
        <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
    </div>
					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					                        <p >{{ currentStream.Desc }}</p>
					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                                                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /opinion  ">Opinion</a></h4>
    </li>
                                                            
                                                                                                                                                                                        
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Is Indonesia Selling Out to Investors?</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Daniel Moss</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Daniel Moss, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                    <li>
                                <div id="shareBarDiv"></div>
                            </li>
                                                                                </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='Joko Widodo, Indonesia&#39;s president, attends the presidential inauguration at the parliament in Jakarta, Indonesia, on Sunday, Oct. 20, 2019. Widodo was inaugurated as Indonesia’s president for a second five-year term and faces an early test to shore up support for reforms aimed at boosting investment and rejuvenating an economy growing at its slowest pace in two years., Bloomberg' height='349' alt='Joko Widodo, Indonesia&#39;s president, attends the presidential inauguration at the parliament in Jakarta, Indonesia, on Sunday, Oct. 20, 2019. Widodo was inaugurated as Indonesia’s president for a second five-year term and faces an early test to shore up support for reforms aimed at boosting investment and rejuvenating an economy growing at its slowest pace in two years.' width='620' src='/polopoly_fs/1.1508327.1602716518!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/joko-widodo-indonesia-s-president-attends-the-presidential-inauguration-at-the-parliament-in-jakarta-indonesia-on-sunday-oct-20-2019-widodo-was-inaugurated-as-indonesia-s-president-for-a-second-five-year-term-and-faces-an-early-test-to-shore-up-support-for-reforms-aimed-at-boosting-investment-and-rejuvenating-an-economy-growing-at-its-slowest-pace-in-two-years.jpg' />                                            </div>

                    <div class="byline">
                        <p>                            Joko Widodo, Indonesia's president, attends the presidential inauguration at the parliament in Jakarta, Indonesia, on Sunday, Oct. 20, 2019. Widodo was inaugurated as Indonesia’s president for a second five-year term and faces an early test to shore up support for reforms aimed at boosting investment and rejuvenating an economy growing at its slowest pace in two years.
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg Opinion) -- Indonesia’s President Joko Widodo has taken a big gamble. A key component of the 905-page omnibus law passed last week chisels away at the country’s wall of labor protections, making it a win for employers and investors. In response, tens of thousands of protesters have taken to the streets. Some have turned violent. While few politicians would be bold enough to take on labor reform with the economy buckling beneath a pandemic, Jokowi should stick to his guns. These changes are sorely needed and he is running out of time.</p><p>The legislation reduces the steep severance pay owed by employers, while some forthcoming regulations could make contract workers more attractive relative to full-time staff. Union leaders and provincial political chiefs have urged Jokowi, as the president is known, to rescind or soften parts of the law, which contains a  kitchen sink of other provisions. Yet few, if any, countries in Asia have firing costs as high as Indonesia, or such complicated procedures to calculate severance.So while the initiatives aren’t perfect, they do mark a step forward. (Investors, for one, responded positively). With a young population, a growing middle class and plenty of natural resources, Indonesia ought to be an economic star. But growth was  stuck at around 5% before the pandemic. Now, thanks to Covid-19, gross domestic product will likely contract this year for the first time since the Asian financial crisis.   </p><p>That’s why capital needs a win right now. Foreigners have been  retreating from the bond market, and now hold about 27% of the country’s debt, down from as high as 39% at the start of the year. That’s a problem, given the increase in borrowing required to fund coronavirus-relief spending. Indonesia also suffers from a persistent current-account deficit. The rupiah, meanwhile, was Asia’s worst performing currency last quarter, buffeted by communications snafus that raised questions about the independence of the  central bank and how long it will have to monetize the budget. </p><p> </p><p>Despite chipping away at some employee protections, the labor changes fall well short of dismantling them entirely. The maximum severance borne by bosses has been reduced to 19 months from 32 months. The government is likely to make up at least some of the difference from a new jobs fund created by the bill. It’s unclear whether this will be a mix of cash or less tangible benefits, such as worker training. Keep in mind, too, that few people actually received the severance they were entitled to under existing laws. Only a minority get any compensation at all, according to the World Bank. More than half of those who do receive less than the amount owed, with little recourse.For all that injustice, the system wasn't working too well for companies, either. Indonesia consistently ranks poorly in surveys assessing the ease of doing business. Soon after winning re-election last year, Jokowi told Bloomberg Editor-in-Chief John Micklethwait that he was eager to address  investor complaints about  restrictions on hiring and firing. He was only too aware that Indonesia must compete for investment dollars and emphasized the country had to become  more than a raw-material giant. Protesters are probably also worried about what's not in the bill. The key issue of contract workers will be addressed in follow-up regulations likely to dribble out of Jokowi’s office over coming weeks and months. One question is the level of severance protection, according to Kevin O’Rourke, author of “Reformasi Weekly Review,” a Jakarta policy newsletter. The law removes a three-year cap on fixed contracts, which have been used as a workaround for employers reluctant to boost permanent payroll. Like Brazil, Indonesia is perennially the place with lots of potential. Some studies even depict it sharing commercial power later this century with China, India and the U.S., an unlikely proposition unless its cumbersome economic machinery can be streamlined. “At issue, primarily, is the ability of Indonesia to capture inward investment that has been  flowing instead to other destinations for manufacturing, especially Vietnam,” O'Rourke wrote Friday. “The exceedingly high job-loss compensation levels stipulated… rarely benefited workers in practice — but they did serve to ward off potential investors, who regarded the regulatory landscape as treacherous.”</p><p>Jokowi won the presidency on his credentials as a small businessman-turned-populist reformer. But he has let down many people along the way. Jokowi’s newcomer status meant people could project whatever hopes and fears they wanted onto him, as a former minister observed to me last year. Executives saw Jokowi as one of them, a man who could free commerce from hidebound constraints. For the poor, he was the regular guy not beholden to special interests.Labor changes are always more palatable during good times, so Jokowi has his work cut out. He has had job-market reform in his sights for a while and this might be his best shot. The president is also in his second term and can’t run again. Soon jockeying will start for the 2024 elections, making dramatic shifts in policy harder still. Somewhere in those 905 pages of legislation is a hint of his legacy. </p><p>This column does not necessarily reflect the opinion of the editorial board or Bloomberg LP and its owners.</p><p>Daniel Moss is a Bloomberg Opinion columnist covering Asian economies. Previously he was executive editor of Bloomberg News for global economics, and has led teams in Asia, Europe and North America.</p><p>©2020 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1508326',
            title: 'Is Indonesia Selling Out to Investors?',
            description: 'Jokowi\u2019s business-friendly reforms cut back worker protections at a difficult economic moment. But they\u2019re long overdue.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1508327!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/joko-widodo-indonesia-s-president-attends-the-presidential-inauguration-at-the-parliament-in-jakarta-indonesia-on-sunday-oct-20-2019-widodo-was-inaugurated-as-indonesia-s-president-for-a-second-five-year-term-and-faces-an-early-test-to-shore-up-support-for-reforms-aimed-at-boosting-investment-and-rejuvenating-an-economy-growing-at-its-slowest-pace-in-two-years.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Pot Shots</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/company-news/video/aphria-expected-to-report-strong-recreational-cannabis-sales-growth-in-q1%7E2055272"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Aphria expected to report strong recreational cannabis sales growth in Q1" alt="Aphria expected to report strong recreational cannabis sales growth in Q1" src="https://images2.9c9media.com/image_asset/2020_10_14_9257ea93-6b96-426e-be4a-558cb2070118_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">4:30</div>
                                                        </div>
                                                                                                                                            
                                <p>Aphria expected to report strong recreational cannabis sales growth in Q1</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/marijuana/video/canopy-growth-to-distribute-pot-infused-beverages-in-u-s-next-year%7E2046723"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Canopy Growth to distribute pot-infused beverages in U.S. next year" alt="Canopy Growth to distribute pot-infused beverages in U.S. next year" src="https://images2.9c9media.com/image_asset/2020_10_1_62e91aab-a97a-436d-9839-7462026eda27_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">1:10</div>
                                                        </div>
                                                                                                                                            
                                <p>Canopy Growth to distribute pot-infused beverages in U.S. next year</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/marijuana/video/legal-pot-market-making-inroads-against-illicit-competition-ocs-data-shows%7E2046722"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Legal pot market making inroads against illicit competition, OCS data shows" alt="Legal pot market making inroads against illicit competition, OCS data shows" src="https://images2.9c9media.com/image_asset/2020_10_1_814a108a-8afe-40ad-8c29-97e89ad76293_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">1:48</div>
                                                        </div>
                                                                                                                                            
                                <p>Legal pot market making inroads against illicit competition, OCS data shows</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2020<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1599752054"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1599752054"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1599752054"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1599752054"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1599752054"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1599752054"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
