                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/market-correction-could-be-about-half-over-jpmorgan-calculates-1.1327425"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
            



    
                                                                                                                                                                                        
        <!-- General meta tags -->
    <meta property="title" content="Market Correction Could Be About Half Over, JPMorgan Calculates - BNN Bloomberg"/>
    <meta property="description" content="A range of indicators including investor positioning before the most recent slump in markets suggests that the drawdown is about half finished, and will prove to be less painful than the rout last December, according to JPMorgan Chase &amp; Co. analysis."/>
    <meta property="keywords" content="Bloomberg, Company News, Investing"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Market Correction Could Be About Half Over, JPMorgan Calculates - BNN Bloomberg"/>
    <meta property="og:description" content="A range of indicators including investor positioning before the most recent slump in markets suggests that the drawdown is about half finished, and will prove to be less painful than the rout last December, according to JPMorgan Chase &amp; Co. analysis."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/polopoly_fs/1.1327426!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/monitors-display-stock-market-information-as-pedestrians-are-reflected-in-a-window-at-the-nasdaq-marketsite-in-the-times-square-area-of-new-york-u-s-on-friday-sept-6-2019-u-s-stocks-advanced-and-treasuries-were-mixed-as-federal-reserve-chairman-jerome-powell-s-latest-comments-did-little-to-alter-views-on-federal-reserve-policy-photographer-michael-nagle-bloomberg.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2019-10-06T22:46:05-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Bloomberg"/>
                                <meta property="article:tag" content="Company News"/>
                                <meta property="article:tag" content="Investing"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Market Correction Could Be About Half Over, JPMorgan Calculates - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1569512895">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1569512895';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1569512895">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1569512895">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1569512895">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1569512895">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1569512895">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1569512895"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1569512895"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1569512895"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1569512895"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1569512895"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/market-correction-could-be-about-half-over-jpmorgan-calculates-1.1327425" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1569512895"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1569512895"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if(""=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"V6Y2S-RQH24-TVXPG-45VLL-5TQN3",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdioudw4xm2xhea-f-b48b0080c-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"845416","ak.ai":parseInt("539698",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"8ab6791","ak.r":33506,"ak.a2":e,"ak.m":"i","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41354,"ak.gh":"23.56.172.38","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1570421192"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: 'SPTSX60:IND',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/ticker?s=SPTSX60%3AIND'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-sees-first-buy-signal-this-year-after-wild-gyrations-1.1326669" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin sees first buy signal this year after wild gyrations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hp-tumbles-as-analysts-see-turbulence-ahead-with-restructuring-1.1326654" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HP tumbles as analysts see 'turbulence ahead' with restructuring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-cockfield-s-top-picks-oct-4-2019-1.1326825" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Cockfield's Top Picks: Oct. 4, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rosenberg-elizabeth-warren-is-bigger-threat-to-markets-than-u-s-china-trade-war-1.1326009" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rosenberg: Elizabeth Warren is bigger threat to markets than U.S.-China trade war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hgtv-star-lobs-handyman-app-into-ipo-storm-1.1326142" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HGTV star lobs handyman app into IPO storm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-ipos-since-peloton-wework-chaos-underwhelm-in-debuts-1.1326206" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First IPOs since Peloton, WeWork chaos underwhelm in debuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jon-vialoux-s-top-picks-oct-3-2019-1.1326247" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jon Vialoux's Top Picks: Oct. 3, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cameron-hurst-s-top-picks-oct-3-2019-1.1326069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cameron Hurst's Top Picks: Oct. 3, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-miner-hut-8-is-first-to-gain-listing-on-tsx-through-sandbox-program-1.1326001" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin miner Hut 8 is first to gain listing on TSX through Sandbox program</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/actually-the-stock-market-has-barely-moved-in-the-two-years-under-trump-1.1325589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Actually, the stock market has barely moved in the two years under Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-stocks-rise-on-report-government-may-ban-face-masks-1.1325788" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong stocks rise on report government may ban face masks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bny-mellon-to-restrict-trading-in-u-s-cannabis-listed-companies-1.1325381" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNY Mellon to restrict trading in U.S. cannabis-listed companies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-fingold-s-top-picks-oct-2-2019-1.1325385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Fingold's Top Picks: Oct. 2, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-decter-s-top-picks-oct-2-2019-1.1325563" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Decter's Top Picks: Oct. 2, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/telus-to-buy-adt-security-services-canada-for-roughly-700-million-1.1324617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Telus to buy ADT Security Services Canada for roughly $700 million</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/after-best-rally-since-2000-canadian-stocks-face-a-wall-of-worry-1.1324622" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>After best rally since 2000, Canadian stocks face a wall of worry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-world-s-most-used-cryptocurrency-isn-t-bitcoin-1.1324367" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The world's most-used cryptocurrency isn't Bitcoin</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-pocketbook-issues-canadian-millennials-are-watching-in-the-election-1.1326638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The pocketbook issues Canadian millennials are watching in the election</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-childcare-to-transit-canadian-voters-are-feeling-pinched-1.1326491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From childcare to transit, Canadian voters are feeling pinched</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-be-the-model-driver-and-get-a-break-on-car-insurance-1.1326076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to be the model driver, and get a break on car insurance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-have-the-money-conversation-with-your-kids-1.1325269" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to have the 'money conversation' with your kids</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-in-five-millennials-have-lied-on-a-mortgage-application-equifax-1.1313195" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One in five millennials have lied on a mortgage application: Equifax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/everyone-has-a-wealth-number-what-s-yours-1.1324171" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everyone has a wealth number. What's yours?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/charles-schwab-triggers-u-s-online-broker-bloodbath-as-price-war-escalates-1.1324653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Charles Schwab triggers U.S. online broker bloodbath as price war escalates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/staring-down-the-barrel-of-a-recession-the-pocketbook-issues-student-voters-are-watching-1.1323004" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Staring down the barrel of a recession': The pocketbook issues student voters are watching</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-canadians-unsure-how-to-use-tfsas-to-build-wealth-rbc-poll-1.1303724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many Canadians unsure how to use TFSAs to build wealth: RBC poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-make-diy-investing-work-for-you-1.1322874" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Make DIY investing work for you</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-top-1-saw-fastest-income-acceleration-overall-decrease-in-taxes-1.1321606" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's top 1% saw fastest income acceleration, overall decrease in taxes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-are-burned-out-and-it-s-hurting-their-bottom-line-1.1321828" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials are burned out, and it's hurting their bottom line</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-entrepreneurship-could-be-the-answer-seniors-are-looking-for-1.1317917" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Entrepreneurship could be the answer seniors are looking for</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wealthsimple-expands-into-tax-software-with-simpletax-acquisition-1.1320920" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wealthsimple expands into tax software with SimpleTax acquisition</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/how-to-navigate-power-imbalances-in-a-divorce%7E1785365" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to navigate power imbalances in a divorce</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/you-can-pay-your-property-taxes-with-bitcoin-in-some-places-if-you-want-to-1.1317635" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>You can pay your property taxes with Bitcoin in some places (if you want to)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-canadian-seniors-still-haven-t-slowed-the-spending-bonanza-1.1317221" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Canadian seniors still haven't slowed the spending bonanza</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-household-debt-to-income-ratio-rises-in-q2-1.1315752" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian household debt-to-income ratio rises in Q2</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-it-s-time-for-the-federal-election-campaign-to-get-more-personal-1.1314553" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: It’s time for the federal election campaign to get more personal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-bosses-tell-employees-that-job-cuts-are-coming-this-month-1.1326210" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork bosses tell employees that job cuts are coming this month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-housing-market-posts-biggest-price-gain-in-21-months-1.1325875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto housing market posts biggest price gain in 21 months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-the-parties-housing-promises-stack-up-according-to-this-expert-1.1323009" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How the parties' housing promises stack up, according to this expert</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-s-housing-market-is-stabilizing-after-a-policy-driven-slump-1.1325371" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver's housing market is stabilizing after a policy-driven slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/6-things-to-know-about-trudeau-s-first-time-home-buyer-incentive-1.1309143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>6 things to know about Trudeau's First-Time Home Buyer Incentive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-reorienting-canadian-mortgage-strategy-to-focus-on-more-markets-ceo-1.1321666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC reorienting Canadian mortgage strategy to focus on more markets: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/forever-21-at-an-impasse-on-landlord-deal-ahead-of-bankruptcy-1.1323055" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Forever 21 at an impasse on landlord deal ahead of bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-is-likely-to-postpone-ipo-until-2020-1.1321766" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork is likely to postpone IPO until 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scheer-pledges-to-make-mortgages-longer-remove-stress-test-for-renewals-1.1320437" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scheer pledges to make mortgages longer, remove stress test for renewals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singh-vows-to-ease-b-c-housing-costs-by-fighting-money-laundering-1.1321742" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singh vows to ease B.C. housing costs by fighting money laundering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-rival-sonder-pushes-into-hotels-in-new-york-london-1.1322999" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb rival Sonder pushes into hotels in New York, London</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lower-rates-giving-canadian-housing-nine-lives-cibc-s-tal-1.1319445" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lower rates giving Canadian housing 'nine lives': CIBC's Tal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-capital-gives-canada-s-mortgage-backed-market-a-boost-1.1320628" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Capital gives Canada's mortgage-backed market a boost</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sales-of-u-s-new-homes-rise-more-than-forecast-as-rates-fall-1.1321653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sales of U.S. new homes rise more than forecast as rates fall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-prices-in-20-u-s-cities-rise-at-slowest-pace-since-2012-1.1320969" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home prices in 20 U.S. cities rise at slowest pace since 2012</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tory-plan-to-ease-mortgage-stress-test-rules-may-increase-debt-raise-prices-1.1320541" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tory plan to ease mortgage stress-test rules may increase debt, raise prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/five-burning-questions-as-zellers-final-two-stores-set-to-close-1.1326514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Five burning questions as Zellers' final two stores set to close</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-strike-ripples-across-economy-raising-fresh-recession-fears-1.1326855" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM strike ripples across economy, raising fresh recession fears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/philip-morris-quietly-brings-iqos-to-u-s-amid-vaping-uproar-1.1326642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Philip Morris quietly brings IQOS to U.S. amid vaping uproar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/costco-s-profit-falls-just-short-of-investors-high-expectations-1.1326226" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Costco’s profit falls just short of investors' high expectations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-bosses-tell-employees-that-job-cuts-are-coming-this-month-1.1326210" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork bosses tell employees that job cuts are coming this month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mgm-to-pay-up-to-us-800m-to-vegas-mass-shooting-victims-1.1326125" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>MGM to pay up to US$800M to Vegas mass-shooting victims</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/domtar-to-permanently-shut-two-paper-machines-in-u-s-affecting-100-workers-1.1326072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Domtar to permanently shut two paper machines in U.S. affecting 100 workers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/linamar-tumbles-after-warning-about-impact-of-gm-strike-1.1325965" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Linamar tumbles after warning about impact of GM strike </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/constellation-brands-q2-earnings-weighed-down-by-canopy-losses-1.1326049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Constellation Brands' Q2 earnings weighed down by Canopy losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thomas-cook-winners-and-losers-of-tour-operator-s-demise-1.1320304" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thomas Cook: Winners and losers of tour operator's demise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stay-of-legal-proceedings-for-tobacco-companies-extended-to-mid-march-1.1326075" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stay of legal proceedings for tobacco companies extended to mid-March</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/imperial-brands-ceo-cooper-to-step-down-after-vaping-slowdown-1.1325740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Imperial Brands CEO Cooper to step down after vaping slowdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/porter-is-not-for-sale-despite-recent-wave-of-airline-consolidation-deluce-1.1282680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Porter is ‘not for sale’ despite recent wave of airline consolidation: Deluce</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-inspecting-boeing-737-ng-for-cracks-after-u-s-faa-directive-1.1326034" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet inspecting Boeing 737 NG for cracks after U.S. FAA directive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pepsi-says-u-s-consumer-chugging-along-even-with-higher-prices-1.1325937" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pepsi says U.S. consumer chugging along even with higher prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-inks-biosteel-deal-to-enter-cbd-sports-drinks-market-1.1324922" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy inks BioSteel deal to enter CBD sports drinks market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbus-says-trump-tariffs-would-risk-u-s-jobs-after-wto-ruling-1.1325329" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbus says Trump tariffs would risk U.S. jobs after WTO ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-sets-deliveries-record-while-falling-short-of-musk-s-mark-1.1325550" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla sets deliveries record while falling short of Musk’s mark</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/national-bank-buys-remaining-stake-in-cambodia-s-aba-bank-1.1325436" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>National Bank buys remaining stake in Cambodia's ABA Bank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tobacco-firms-granted-another-stay-extension-but-deadline-unclear-1.1325426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tobacco firms granted another stay extension, but deadline unclear</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/constellation-brands-q2-earnings-weighed-down-by-canopy-losses-1.1326049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Constellation Brands' Q2 earnings weighed down by Canopy losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bp-ceo-bob-dudley-to-step-down-followed-by-oil-drilling-chief-1.1326393" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BP CEO Bob Dudley to step down, followed by oil-drilling chief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-regulator-warns-border-services-over-gas-line-to-customs-office-1.1326788" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy regulator warns Border Services over gas line to customs office</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-cannabis-producer-sales-estimates-too-aggressive-cibc-1.1321057" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian cannabis producer sales estimates 'too aggressive': CIBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-inks-biosteel-deal-to-enter-cbd-sports-drinks-market-1.1324922" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy inks BioSteel deal to enter CBD sports drinks market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bny-mellon-to-restrict-trading-in-u-s-cannabis-listed-companies-1.1325381" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNY Mellon to restrict trading in U.S. cannabis-listed companies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/newmont-s-new-ceo-plans-to-dispense-more-discipline-than-cash-1.1325493" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Newmont’s new CEO plans to dispense more discipline than cash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-canada-gears-up-for-pot-2-0-more-shortages-are-on-the-menu-1.1268844" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As Canada gears up for pot 2.0, more shortages are on the menu</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-slaps-more-duties-on-chinese-wooden-cabinets-and-vanities-1.1326121" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. slaps more duties on Chinese wooden cabinets and vanities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cenovus-raises-dividend-trims-capital-spending-guidance-for-2019-1.1325189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cenovus raises dividend, trims capital spending guidance for 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/climate-change-debate-polarization-shows-lack-of-leadership-meg-energy-ceo-1.1325598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Climate change debate polarization shows lack of leadership: MEG Energy CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hudbay-minerals-appoints-mining-veteran-stephen-lang-to-chair-its-board-1.1326270" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hudbay Minerals appoints mining veteran Stephen Lang to chair its board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tobacco-firms-granted-another-stay-extension-but-deadline-unclear-1.1325426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tobacco firms granted another stay extension, but deadline unclear</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-said-to-buy-1-million-tons-of-u-s-soy-after-tariff-waivers-1.1324533" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China said to buy 1 million tons of U.S. soy after tariff waivers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/conoco-s-shift-to-keep-canadian-synthetic-crude-under-pressure-1.1324632" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Conoco's shift to keep Canadian synthetic crude under pressure</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-line-3-pipeline-review-restarted-by-minnesota-regulators-1.1324751" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge Line 3 pipeline review restarted by Minnesota regulators</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-says-u-s-economy-faces-some-risks-but-still-in-good-place-1.1326768" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell says U.S. economy faces some risks but still in 'good place'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-payrolls-wages-miss-estimates-in-new-sign-of-downshift-1.1326561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. payrolls, wages miss estimates in new sign of downshift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-canadian-jobs-numbers-election-debates-1.1326777" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Canadian jobs numbers, election debates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-trade-deficit-shrinks-on-exports-of-crude-aircraft-1.1326573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's trade deficit shrinks on exports of crude, aircraft</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/2019-federal-election-platform-tracker-where-the-major-parties-stand-so-far-1.1308714" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>2019 federal election platform tracker: Where the major parties stand so far</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-trade-gap-with-china-narrows-as-exports-hit-five-month-high-1.1326564" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. trade gap with China narrows as exports hit five-month high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/india-cuts-rates-fifth-time-amid-economic-slowdown-banking-woes-1.1326387" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>India cuts rates fifth time amid economic slowdown, banking woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-to-slap-tariffs-on-european-planes-whiskey-after-wto-ruling-1.1325322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. to slap tariffs on European planes, whiskey after WTO ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-balks-at-joining-global-rate-cutting-trend-1.1310985" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada balks at joining global rate-cutting trend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-prince-s-us-500-billion-megacity-shows-signs-of-life-1.1292162" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi prince's US$500-billion megacity shows signs of life</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-open-to-trade-deal-with-india-commerce-secretary-ross-says-1.1325886" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. open to trade deal with India, Commerce Secretary Ross says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/charest-disappointed-upscaling-canada-s-workforce-isn-t-a-bigger-election-issue-1.1325405" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Charest 'disappointed' upscaling Canada’s workforce isn’t a bigger election issue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-economy-stalls-in-july-amid-oil-and-gas-slowdown-1.1324624" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian economy stalls in July amid oil and gas slowdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-begins-transition-to-new-benchmark-short-term-interest-rate-1.1325058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB begins transition to new benchmark short-term interest rate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boris-johnson-to-make-his-final-brexit-offer-my-deal-or-no-deal-1.1324921" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boris Johnson to make his 'final' Brexit offer: My deal or no deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-assails-pathetic-fed-after-u-s-manufacturing-data-nose-dives-1.1324721" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump assails 'pathetic' Fed after U.S. manufacturing data nose dives</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wto-sees-sharp-drop-in-global-trade-growth-amid-tariff-wars-1.1324525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WTO sees sharp drop in global trade growth amid tariff wars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/immigration-fuels-biggest-gain-in-canada-s-population-since-1990-1.1324044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Immigration fuels biggest gain in Canada's population since 1990</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-shows-up-but-scheer-in-the-hot-seat-during-french-language-debate-1.1325914" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau shows up but Scheer in the hot seat during French-language debate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-s-hurting-kenney-urges-national-energy-focus-as-extraction-slides-1.1324913" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'It's hurting': Kenney urges national energy focus as extraction slides</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-buchanan-nova-scotia-premier-who-held-office-for-12-years-dies-at-88-1.1326660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Buchanan, Nova Scotia premier who held office for 12 years, dies at 88</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/conservatives-pledge-to-expand-tax-credit-for-volunteer-fire-search-and-rescue-1.1326033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Conservatives pledge to expand tax credit for volunteer fire, search and rescue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-doubles-down-on-deficit-spending-in-bid-to-retain-power-1.1323723" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau doubles down on deficit spending in bid to retain power</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scheer-would-cut-foreign-aid-by-25-focus-help-on-kids-in-conflict-zones-1.1324671" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scheer would cut foreign aid by 25%, focus help on kids in conflict zones</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-defends-use-of-two-planes-calls-tory-criticism-a-far-right-tactic-1.1326022" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Trudeau defends use of two planes, calls Tory criticism a 'far-right tactic'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-says-he-would-look-at-ways-to-improve-medical-assistance-in-dying-law-1.1326014" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau says he would look at ways to improve medical assistance in dying law</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ndp-would-allow-new-parents-to-receive-full-benefit-over-shortened-leave-singh-1.1324800" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NDP would allow new parents to receive full benefit over shortened leave: Singh</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-misinformation-spreads-here-s-how-canadian-voters-can-stay-vigilant-1.1319397" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As misinformation spreads, here’s how Canadian voters can stay vigilant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scheer-would-cut-foreign-aid-by-25-focus-help-on-kids-in-conflict-zones-1.1324671" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scheer would cut foreign aid by 25%, focus help on kids in conflict zones</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ndp-commits-10-billion-for-500-000-new-child-care-spaces-across-canada-1.1324170" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NDP commits $10 billion for 500,000 new child-care spaces across Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-says-liberals-would-allow-cities-to-ban-handguns-1.1324750" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau says Liberals would allow cities to ban handguns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/green-party-proposes-robot-tax-when-firms-replace-workers-with-machines-1.1323957" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Green party proposes 'robot tax' when firms replace workers with machines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-the-parties-housing-promises-stack-up-according-to-this-expert-1.1323009" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How the parties' housing promises stack up, according to this expert</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scheer-accused-of-breaking-law-falsely-claiming-he-was-once-an-insurance-broker-1.1324122" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scheer accused of breaking law, falsely claiming he was once an insurance broker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scheer-promises-tories-would-improve-access-to-disability-tax-credit-1.1324131" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scheer promises Tories would improve access to disability tax credit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/demonstrators-clash-outside-ppc-leader-maxime-bernier-event-at-hamilton-college-1.1323965" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Demonstrators clash outside PPC Leader Maxime Bernier event at Hamilton college</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/staring-down-the-barrel-of-a-recession-the-pocketbook-issues-student-voters-are-watching-1.1323004" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Staring down the barrel of a recession': The pocketbook issues student voters are watching</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-meets-thunberg-in-montreal-as-climate-marches-dominate-federal-campaign-1.1322862" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau meets Thunberg in Montreal as climate marches dominate federal campaign</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-s-startup-party-ends-with-some-2-000-jobs-set-to-be-cut-1.1326610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork's startup party ends with some 2,000 jobs set to be cut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-british-company-is-building-a-hub-for-flying-taxis-in-singapore-1.1326887" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A British company is building a hub for flying taxis in Singapore</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zuckerberg-no-one-deserves-to-be-a-billionaire-but-it-s-useful-1.1326300" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zuckerberg: No one deserves to be a billionaire, but it's useful</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-unveils-foldable-surface-duo-phone-running-google-s-android-1.1325351" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft unveils foldable Surface Duo phone running Google’s Android </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-misinformation-spreads-here-s-how-canadian-voters-can-stay-vigilant-1.1319397" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As misinformation spreads, here’s how Canadian voters can stay vigilant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-s-summon-your-car-feature-spurs-u-s-to-ask-about-safety-1.1325529" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla’s summon-your-car feature spurs U.S. to ask about safety</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etsy-decision-to-go-free-on-shipping-delivers-the-bulls-1.1326159" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Etsy decision to go free on shipping delivers the bulls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bnn-bloomberg-celebrates-20-years-launches-new-digital-data-1.1311047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg celebrates 20 years, launches new digital data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-uber-ipo-three-million-drivers-big-macs-and-flying-taxis-1.1255143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Uber IPO: Three million drivers, Big Macs and flying taxis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-helping-print-media-weather-digital-storm-with-refundable-tax-credits-1.1325583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec helping print media weather digital storm with refundable tax credits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hp-to-cut-as-much-as-16-of-workforce-amid-print-unit-woes-1.1326289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HP to cut as much as 16% of workforce amid print unit woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-s-default-iphone-apps-give-it-growing-edge-over-app-store-rivals-1.1325171" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple's default iPhone apps give it growing edge over app store rivals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zuckerberg-ready-to-take-on-government-in-leaked-tapes-verge-1.1324701" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zuckerberg ready to take on government in leaked tapes: Verge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-to-join-ivanka-trump-s-pledge-to-train-american-workers-1.1325607" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google to join Ivanka Trump’s pledge to train American workers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/telus-to-buy-adt-security-services-canada-for-roughly-700-million-1.1324617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Telus to buy ADT Security Services Canada for roughly $700 million</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-world-s-most-used-cryptocurrency-isn-t-bitcoin-1.1324367" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The world's most-used cryptocurrency isn't Bitcoin</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-flu-strikes-at-the-heart-of-the-u-s-equity-market-1.1326050" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'WeWork Flu' strikes at the heart of the U.S. equity market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/with-0-fees-schwab-risks-blowing-up-brokerage-model-it-built-1.1324996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>With $0 fees, Schwab risks blowing up brokerage model it built</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/best-returns-of-the-year-lure-believers-to-clean-energy-etfs-1.1324793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Best returns of the year lure 'believers' to clean-energy ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-etf-advocates-face-sec-resistance-despite-strategic-shift-1.1324165" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto ETF advocates face SEC resistance despite strategic shift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/here-s-why-the-etf-fee-war-isn-t-over%7E1791196" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here's Why the ETF Fee War Isn't Over</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-drama-upends-us-1-9b-etf-rate-cut-bet-1.1321618" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed drama upends US$1.9B ETF rate-cut bet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-what-s-up-with-the-repo-market-1.1320456" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: What’s up with the repo market?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/new-vegan-climate-etf-offers-animal-friendly-investing%7E1785159" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Vegan Climate ETF Offers Animal-Friendly Investing</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-active-passive-debate-vanguard-says-diversity-matters-more-1.1319535" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In active-passive debate, Vanguard says diversity matters more</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-when-are-interest-rates-too-low-1.1313204" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: When are interest rates too low?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-de-goey-s-top-picks-sept-17-2019-1.1317684" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John De Goey's Top Picks: Sept. 17, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/boutique-investment-firm-picton-mahoney-gets-into-the-etf-game%7E1781263" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boutique investment firm Picton Mahoney gets into the ETF game</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-sept-13-2019-1.1315993" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: Sept. 13, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-third-of-canada-s-stock-market-may-be-holding-the-rally-back-1.1312191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A third of Canada's stock market may be holding the rally back</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/latest-stock-rally-tests-us-18b-trade-to-cushion-gyrations-1.1311829" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Latest stock rally tests US$18B trade to cushion gyrations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-will-be-ugly-the-big-short-s-michael-burry-on-why-index-funds-are-like-subprime-cdos-1.1310874" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'It will be ugly': The Big Short's Michael Burry on why index funds are like subprime CDOs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vaneck-solidx-offer-etf-like-bitcoin-product-to-large-investors-1.1310334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>VanEck, SolidX offer ETF-like bitcoin product to large investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-big-short-s-michael-burry-sees-a-bubble-in-passive-investing-1.1308068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Big Short's Michael Burry sees a bubble in passive investing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investment-robots-are-listening-to-ceos-and-reading-your-twitter-feed-1.1304682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investment robots are listening to CEOs and reading your Twitter feed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/daniel-straus-top-etf-picks-aug-20-2019-1.1304254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Daniel Straus' Top ETF Picks: Aug. 20, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bp-ceo-bob-dudley-to-step-down-followed-by-oil-drilling-chief-1.1326393" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BP CEO Bob Dudley to step down, followed by oil-drilling chief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lowe-s-canada-ceo-who-oversaw-acquisition-of-rona-retires-at-age-55-1.1326714" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lowe's Canada CEO who oversaw acquisition of Rona retires at age 55</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-ceo-tim-cook-wades-into-supreme-court-fight-over-daca-1.1325531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple CEO Tim Cook wades into Supreme Court fight over DACA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/proportion-of-women-on-boards-rises-slightly-to-17-csa-report-1.1325448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Proportion of women on boards rises slightly to 17%: CSA report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/credit-suisse-s-spying-scandal-started-with-a-fight-at-a-new-year-s-party-1.1324942" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Credit Suisse's spying scandal started with a fight at a New Year's party </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/credit-suisse-ceo-exonerated-as-coo-resigns-over-spying-scandal-1.1324422" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Credit Suisse CEO exonerated as COO resigns over spying scandal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaire-pattison-hoards-cash-as-global-trade-tensions-mount-1.1322940" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaire Pattison hoards cash as global trade tensions mount</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wells-fargo-names-bny-mellon-s-charles-scharf-ceo-to-lead-turnaround-1.1322909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wells Fargo names BNY Mellon's Charles Scharf CEO to lead turnaround</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/juul-labs-ceo-to-step-down-amid-growing-vaping-backlash-1.1321571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Juul Labs CEO to step down amid growing vaping backlash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/french-billionaire-arnault-calls-greta-thunberg-demoralizing-1.1321765" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>French billionaire Arnault calls Greta Thunberg 'demoralizing'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bob-iger-gave-a-c-to-jamie-dimon-s-romantic-comedy-movie-idea-1.1321686" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bob Iger gave a 'C' to Jamie Dimon's romantic-comedy movie idea</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-s-neumann-stepping-down-as-ceo-with-ipo-on-the-line-1.1321127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork’s Neumann stepping down as CEO, with IPO on the line</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ebay-ceo-devin-wenig-steps-down-in-ongoing-operating-review-1.1321625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EBay CEO Devin Wenig steps down in ongoing operating review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-s-bezos-pledges-to-meet-paris-climate-pact-10-years-early-1.1318787" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon's Bezos pledges to meet Paris climate pact 10 years early</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/j-c-penney-s-first-female-ceo-says-her-turnaround-will-be-the-one-to-work-1.1317267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>J.C. Penney's first female CEO says her turnaround will be the one to work</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/linton-advised-sundial-to-acquire-assets-from-pot-firm-canntrust-1.1317364" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Linton advised Sundial to acquire assets from pot firm CannTrust</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmw-loses-its-only-female-board-member-as-head-of-hr-steps-down-1.1318027" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMW loses its only female board member as head of HR steps down</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/franco-nevada-chairman-slams-big-miners-exodus-from-canada-1.1315905" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Franco-Nevada chairman slams big miners' exodus from Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Federal Election</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/pursuits">Pursuits</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/news-wire"><h3>News Wire</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/news-wire">News</a>
    					</li>
    										<li>
    						<a href="/news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            




            
            
            <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

        

                            <article class="standard-article ">
        
        <div class="article">
            
                        <header>
                                    		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Market Correction Could Be About Half Over, JPMorgan Calculates</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Christopher Anstey</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Christopher Anstey, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='Monitors display stock market information as pedestrians are reflected in a window at the Nasdaq MarketSite in the Times Square area of New York, U.S., on Friday, Sept. 6, 2019. U.S. stocks advanced and Treasuries were mixed as Federal Reserve Chairman Jerome Powell’s latest comments did little to alter views on Federal Reserve policy. Photographer: Michael Nagle/Bloomberg, Bloomberg' height='349' alt='Monitors display stock market information as pedestrians are reflected in a window at the Nasdaq MarketSite in the Times Square area of New York, U.S., on Friday, Sept. 6, 2019. U.S. stocks advanced and Treasuries were mixed as Federal Reserve Chairman Jerome Powell’s latest comments did little to alter views on Federal Reserve policy. Photographer: Michael Nagle/Bloomberg' width='620' src='/polopoly_fs/1.1327426.1570416364!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/monitors-display-stock-market-information-as-pedestrians-are-reflected-in-a-window-at-the-nasdaq-marketsite-in-the-times-square-area-of-new-york-u-s-on-friday-sept-6-2019-u-s-stocks-advanced-and-treasuries-were-mixed-as-federal-reserve-chairman-jerome-powell-s-latest-comments-did-little-to-alter-views-on-federal-reserve-policy-photographer-michael-nagle-bloomberg.png' />                                            </div>

                    <div class="byline">


                        <p>                            Monitors display stock market information as pedestrians are reflected in a window at the Nasdaq MarketSite in the Times Square area of New York, U.S., on Friday, Sept. 6, 2019. U.S. stocks advanced and Treasuries were mixed as Federal Reserve Chairman Jerome Powell’s latest comments did little to alter views on Federal Reserve policy. Photographer: Michael Nagle/Bloomberg
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                    
                        <div class="article-text"><p>(Bloomberg) -- A range of indicators including investor positioning before the most recent slump in markets suggests that the drawdown is about half finished, and will prove to be less painful than the rout last December, according to JPMorgan Chase &amp; Co. analysis.</p><p>“Since corrections tend to be largest when markets are expensive and over-owned and when market depth is poor, these indicators give a sense of vulnerability even if they cannot anticipate the timing of a random shock,” John Normand, head of cross-asset fundamental strategy at JPMorgan, wrote in an Oct. 4 note. “Entering October, vulnerabilities were moderate rather than high.”</p><p>While the S&amp;P 500 Index climbed Friday in wake of a jobs report that showed hiring continues though at a softer pace, stocks Tuesday and Wednesday suffered the first back-to-back declines of more than 1% this year thanks to a panoply of weakening data. Futures were again on the back foot Monday.</p><p>“A recession is avoidable but recurring drawdowns are not,” Normand wrote. That’s thanks to President Donald Trump’s “impulsiveness and the scope for miscalculation when wielding untested policy tools like tariffs, export bans and capital flow restrictions,” he said.</p><p>Though the S&amp;P 500 has -- just barely -- escaped entering down-20%, bear territory since the market ructions that began in early 2018, there’s been a cumulative toll from the episodes of pain since then, JPMorgan highlighted. The total return for the index in that period is less than 2 percentage points more than for cash.</p><p>Ahead of the current drawdown, JPMorgan analysis shows that positioning was “reasonably neutral-to-defensive.” As for valuations, a multi-asset portfolio showed that the “overshoot” relative to what global growth normally implies was only modest, Normand wrote. Meantime, market depth -- or the degree of reliance on just a small group to drive gains -- is “below average” for U.S. stocks, but with positioning not extreme poses less of a worry, he concluded.</p><p>“The message across all indicators is that this correction is about half complete, and should prove much shallower than last year’s,” Normand wrote.</p><p>He cautioned that “the great rotations many hope for,” such as out of bonds and into equities, or from developed markets to emerging ones and defensive shares to cyclicals, would probably take a major impetus. Think much more Federal Reserve easing, a rollback in tariffs or sizeable fiscal stimulus from the likes of Germany and China.</p><p>To contact the reporter on this story: Christopher Anstey in Tokyo at canstey@bloomberg.net</p><p>To contact the editors responsible for this story: Christopher Anstey at canstey@bloomberg.net, Joanna Ossinger</p><p>©2019 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1327425',
            title: 'Market Correction Could Be About Half Over, JPMorgan Calculates',
            description: 'A range of indicators including investor positioning before the most recent slump in markets suggests that the drawdown is about half finished, and will prove to be less painful than the rout last December, according to JPMorgan Chase & Co. analysis.',
            image: 'https://www.bnnbloomberg.ca/polopoly_fs/1.1327426!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/monitors-display-stock-market-information-as-pedestrians-are-reflected-in-a-window-at-the-nasdaq-marketsite-in-the-times-square-area-of-new-york-u-s-on-friday-sept-6-2019-u-s-stocks-advanced-and-treasuries-were-mixed-as-federal-reserve-chairman-jerome-powell-s-latest-comments-did-little-to-alter-views-on-federal-reserve-policy-photographer-michael-nagle-bloomberg.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2019<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1569512895"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1569512895"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1569512895"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1569512895"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1569512895"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>