                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/millionaires-would-pay-under-biden-s-tax-plans-study-1.1493606.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/millionaires-would-pay-under-biden-s-tax-plans-study-1.1493606"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                                                                                                    
                <!-- General meta tags -->
        <meta property="title" content="Millionaires Would Pay Under Biden&rsquo;s Tax Plans: Study - BNN Bloomberg"/>
        <meta property="description" content="Millionaires could see much bigger tax bills if Democrat Joe Biden is elected president in November, but levies on most households below the top income brackets would stay about the same as under President Donald Trump, an outside analysis shows."/>
        <meta property="keywords" content="Bloomberg"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Millionaires Would Pay Under Biden&rsquo;s Tax Plans: Study - BNN Bloomberg"/>
        <meta property="og:description" content="Millionaires could see much bigger tax bills if Democrat Joe Biden is elected president in November, but levies on most households below the top income brackets would stay about the same as under President Donald Trump, an outside analysis shows."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1493607!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/former-vice-president-joe-biden-democratic-presidential-nominee-speaks-during-the-democratic-national-convention-at-the-chase-center-in-wilmington-delaware-u-s-on-thursday-aug-20-2020-biden-accepted-the-democratic-nomination-to-challenge-president-donald-trump-urging-americans-in-a-prime-time-address-to-vote-for-new-national-leadership-that-will-overcome-deep-u-s-political-divisions.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2020-09-14T07:59:07-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Bloomberg"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Millionaires Would Pay Under Biden’s Tax Plans: Study - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1599752054">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1599752054';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1599752054">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1599752054">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1599752054">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1599752054"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1599752054"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1599752054"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1599752054"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1599752054"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/millionaires-would-pay-under-biden-s-tax-plans-study-1.1493606" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1599752054"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: 'SPTSX60:IND',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/ticker?s=SPTSX60%3AIND'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-futures-rise-european-stocks-erase-gains-1.1493357" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. futures rise; European stocks erase gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-deutsche-say-u-s-stock-selloff-may-be-close-to-an-end-1.1493409" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman, Deutsche say U.S. stock selloff may be close to an end</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-seeks-to-boost-dealmaking-in-firms-it-owns-1.1492758" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB seeks to boost dealmaking in firms it owns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-options-frenzy-shows-retail-loves-a-lottery-ticket-trade-1.1492737" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple options frenzy shows retail loves a 'lottery ticket' trade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-ends-trading-day-in-positive-territory-amid-volatility-1.1492734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX ends trading day in positive territory amid volatility</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robert-mcwhirter-s-top-picks-sept-11-2020-1.1492640" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robert McWhirter's Top Picks: Sept. 11, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nikola-declines-as-short-seller-accuses-ev-maker-of-deception-1.1492156" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nikola declines as short seller accuses EV-maker of 'deception'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/peloton-founder-rides-home-exercise-frenzy-with-tiger-global-1.1492544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peloton founder rides home exercise frenzy with Tiger Global</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/top-fund-still-sees-value-in-apple-amazon-after-sizzling-rally-1.1492165" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Top fund still sees value in Apple, Amazon after sizzling rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brian-madden-s-top-picks-sep-10-2020-1.1492079" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brian Madden's Top Picks: Sep. 10, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-drops-bid-for-48-hour-delay-in-big-swap-trade-reporting-1.1492128" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. drops bid for 48-hour delay in big swap trade Reporting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-makes-debut-in-green-bond-market-with-us-1b-deal-1.1491436" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan makes debut in green bond market with US$1B deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lululemon-sinks-as-cautious-outlook-disappoints-wall-street-1.1491471" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lululemon sinks as cautious outlook disappoints Wall Street</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-baskin-s-top-picks-sep-9-2020-1.1491488" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Baskin's Top Picks: Sep. 9, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/silicon-valley-stock-exchange-debuts-in-search-for-first-ipo-1.1491474" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Silicon Valley stock exchange debuts in search for first IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-reports-5-6-return-in-q1-in-broad-rally-from-march-low-1.1480099" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB reports 5.6% return in Q1 in broad rally from March low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-s-breach-of-us-10-000-mark-may-portend-deeper-losses-1.1490936" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin's breach of US$10,000 mark may portend deeper losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/palantir-registers-shares-in-direct-listing-trades-on-sept-23-1.1491382" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Palantir registers shares in direct listing, trades on Sept. 23</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-household-debt-ratio-shrinks-on-trudeau-transfers-1.1492502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's household debt ratio shrinks on Trudeau transfers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-set-financial-goals-that-see-results-1.1493548" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to set financial goals that see results</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-drives-another-nail-in-the-coffin-for-savers-1.1492054" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada drives another nail in the coffin for savers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ask-bnn-bloomberg-1.1428767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ask BNN Bloomberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/temporarily-laid-off-due-to-covid-19-here-s-what-you-need-to-know-1.1409557" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Temporarily laid off due to COVID-19? Here’s what you need to know</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-household-debt-burdens-ease-boc-brings-bad-news-for-savers-1.1492641" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Household debt burdens ease, BoC brings bad news for savers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-consumer-debt-climbs-as-mortgage-balances-weigh-study-1.1488937" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian consumer debt climbs as mortgage balances weigh: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/child-care-key-to-women-s-recovery-from-economic-impacts-of-covid-19-report-1.1491284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Child care key to women's recovery from economic impacts of COVID-19: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-covid-shifts-home-renos-into-high-gear-here-s-where-to-get-the-most-value-1.1489039" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As COVID shifts home renos into high gear, here’s where to get the most value</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-job-gains-continue-consumer-debt-creeps-higher-1.1489603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Job gains continue, consumer debt creeps higher</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/61-of-canada-s-young-workforce-supports-split-between-office-and-work-from-home-study-1.1487948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>61% of Canada's young workforce supports split between office and work-from-home: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/think-about-more-than-just-the-rate-before-locking-in-a-mortgage-experts-say-1.1489062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Think about more than just the rate before locking in a mortgage, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-weather-a-looming-financial-storm-1.1485045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to weather a looming financial storm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-students-can-ease-the-burden-of-school-costs-during-a-global-pandemic-1.1486286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How students can ease the burden of school costs during a global pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/time-to-play-defence-as-markets-reset-ahead-of-a-potentially-volatile-fall-1.1486212" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Time to play defence as markets reset ahead of a potentially volatile fall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-much-should-you-tip-for-a-meal-foodies-offer-advice-for-the-covid-19-era-1.1485893" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How much should you tip for a meal? Foodies offer advice for the COVID-19 era</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/8-tfsa-missteps-that-could-land-you-in-hot-water-1.1483114" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>8 TFSA missteps that could land you in hot water </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-to-extend-rent-relief-program-into-september-globe-says-1.1490186" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada to extend rent-relief program into September, Globe says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/think-about-more-than-just-the-rate-before-locking-in-a-mortgage-experts-say-1.1489062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Think about more than just the rate before locking in a mortgage, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-campus-hotel-a-bet-on-bright-future-for-business-travel-1.1489483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook campus hotel a bet on bright future for business travel</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-prices-surge-20-in-august-to-new-record-high-1.1488659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home prices surge 20% in August to new record high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-housing-is-still-the-best-investment-for-most-canadians-1.1442476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why housing is still the best investment for most Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-readies-for-housing-market-risks-in-wake-of-covid-downturn-1.1486406" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC readies for housing market risks in wake of COVID downturn</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/reit-investors-get-hit-despite-canada-s-surging-property-market-1.1486348" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>REIT investors get hit despite Canada's surging property market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/operator-of-trump-tower-in-vancouver-files-for-bankruptcy-1.1486475" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Operator of Trump Tower in Vancouver files for bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/6-things-to-know-about-trudeau-s-first-time-home-buyer-incentive-1.1309143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>6 things to know about Trudeau's First-Time Home Buyer Incentive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-pending-home-sales-top-forecasts-at-highest-since-2005-1.1485769" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. pending home sales top forecasts, at highest since 2005</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-rise-of-work-from-home-towns-1.1485781" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The rise of work-from-home towns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hurricane-laura-property-damage-in-u-s-may-reach-us-12b-1.1486311" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hurricane Laura property damage in U.S. may reach US$12B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pandemic-turns-toronto-rental-market-upside-down-hands-power-to-tenants-1.1484132" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pandemic turns Toronto rental market upside down, hands power to tenants</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-bans-house-parties-worldwide-citing-virus-mandates-1.1482645" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb bans house parties worldwide, citing virus mandates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nyc-landlords-press-finance-bosses-to-speed-up-return-to-work-and-save-city-1.1482637" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NYC landlords press finance bosses to speed up return-to-work and save city</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-starts-in-u-s-surged-in-july-by-most-since-2016-1.1481564" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing starts in U.S. surged in July by most since 2016</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-new-home-sales-surge-to-highest-since-december-2006-1.1484669" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. new home sales surge to highest since December 2006</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oracle-said-to-beat-microsoft-in-deal-for-tiktok-s-u-s-operations-1.1493384" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oracle said to beat Microsoft in deal for TikTok's U.S. operations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pc-financial-launches-no-fee-bank-account-1.1493635" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PC Financial launches no-fee bank account</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/calfrac-delays-vote-on-recapitalization-plan-to-sept-29-after-wilks-brothers-offer-1.1493588" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Calfrac delays vote on recapitalization plan to Sept. 29 after Wilks Brothers offer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pfizer-ceo-says-americans-could-get-covid-shot-before-year-end-1.1493340" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pfizer CEO says Americans could get COVID shot before year-end</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-in-100-alarming-lack-of-female-ceos-among-top-tsx-companies-1.1485106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two in 100: 'Alarming' lack of female CEOs among top TSX companies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nvidia-buys-softbank-s-arm-for-us-40b-in-biggest-chip-deal-1.1493380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nvidia buys SoftBank's Arm for US$40B in biggest chip deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snoop-dogg-backed-pay-later-lender-prompts-u-k-ad-probe-1.1492618" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Snoop Dogg-backed 'pay later' lender prompts U.K. ad probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-s-progress-report-shows-pandemic-recovery-remains-low-1.1492743" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney's progress report shows pandemic recovery remains low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/popeyes-to-roll-out-viral-chicken-sandwich-canada-wide-amid-physical-distancing-1.1491887" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Popeyes to roll out viral chicken sandwich Canada-wide amid physical distancing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-plans-to-start-shipping-out-cars-made-at-shanghai-gigafactory-1.1492369" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla plans to start shipping out cars made at Shanghai gigafactory</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wonder-woman-delayed-in-sign-theatre-restart-is-moving-slowly-1.1492671" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Wonder Woman' delayed in sign theatre restart is moving slowly</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/filming-mulan-in-xinjiang-brought-many-issues-disney-cfo-1.1492187" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Filming 'Mulan' in Xinjiang brought many 'issues': Disney CFO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-said-to-pay-up-to-refinance-us-3-2b-credit-line-1.1492593" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing said to pay up to refinance US$3.2B credit line</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/of-bikes-and-men-the-marketing-highs-and-lows-of-2019-1.1365658" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Of bikes and men: The marketing highs and lows of 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amex-says-it-s-reopened-nyc-london-offices-at-10-capacity-1.1492244" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AmEx says it's reopened NYC, London offices at 10% capacity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jane-fraser-shatters-glass-ceiling-and-wall-street-women-ask-who-s-next-1.1492157" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jane Fraser shatters glass ceiling and Wall Street women ask who's next</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bayer-extends-ceo-baumann-s-contract-through-april-2024-1.1492198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bayer extends CEO Baumann's contract through April 2024</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-senate-unveils-legislation-to-protect-faa-whistle-blowers-1.1492224" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Senate unveils legislation to protect FAA whistle-blowers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morgan-stanley-fends-off-jpmorgan-to-stay-on-top-in-japan-1.1492194" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morgan Stanley fends off JPMorgan to stay on top in Japan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ci-financial-considers-u-s-listing-to-boost-deal-spree-1.1492070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CI Financial considers U.S. listing to boost deal spree</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Cannabis News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-wins-approval-to-restart-east-leg-of-line-5-pipeline-1.1491890" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge wins approval to restart east leg of Line 5 pipeline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-sector-looking-for-aid-regulation-delays-as-throne-speech-looms-1.1492635" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy sector looking for aid, regulation delays as throne speech looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/martha-stewart-branded-cbd-gummies-arrive-in-crowded-market-1.1491747" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Martha Stewart-branded CBD gummies arrive in crowded market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/next-shoe-to-drop-energy-sector-braces-for-potential-credit-crunch-1.1469314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Next shoe to drop': Energy sector braces for potential credit crunch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wilks-brothers-formalizes-calfrac-takeover-offer-ahead-of-vote-on-restructuring-plan-1.1492045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wilks Brothers formalizes Calfrac takeover offer ahead of vote on restructuring plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/husky-asks-for-federal-investment-in-west-white-rose-project-1.1491397" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Husky asks for federal investment in West White Rose project </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cronos-taps-former-blue-buffalo-nestle-exec-as-new-ceo-1.1491371" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cronos taps former Blue Buffalo, Nestle exec as new CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-first-nations-invest-in-power-project-loan-backed-by-alberta-government-1.1491667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta First Nations invest in power project; loan backed by Alberta government</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/california-s-worst-wildfire-season-ever-is-about-to-get-uglier-1.1491014" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>California's worst wildfire season ever is about to get uglier</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/obsidian-to-forge-ahead-with-pursuit-of-bonterra-with-formal-bid-1.1490807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Obsidian to forge ahead with pursuit of Bonterra with formal bid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-cannabis-gets-new-ceo-expects-up-to-1-8b-writedown-1.1490730" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora Cannabis gets new CEO, expects up to $1.8B writedown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/beyond-meat-to-build-factories-near-shanghai-in-major-china-push-1.1490616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Beyond Meat to build factories near Shanghai in major China push</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-stands-to-gain-amid-u-s-election-unease-sprott-ceo-says-1.1490948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold stands to gain amid U.S. election unease, Sprott CEO says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/suncor-shares-fall-on-lower-oil-sands-guidance-after-mine-fire-repairs-wrap-up-1.1490855" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Suncor shares fall on lower oil sands guidance after mine fire repairs wrap up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-wave-of-funding-doled-out-to-help-food-processors-with-covid-19-upgrades-1.1489599" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First wave of funding doled out to help food processors with COVID-19 upgrades</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/record-high-lumber-panel-prices-drive-alberta-stumpage-fees-to-new-heights-1.1489622" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Record high lumber, panel prices drive Alberta stumpage fees to new heights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/french-wine-volumes-to-recover-after-record-early-grape-harvest-1.1490712" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>French wine volumes to recover after record-early grape harvest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/imperial-oil-s-kearl-oil-sands-mine-stops-output-due-to-diluent-pipeline-shutdown-1.1488480" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Imperial Oil's Kearl oil sands mine stops output due to diluent pipeline shutdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-household-debt-ratio-shrinks-on-trudeau-transfers-1.1492502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's household debt ratio shrinks on Trudeau transfers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-apple-product-launch-fed-decision-1.1492682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Apple product launch; Fed decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/child-care-key-to-women-s-recovery-from-economic-impacts-of-covid-19-report-1.1491284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Child care key to women's recovery from economic impacts of COVID-19: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-re-commits-to-rate-freeze-and-bond-purchases-1.1491387" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada re-commits to rate freeze and bond purchases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-adds-418-500-jobs-recouping-55-of-covid-losses-1.1476924" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada adds 418,500 jobs, recouping 55% of COVID losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-consumer-prices-rose-in-august-on-further-gain-in-used-cars-1.1492482" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. consumer prices rose in August on further gain in used cars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-re-commits-to-rate-freeze-and-bond-purchases-1.1491387" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada re-commits to rate freeze and bond purchases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pbo-more-spending-not-more-workers-driving-costs-for-federal-employees-1.1492043" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PBO: More spending, not more workers, driving costs for federal employees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-economy-fighting-a-five-pronged-war-rosenberg-1.1408217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian economy 'fighting a five-pronged war': Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inside-mark-carney-s-brexit-adventure-at-the-bank-of-england-1.1395824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inside Mark Carney's Brexit adventure at the Bank of England</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-country-is-lagging-behind-tellier-warns-on-ottawa-s-approach-to-business-1.1360391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'This country is lagging behind': Tellier warns on Ottawa's approach to business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-jobless-claims-failed-to-decline-as-expected-last-week-1.1491928" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. jobless claims failed to decline as expected last week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-keeps-its-crisis-support-steady-with-recovery-still-fragile-1.1491902" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB keeps its crisis support steady with recovery still fragile</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-aid-may-be-needed-if-crisis-for-the-ages-drags-on-td-ceo-1.1491586" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More aid may be needed if 'crisis for the ages' drags on: TD CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-announces-221m-loan-program-for-black-entrepreneurs-1.1491443" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau announces $221M loan program for Black entrepreneurs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-job-openings-increased-in-july-by-more-than-forecast-1.1491403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. job openings increased in July by more than forecast</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-extend-cecra-benefit-to-cover-september-rent-1.1490857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds extend CECRA benefit to cover September rent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/child-care-key-to-women-s-recovery-from-economic-impacts-of-covid-19-report-1.1491284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Child care key to women's recovery from economic impacts of COVID-19: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-could-play-electoral-split-on-large-deficits-to-his-advantage-1.1491828" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau could play electoral split on large deficits to his advantage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mnuchin-expects-security-review-of-oracle-tiktok-deal-this-week-1.1493633" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mnuchin expects security review of Oracle-TikTok deal this week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/senate-democrats-block-republicans-slimmed-down-stimulus-bill-1.1491824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Senate Democrats block Republicans' slimmed-down stimulus bill</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-threatened-then-wto-chief-with-u-s-withdrawal-book-says-1.1492222" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump threatened then-WTO chief with U.S. withdrawal, book says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-accuses-ottawa-of-failing-to-enforce-quarantine-orders-in-ontario-1.1492028" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford accuses Ottawa of failing to enforce quarantine orders in Ontario</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-unable-to-escape-virus-fallout-as-his-own-words-haunt-him-1.1491811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump unable to escape virus fallout as his own words haunt him</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-announces-221m-loan-program-for-black-entrepreneurs-1.1491443" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau announces $221M loan program for Black entrepreneurs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pelosi-mnuchin-agree-to-avoid-oct-1-u-s-shutdown-1.1489146" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pelosi, Mnuchin agree to avoid Oct. 1 U.S. shutdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/schumer-sees-white-house-ultimately-pressured-into-stimulus-deal-1.1491625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Schumer sees White House ultimately pressured into stimulus deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-extend-cecra-benefit-to-cover-september-rent-1.1490857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds extend CECRA benefit to cover September rent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/republican-stimulus-bill-offers-unemployment-small-business-aid-1.1490958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Republican stimulus bill offers unemployment, small business aid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-chides-trump-for-jobs-numbers-saying-recovery-is-unequal-1.1489618" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden chides Trump for jobs numbers, saying recovery is unequal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-xi-rift-plays-out-with-some-100-canceled-exchanges-talks-1.1489299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump-Xi rift plays out with some 100 canceled exchanges, talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-extend-cecra-benefit-to-cover-september-rent-1.1490857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds extend CECRA benefit to cover September rent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-becomes-top-political-advertising-spender-on-google-1.1488068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump becomes top political advertising spender on Google</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mcconnell-raises-doubts-on-congress-getting-new-stimulus-done-1.1488560" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McConnell raises doubts on Congress getting new stimulus done</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-to-give-provinces-2b-to-bolster-safe-reopening-of-schools-1.1485138" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds to give provinces $2B to bolster safe reopening of schools</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/champagne-stays-hopeful-on-detainees-plays-down-china-vaccine-woes-1.1486000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Champagne stays hopeful on detainees, plays down China vaccine woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-grants-researchers-access-to-study-2020-election-1.1487530" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook grants researchers access to study 2020 election</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wirecard-inquiry-probes-why-germany-missed-fraud-of-century-1.1487236" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wirecard inquiry probes why Germany missed fraud of century</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-tech-firm-lightspeed-makes-nyse-debut-1.1492589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian tech firm Lightspeed makes NYSE debut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rapper-t-i-to-pay-us-75-000-sec-fine-for-promoting-fraudulent-ico-1.1492764" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rapper T.I. to pay US$75,000 SEC fine for promoting fraudulent ICO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nikola-slumps-after-no-details-denial-of-short-seller-report-1.1492547" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nikola slumps after no-details denial of short-seller report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/peloton-founder-rides-home-exercise-frenzy-with-tiger-global-1.1492544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peloton founder rides home exercise frenzy with Tiger Global</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tiktok-pushing-forward-with-deal-to-meet-looming-deadline-1.1492721" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TikTok pushing forward with deal to meet looming deadline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-tiktok-ban-leaves-apple-and-google-stuck-in-the-middle-1.1492433" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump TikTok ban leaves Apple and Google stuck in the middle</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-loosens-app-store-rules-that-hurt-streaming-games-classes-1.1492664" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple loosens app store rules that hurt streaming games, classes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-urged-by-u-s-senator-to-pull-controversial-cuties-film-1.1492748" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix urged by U.S. senator to pull controversial 'Cuties' film</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/teksavvy-won-t-pay-bell-rogers-more-wholesale-internet-fees-until-they-pay-refunds-1.1492560" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TekSavvy won't pay Bell, Rogers more wholesale internet fees until they pay refunds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/will-pay-for-moon-dirt-nasa-seeks-to-set-law-for-space-mining-1.1492138" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Will pay for moon dirt: NASA seeks to set law for space mining</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-tiktok-ban-leaves-apple-and-google-stuck-in-the-middle-1.1492433" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump TikTok ban leaves Apple and Google stuck in the middle</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lightspeed-pos-announces-u-s-ipo-and-listing-on-nyse-1.1491664" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lightspeed POS announces U.S. IPO and listing on NYSE</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oracle-reports-strong-sales-on-greater-demand-for-cloud-services-1.1492192" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oracle reports strong sales on greater demand for cloud services</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/peloton-revenue-soars-on-continued-stay-at-home-pandemic-boost-1.1492188" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peloton revenue soars on continued stay-at-home pandemic boost</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-tiktok-won-t-get-extension-of-u-s-sale-deadline-1.1492242" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says TikTok won't get extension of U.S. sale deadline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-detects-foreign-cyber-attacks-targeting-u-s-elections-1.1492162" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft detects foreign cyber-attacks targeting U.S. elections</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-xbox-series-x-will-launch-in-november-at-us-500-1.1491370" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft Xbox Series X will launch in November at US$500</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bytedance-is-poised-to-miss-u-s-deadline-for-tiktok-sale-1.1491853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ByteDance is poised to miss U.S. deadline for TikTok sale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-to-open-two-new-distribution-centres-in-ontario-1.1491394" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon to open two new distribution centres in Ontario</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ups-holiday-season-hiring-will-top-100-000-amid-e-commerce-boom-1.1491400" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UPS holiday season hiring will top 100,000 amid e-commerce boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-etf-tracking-the-us-700b-clo-market-starts-trading-1.1491427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First ETF tracking the US$700B CLO-market starts trading</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blue-chip-etfs-hold-up-during-massive-selloff-in-tech-shares-1.1490851" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blue-chip ETFs hold up during massive selloff in tech shares</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-dethrones-pimco-with-the-biggest-actively-managed-etf-1.1489099" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan dethrones Pimco with the biggest actively-managed ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/relentless-risk-rally-spurs-record-exodus-from-cash-like-etfs-1.1487428" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Relentless risk rally spurs record exodus from cash-like ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/reit-investors-get-hit-despite-canada-s-surging-property-market-1.1486348" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>REIT investors get hit despite Canada's surging property market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fallen-angels-etf-lures-us-160m-in-bet-on-bond-redemption-1.1484685" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fallen-angels ETF lures US$160M in bet on bond redemption</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biggest-esg-etfs-are-being-overshadowed-by-clean-energy-funds-1.1484760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biggest ESG ETFs are being overshadowed by clean-energy funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-are-ramping-up-bets-against-bonds-in-the-etf-market-1.1484214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors are ramping up bets against bonds in the ETF market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/troubled-oil-fund-follows-sec-warning-with-best-inflow-in-months-1.1484270" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Troubled oil fund follows SEC warning with best inflow in months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/george-soros-went-against-the-flow-as-fast-money-ditched-credit-etf-1.1481248" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>George Soros went against the flow as fast money ditched credit ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/young-scrappy-etfs-still-aren-t-very-welcoming-to-black-workers-1.1480094" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Young, scrappy ETFs still aren’t very welcoming to Black workers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-new-fund-wants-to-limit-losses-from-the-ultimate-safe-asset-1.1480072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A new fund wants to limit losses from the ultimate safe asset</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/push-to-convert-mutual-funds-into-etfs-is-quietly-gathering-pace-1.1478535" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Push to convert mutual funds into ETFs is quietly gathering pace</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/top-europe-stock-etf-gets-largest-inflow-since-2017-on-stimulus-1.1478488" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Top Europe stock ETF gets largest inflow since 2017 on stimulus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-us-82b-gold-bug-etf-has-biggest-exodus-since-march-1.1478003" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An US$82B gold-bug ETF has biggest exodus since March</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-booming-stock-market-drives-billions-to-funds-that-cap-losses-1.1476512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A booming stock market drives billions to funds that cap losses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etf-godfather-worried-about-retail-traders-in-planned-clo-fund-1.1476470" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF 'Godfather' worried about retail traders in planned CLO fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bonds-beat-stocks-in-canada-with-us-2-8b-in-july-etf-flows-1.1475915" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bonds beat stocks in Canada with US$2.8B in July ETF flows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/traders-ditching-mutual-funds-stoke-etf-assets-to-a-record-1.1475241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Traders ditching mutual funds stoke ETF assets to a record</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shopify-rally-throws-tsx-etfs-out-of-whack-1.1473291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shopify rally throws TSX ETFs out of whack</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kanye-west-calls-out-gap-adidas-over-black-board-seats-1.1492168" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kanye West calls out Gap, Adidas over Black board seats</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-says-gates-has-no-clue-about-powering-electric-trucks-1.1492896" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk says Gates 'has no clue' about powering electric trucks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ongoing-travel-restrictions-pose-risks-for-global-economy-iata-ceo-warns-1.1490862" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ongoing travel restrictions pose risks for global economy, IATA CEO warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/addicted-to-cerb-real-estate-tycoon-wants-canadians-working-1.1462997" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Addicted' to CERB: Real estate tycoon wants Canadians working</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/citi-names-fraser-as-first-female-ceo-of-major-global-bank-1.1491978" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Citi names Fraser as first female CEO of major global bank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-ceos-juggling-careful-spending-with-new-consumer-habits-during-covid-19-1.1491514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank CEOs juggling careful spending with new consumer habits during COVID-19</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-ceo-the-pandemic-will-force-us-to-see-more-of-the-world-not-less-1.1489614" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb CEO: The pandemic will force us to see more of the world, not less</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/black-executives-use-gender-playbook-to-push-for-c-suite-representation-1.1461150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Black executives use gender playbook to push for C-Suite representation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bytedance-chief-reconsiders-tiktok-options-after-new-china-rules-1.1487769" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ByteDance chief reconsiders TikTok options after new China rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-seen-liberating-his-successor-with-not-so-buffett-moves-1.1488426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett seen liberating his successor with not-so-Buffett moves</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-ceo-mary-barra-to-meet-with-ivanka-trump-at-job-training-site-1.1488394" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM CEO Mary Barra to meet with Ivanka Trump at job-training site</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keyera-names-setoguchi-next-ceo-smith-to-retire-at-the-end-of-2020-1.1488398" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keyera names Setoguchi next CEO, Smith to retire at the end of 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/former-bank-of-canada-deputy-governor-lynn-patterson-joins-scotiabank-board-1.1487898" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former Bank of Canada deputy governor Lynn Patterson joins Scotiabank board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-is-now-richer-than-mark-zuckerberg-1.1487432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk is now richer than Mark Zuckerberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-in-100-alarming-lack-of-female-ceos-among-top-tsx-companies-1.1485106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two in 100: 'Alarming' lack of female CEOs among top TSX companies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-s-cfo-is-expecting-gains-from-dealmaking-leveraged-finance-1.1485323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC's CFO is expecting gains from dealmaking, leveraged finance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-s-tim-cook-is-poised-to-get-us-279m-annual-stock-payout-1.1484149" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple's Tim Cook is poised to get US$279M annual stock payout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fortnite-s-leader-makes-a-career-crusading-against-big-tech-1.1484740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fortnite's leader makes a career crusading against big tech</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Cannabis News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">Newsletters</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/bloomberg-news-wire"><h3>Bloomberg News Wire </h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/bloomberg-news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/bloomberg-news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/bloomberg-news-wire">News</a>
    					</li>
    										<li>
    						<a href="/bloomberg-news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/bloomberg-news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/bloomberg-news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Millionaires Would Pay Under Biden&rsquo;s Tax Plans: Study</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Laura Davison</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Laura Davison, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                    <li>
                                <div id="shareBarDiv"></div>
                            </li>
                                                                                </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='Former Vice President Joe Biden, Democratic presidential nominee, speaks during the Democratic National Convention at the Chase Center in Wilmington, Delaware, U.S., on Thursday, Aug. 20, 2020. Biden accepted the Democratic nomination to challenge President Donald Trump, urging Americans in a prime-time address to vote for new national leadership that will overcome deep U.S. political divisions., Bloomberg' height='349' alt='Former Vice President Joe Biden, Democratic presidential nominee, speaks during the Democratic National Convention at the Chase Center in Wilmington, Delaware, U.S., on Thursday, Aug. 20, 2020. Biden accepted the Democratic nomination to challenge President Donald Trump, urging Americans in a prime-time address to vote for new national leadership that will overcome deep U.S. political divisions.' width='620' src='/polopoly_fs/1.1493607.1600084748!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/former-vice-president-joe-biden-democratic-presidential-nominee-speaks-during-the-democratic-national-convention-at-the-chase-center-in-wilmington-delaware-u-s-on-thursday-aug-20-2020-biden-accepted-the-democratic-nomination-to-challenge-president-donald-trump-urging-americans-in-a-prime-time-address-to-vote-for-new-national-leadership-that-will-overcome-deep-u-s-political-divisions.png' />                                            </div>

                    <div class="byline">
                        <p>                            Former Vice President Joe Biden, Democratic presidential nominee, speaks during the Democratic National Convention at the Chase Center in Wilmington, Delaware, U.S., on Thursday, Aug. 20, 2020. Biden accepted the Democratic nomination to challenge President Donald Trump, urging Americans in a prime-time address to vote for new national leadership that will overcome deep U.S. political divisions.
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- Millionaires could see much bigger tax bills if Democrat Joe Biden is elected president in November, but levies on most households below the top income brackets would stay about the same as under President Donald Trump, an outside analysis shows.</p><p>Biden’s tax proposals would have the top 0.1% of earners -- those currently making about $3.3 million or more annually -- paying a 43% rate on their income, according to the Penn Wharton Budget Model. That top group pays a rate of about 30.6% under Trump’s 2017 tax law, according to the report, which accounts for income, payroll and corporate duties.</p><p>The figures highlight the key dividing line between the two candidates when it comes to taxes. The Trump campaign has run ads saying Biden’s increases would crush middle-class families, but the data show there would be little effect for most who earn less than $400,000. Trump has said he wants to cut taxes again, but hasn’t released a plan on how he would do that.</p><p>Biden’s platform would increase the top rate to 39.6%, where it was before Trump’s overhaul pared it to 37%. The Democrat would also tax capital gains earnings the same as regular income for top earners, and impose an additional payroll levy on incomes above $400,000. Payroll taxes are currently only paid on the first $137,700 of income. About 80% of Biden’s increases would fall on the top 1% of earners, or those earning at least $710,000, according to the report.</p><p>Biden would do little to tinker with the tax obligations of those earning less than $400,000 a year. Middle-income households would see slightly higher rates due to indirect effects of higher corporate taxes. For example, the middle 20% of earners, who now pay an effective tax rate of 16.9%, would owe 17.3% under Biden.</p><p>“There is a tax increase on the lower earners, but it’s small and it’s through those indirect tax effects,” said Richard Prisinzano, director of policy analysis at the Penn Wharton Budget Model.</p><p>Proposed tax rates under Biden’s plans are far lower than some touted by more progressive Democrats. Senator Bernie Sanders, who battled Biden for the party’s nomination before endorsing him, proposed rates as high as 97.5% on some of the richest Americans. Representative Alexandria Ocasio-Cortez of New York has called for taxing income above $10 million at 70%.</p><p>Biden’s plans would raise $3.4 trillion over the next decade, or some $2 trillion dollars short of covering the $5.4 trillion price tag for his spending programs, the analysis showed. But after accounting for the macroeconomic effects of his immigration, infrastructure, health and other proposals, federal debt would decrease by 6.1% and gross domestic product would rise by 0.8% by 2050 relative to current law, according to the report.</p><p>The Penn Wharton Budget Model is a nonpartisan, research-based initiative that provides economic analysis of the fiscal impact of public policy, according to its website. The group describes its goal as “providing rigorous analysis without policy advocacy.”</p><p>(Corrects amount Biden plan would raise in second deck headline to $3.4 trillion.)</p><p>©2020 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1493606',
            title: 'Millionaires Would Pay Under Biden\u2019s Tax Plans: Study',
            description: 'Millionaires could see much bigger tax bills if Democrat Joe Biden is elected president in November, but levies on most households below the top income brackets would stay about the same as under President Donald Trump, an outside analysis shows.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1493607!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/former-vice-president-joe-biden-democratic-presidential-nominee-speaks-during-the-democratic-national-convention-at-the-chase-center-in-wilmington-delaware-u-s-on-thursday-aug-20-2020-biden-accepted-the-democratic-nomination-to-challenge-president-donald-trump-urging-americans-in-a-prime-time-address-to-vote-for-new-national-leadership-that-will-overcome-deep-u-s-political-divisions.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2020<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1599752054"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1599752054"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1599752054"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1599752054"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1599752054"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1599752054"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
