                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/muji-opens-new-shops-in-japan-with-items-for-less-than-4-1.1838429.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/muji-opens-new-shops-in-japan-with-items-for-less-than-4-1.1838429"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                
                                                                                                                                
        
                        <link rel="canonical" href="https://www.bloomberg.com/news/articles/2022-10-27/muji-opens-new-shops-in-japan-featuring-cheaper-products-that-cost-less-than-4" />

                <!-- General meta tags -->
        <meta property="title" content="Muji Opens New Shops in Japan With&nbsp;Items&nbsp;for Less Than $4 - BNN Bloomberg"/>
        <meta property="description" content="Muji, the Japanese retailer that sells simply designed items such as notebooks, cosmetics and clothing, is boosting the number of stores showcasing more affordable products to attract consumers being hit by rising prices."/>
        <meta property="keywords" content="Company News, Bloomberg"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Muji Opens New Shops in Japan With&nbsp;Items&nbsp;for Less Than $4 - BNN Bloomberg"/>
        <meta property="og:description" content="Muji, the Japanese retailer that sells simply designed items such as notebooks, cosmetics and clothing, is boosting the number of stores showcasing more affordable products to attract consumers being hit by rising prices."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1838430!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/slippers-displayed-for-sale-at-a-muji-500-store.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2022-10-27T17:19:47-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Company News"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Muji Opens New Shops in Japan With Items for Less Than $4 - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1659651859">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1659651859';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1659651859">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1659651859">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1659651859">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1659651859">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1659651859">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1659651859"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1659651859"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1659651859"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1659651859"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn-jwt/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn-jwt/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: '',
                enableUM: true
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                window.sportSection = 'Company News';
                                                                                                                                                                                                                                                                                                                                                                                                        
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1659651859"></script>
    <![endif]-->

    
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Company News";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
    
          <!-- Permutive Scripts ::Starts -->
          	<script type="text/javascript" src="/js/bellmedia/sha256.js?v1659651859"></script>
          <script>
          const permutiveID = localStorage.getItem('permutive-id');
          if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
          }
        </script>
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        <!-- Identity Management -->
        document.addEventListener("DOMContentLoaded",function() {
            if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
                permutive.identify([{
                    "id": digitalData.user.userId,
                    "tag": "bell_id"
                }]);
            }
        });

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005664&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Ad Script -->
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

    	<script type="text/javascript" src="/js/user-management/js.cookie.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/jwt-decode.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/moment.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/jsrsasign-latest-all-min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/ua-parser.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/userManagement.js?v1659651859"></script>
  
<script  type="text/javascript">
  function createUMLink(){
    var umUrl = "https://account.bellmedia.ca/" + "?service=" + "bnn" + "&action=signin";
    var currentPage = encodeURIComponent(window.location.href);

    
    umUrl = umUrl + "&continue=" + currentPage ;
    return umUrl;
  }

  document.addEventListener('DOMContentLoaded', (event) => {
    umSession.loginUrl = createUMLink();
    umSession.cookieDomain = '.bnnbloomberg.ca';
    umSession.accessCookieName =  'access';
    umSession.refreshCookieName = 'refresh';
    umSession.umSessionCookieName = 'um_session';
    umSession.jwtSecurityKey = '-----BEGIN PUBLIC KEY-----' +'MIIBIjANBgkqhkiG9w0BAQEFAAOCAQ8AMIIBCgKCAQEA4Lb/7NVtmj7x6i9nK5vJqwt3BlebdDQBoWSFlpMHaRyVhXp0uzSXC+GEoau8EaYGqnhe9oeVfQF8QXPO4RaVAKLkkLZtUKAXZvGhUTaSF8q4c3psiH7TPtgPCz/WQkidjLWCEnMrEfNBUZ/usMA97GN1LJWXmX6ZT09NbBEpEFS1fjzG5comGzJadBEzPXrjWrEMht1M5zr6PBDMcT/62JSi/aE2DQbqTcIe7HZQ9N5IiHn9h+uh2Ixn7i4MrQA0GMDzRoHZvDZZxltsZxH2Y/ECFRKe4oKm7muCBFcqw/oIeSnIE4jTSN5cutJUTPyXn+v+cyc/s8WuaxezUhPlmQIDAQAB' + '-----END PUBLIC KEY-----';
    umSession.enableJwtSecurity = true;
    umSession.userManagementUrl = 'https://account.bellmedia.ca/';
    umSession.refreshTokensUrl = 'https://account.bellmedia.ca/api/login/v2.1';
    umSession.token = btoa('bnn-web' + ':' + 'default');
    umSession.accessTokenRefreshTime =  0;
    if(umSession.isAuthenticatedWithoutTrigger()){
      umSession.validateRefreshToken();
    }
  });
</script>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/listen">Listen</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/good-news-bad-s-p-500-earnings-are-playing-into-the-fed-s-hand-1.1839077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Good News: Bad S&P 500 Earnings Are Playing Into the Fed’s Hand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/erdogan-set-to-roll-out-first-turkish-ev-ahead-of-elections-1.1839005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Erdogan Set to Roll Out First Turkish EV Ahead of Elections</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russia-halting-involvement-in-ukraine-grain-safe-transit-deal-1.1839070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russia Halting Involvement in Ukraine Grain Safe-Transit Deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-russia-signals-rapid-kherson-retreat-uk-says-1.1839023" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: Russia Signals Rapid Kherson Retreat, UK Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hellscape-or-not-twitter-will-be-something-different-under-musk-1.1839073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hellscape or Not, Twitter Will Be Something Different Under Musk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nigeria-to-open-bidding-for-deep-offshore-oil-blocks-1.1839064" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nigeria to Open Bidding for Deep Offshore Oil Blocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/strong-dollar-seen-hurting-us-outlook-and-even-tilting-fed-path-1.1839058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Strong Dollar Seen Hurting US Outlook and Even Tilting Fed Path</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cftc-poised-to-deny-us-political-gambling-before-november-polls-1.1839056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CFTC Poised to Deny US Political Gambling Before November Polls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-begins-clearing-german-forest-to-expand-electric-car-plant-1.1839054" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla Begins Clearing German Forest to Expand Electric-Car Plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-frees-up-billions-for-arbitrage-traders-seeking-next-win-1.1839050" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter Frees Up Billions for Arbitrage Traders Seeking Next Win</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-saturday-uk-briefing-sunak-s-first-week-1.1839045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your Saturday UK Briefing: Sunak’s First Week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/portugal-raised-to-bbb-by-fitch-on-narrowing-budget-deficit-1.1839044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Portugal Raised to BBB+ by Fitch on Narrowing Budget Deficit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/charting-the-global-economy-ecb-boosts-rates-fed-boe-on-deck-1.1839040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Charting the Global Economy: ECB Boosts Rates; Fed, BOE on Deck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pboc-to-maintain-normal-monetary-policy-keep-yuan-stable-1.1839039" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PBOC to Maintain Normal Monetary Policy, Keep Yuan Stable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-on-track-for-october-gains-in-defiance-of-a-tough-stretch-of-months-1.1839035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin on Track for October Gains in Defiance of a Tough Stretch of Months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kim-stanley-robinson-makes-the-case-for-counting-your-carbon-1.1839034" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kim Stanley Robinson Makes the Case for Counting Your Carbon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/record-buybacks-could-be-over-and-investors-might-be-relieved-1.1839029" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Record Buybacks Could Be Over. And Investors Might Be Relieved</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-shows-the-lme-there-are-still-buyers-for-russian-metal-1.1839027" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Shows the LME There Are Still Buyers for Russian Metal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/telecom-italia-grants-more-time-for-multi-billion-network-deal-1.1839025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Telecom Italia Grants More Time For Multi-Billion Network Deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-lithium-market-is-hotter-than-ever-and-traders-are-moving-in-1.1839021" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Lithium Market Is Hotter Than Ever and Traders Are Moving In</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-canadians-expected-to-lose-wealth-at-pace-not-seen-since-early-1990s-1.1838288" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC: Canadians expected to lose wealth at pace not seen since early 1990s</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rising-interest-rates-usher-in-a-new-era-for-savers-dale-jackson-1.1838720" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rising interest rates usher in a new era for savers: Dale Jackson</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-rates-weigh-on-food-affordability-how-to-save-on-holiday-travel-1.1838334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Rates weigh on food affordability; how to save on holiday travel</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-mortgage-owners-need-to-know-about-the-bank-of-canada-rate-hike-1.1837728" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What mortgage owners need to know about the Bank of Canada rate hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-cheaper-to-rent-than-pay-mortgage-installments-food-inflation-continues-to-soar-1.1835929" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Cheaper to rent than pay mortgage installments; food inflation continues to soar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-investors-retreat-from-foreign-equity-buying-binge-1.1835810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian investors retreat from foreign equity buying binge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snowbirds-will-face-a-perfect-storm-of-rising-costs-this-winter-1.1835341" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Snowbirds will face a 'perfect storm' of rising costs this winter </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/market-outlook-in-a-whirlwind-here-s-how-to-navigate-your-portfolio-1.1833617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Market outlook in a whirlwind. Here’s how to navigate your portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-canadians-to-spend-more-on-halloween-homeowners-keep-condos-amid-rental-demand-1.1832713" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Canadians to spend more on Halloween; homeowners keep condos amid rental demand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/6-tips-you-can-use-to-help-improve-your-credit-score-1.1832610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>6 tips you can use to help improve your credit score</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/halloween-canadians-expected-to-spend-over-28-more-this-year-on-candy-costumes-1.1831092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Halloween: Canadians expected to spend over 28% more this year on candy, costumes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-more-workers-living-paycheque-to-paycheque-most-individuals-altering-grocery-habits-1.1822917" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: More workers living paycheque-to-paycheque; Most individuals altering grocery habits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/experts-explain-how-to-speak-to-your-partner-about-finances-1.1829633" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Experts explain how to speak to your partner about finances</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets-plunge-investors-panic-and-the-rest-is-history-1.1829555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Markets plunge, investors panic — and the rest is history</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/credit-card-fees-in-canada-can-now-be-issued-by-buisnesses-1.1828476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Credit card fees in Canada can now be issued by buisnesses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thanksgiving-staples-like-turkey-potatoes-will-cost-you-more-1.1828981" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thanksgiving: Staples like turkey, potatoes will cost you more</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-update-your-insurer-if-driving-more-home-ownership-costs-at-record-levels-1.1826409" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Update your insurer if driving more; home ownership costs at record levels</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rising-cost-of-essential-goods-is-greatest-debt-contributor-for-canadians-survey-finds-1.1825592" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rising cost of essential goods is greatest debt contributor for Canadians, survey finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-post-expands-financial-services-offering-loans-of-up-to-30k-1.1825773" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada Post expands financial services, offering loans of up to $30K</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fiona-aftermath-many-canadians-could-be-left-without-insurance-coverage-1.1824479" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fiona aftermath: Many Canadians could be left without insurance coverage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/charting-the-global-economy-ecb-boosts-rates-fed-boe-on-deck-1.1839040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Charting the Global Economy: ECB Boosts Rates; Fed, BOE on Deck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crisis-trauma-haunts-korea-as-it-confronts-a-credit-meltdown-1.1839003" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crisis Trauma Haunts Korea as It Confronts a Credit Meltdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-organization-ex-cfo-has-stopped-meeting-with-prosecutors-1.1838858" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump Organization Ex-CFO Has Stopped Meeting With Prosecutors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-organization-jury-includes-one-who-found-president-crazy-1.1838896" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump Organization Jury Includes One Who Found President ‘Crazy’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/private-lender-cuts-canada-mortgage-business-as-defaults-rise-1.1838914" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Private Lender Cuts Canada Mortgage Business as Defaults Rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-banks-park-1-3-billion-to-cover-bad-loans-as-recession-looms-1.1838819" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Banks Park £1.3 Billion to Cover Bad Loans as Recession Looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-pending-home-sales-fall-by-most-in-two-years-as-rates-rise-1.1838774" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Pending Home Sales Fall by Most in Two Years as Rates Rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-core-pce-inflation-picks-up-while-consumers-show-resilience-1.1838734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Core PCE Inflation Picks Up While Consumers Show Resilience</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-big-banks-post-profit-recovery-on-credit-expansion-1.1838644" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Big Banks Post Profit Recovery on Credit Expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-lenders-face-biggest-mortgage-test-since-financial-crisis-1.1838609" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Lenders Face Biggest Mortgage Test Since Financial Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-is-the-sole-bidder-for-cic-s-tokyo-property-1.1838630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield Is the Sole Bidder for CIC’s Tokyo Property</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crushing-demand-called-the-worst-way-to-fix-inflation-1.1838611" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crushing Demand Called the ‘Worst Way’ to Fix Inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/london-flats-with-pool-cinema-show-demand-for-retirement-luxury-1.1838538" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>London Flats With Pool, Cinema Show Demand for Retirement Luxury</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-growth-now-seen-below-5-through-2024-on-covid-zero-risk-1.1838522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Growth Now Seen Below 5% Through 2024 on Covid Zero Risk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-home-prices-jump-more-than-expected-as-market-holds-up-1.1838508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore Home Prices Jump More Than Expected as Market Holds Up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-says-private-developers-bond-sales-should-be-supported-1.1838218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Says Private Developers’ Bond Sales Should Be Supported</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-am-running-for-the-money-colony-s-barrack-said-of-trump-2016-role-1.1838476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘I am Running for the Money,’ Colony’s Barrack Said of Trump 2016 Role</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wolf-of-airbnb-charged-with-fraud-in-new-york-rental-scheme-1.1838427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Wolf of Airbnb’ Charged With Fraud in New York Rental Scheme</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-slump-takes-deepest-cut-from-us-gdp-since-end-of-2007-1.1838316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing Slump Takes Deepest Cut From US GDP Since End of 2007</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ramaphosa-criticizes-us-over-south-africa-terror-threat-warning-1.1838197" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ramaphosa Criticizes US Over South Africa Terror-Threat Warning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/good-news-bad-s-p-500-earnings-are-playing-into-the-fed-s-hand-1.1839077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Good News: Bad S&P 500 Earnings Are Playing Into the Fed’s Hand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/erdogan-set-to-roll-out-first-turkish-ev-ahead-of-elections-1.1839005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Erdogan Set to Roll Out First Turkish EV Ahead of Elections</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russia-halting-involvement-in-ukraine-grain-safe-transit-deal-1.1839070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russia Halting Involvement in Ukraine Grain Safe-Transit Deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-russia-signals-rapid-kherson-retreat-uk-says-1.1839023" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: Russia Signals Rapid Kherson Retreat, UK Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hellscape-or-not-twitter-will-be-something-different-under-musk-1.1839073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hellscape or Not, Twitter Will Be Something Different Under Musk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-stirs-european-worry-on-home-appliance-imports-stripped-for-arms-1.1839066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin Stirs European Worry on Home Appliance Imports Stripped for Arms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ivy-educated-thomas-and-sotomayor-divide-on-affirmative-action-1.1839062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ivy-Educated Thomas and Sotomayor Divide on Affirmative Action</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-elon-musk-could-put-more-crypto-into-twitter-1.1839060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Elon Musk Could Put More Crypto Into Twitter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cftc-poised-to-deny-us-political-gambling-before-november-polls-1.1839056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CFTC Poised to Deny US Political Gambling Before November Polls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-begins-clearing-german-forest-to-expand-electric-car-plant-1.1839054" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla Begins Clearing German Forest to Expand Electric-Car Plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-frees-up-billions-for-arbitrage-traders-seeking-next-win-1.1839050" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter Frees Up Billions for Arbitrage Traders Seeking Next Win</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-s-popping-up-on-tiktok-even-though-it-s-banned-in-the-white-house-1.1839049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden’s Popping Up on TikTok Even Though It’s Banned in the White House</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-saturday-uk-briefing-sunak-s-first-week-1.1839045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your Saturday UK Briefing: Sunak’s First Week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-approves-pact-for-octopus-energy-to-acquire-bulb-customers-1.1839037" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Approves Pact for Octopus Energy to Acquire Bulb Customers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lipstick-effect-starts-fading-for-consumer-beauty-groups-1.1839042" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Lipstick Effect’ Starts Fading for Consumer Beauty Groups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/charting-the-global-economy-ecb-boosts-rates-fed-boe-on-deck-1.1839040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Charting the Global Economy: ECB Boosts Rates; Fed, BOE on Deck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/india-tweaks-internet-rules-to-allow-social-media-appeals-1.1838821" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>India Tweaks Internet Rules to Allow Social Media Appeals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-augmented-reality-can-cut-down-on-returns-1.1839038" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Augmented Reality Can Cut Down on Returns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-on-track-for-october-gains-in-defiance-of-a-tough-stretch-of-months-1.1839035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin on Track for October Gains in Defiance of a Tough Stretch of Months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kim-stanley-robinson-makes-the-case-for-counting-your-carbon-1.1839034" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kim Stanley Robinson Makes the Case for Counting Your Carbon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">CANNABIS</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/erdogan-set-to-roll-out-first-turkish-ev-ahead-of-elections-1.1839005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Erdogan Set to Roll Out First Turkish EV Ahead of Elections</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russia-halting-involvement-in-ukraine-grain-safe-transit-deal-1.1839070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russia Halting Involvement in Ukraine Grain Safe-Transit Deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-russia-signals-rapid-kherson-retreat-uk-says-1.1839023" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: Russia Signals Rapid Kherson Retreat, UK Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-stirs-european-worry-on-home-appliance-imports-stripped-for-arms-1.1839066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin Stirs European Worry on Home Appliance Imports Stripped for Arms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nigeria-to-open-bidding-for-deep-offshore-oil-blocks-1.1839064" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nigeria to Open Bidding for Deep Offshore Oil Blocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cftc-poised-to-deny-us-political-gambling-before-november-polls-1.1839056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CFTC Poised to Deny US Political Gambling Before November Polls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-approves-pact-for-octopus-energy-to-acquire-bulb-customers-1.1839037" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Approves Pact for Octopus Energy to Acquire Bulb Customers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/charting-the-global-economy-ecb-boosts-rates-fed-boe-on-deck-1.1839040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Charting the Global Economy: ECB Boosts Rates; Fed, BOE on Deck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kim-stanley-robinson-makes-the-case-for-counting-your-carbon-1.1839034" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kim Stanley Robinson Makes the Case for Counting Your Carbon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-next-hot-job-of-the-climate-crisis-fake-snow-whisperer-1.1839033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Next Hot Job of the Climate Crisis: Fake-Snow Whisperer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/record-buybacks-could-be-over-and-investors-might-be-relieved-1.1839029" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Record Buybacks Could Be Over. And Investors Might Be Relieved</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-shows-the-lme-there-are-still-buyers-for-russian-metal-1.1839027" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Shows the LME There Are Still Buyers for Russian Metal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/storm-nalgae-intensifies-as-it-makes-landfall-in-philippines-1.1838997" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Storm Nalgae Intensifies as It Makes Landfall in Philippines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-lithium-market-is-hotter-than-ever-and-traders-are-moving-in-1.1839021" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Lithium Market Is Hotter Than Ever and Traders Are Moving In</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-crown-prince-may-visit-india-in-mid-november-et-says-1.1839017" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi Crown Prince May Visit India in Mid-November, ET Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/darkest-days-of-winter-have-finland-bracing-for-blackouts-1.1839014" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Darkest Days of Winter Have Finland Bracing for Blackouts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-s-growth-plan-is-dead-as-sunak-pivots-toward-spending-cuts-1.1839008" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK’s Growth Plan is Dead as Sunak Pivots Toward Spending Cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poland-picks-us-westinghouse-for-first-nuclear-power-plant-1.1838970" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poland Picks US, Westinghouse for First Nuclear Power Plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-zelenskiy-says-most-drone-monsters-downed-1.1838586" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: Zelenskiy Says Most Drone ‘Monsters’ Downed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-saturday-asia-briefing-falling-stocks-and-melted-gold-1.1838998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your Saturday Asia Briefing: Falling Stocks and Melted Gold</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-minister-chrystia-freeland-to-deliver-budget-update-next-week-1.1838802" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance Minister Chrystia Freeland to deliver budget update next week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-than-half-of-canadian-mortgage-holders-worried-about-payments-at-renewal-survey-1.1838867" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​More than half of Canadian mortgage-holders worried about payments at renewal: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-seen-aggressively-hiking-to-5-per-cent-triggering-global-recession-1.1838634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. fed seen aggressively hiking to 5 per cent, triggering global recession</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-economy-grew-0-1-in-august-statistics-canada-1.1838721" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian economy grew 0.1% in August: Statistics Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-canada-s-gdp-grows-slightly-in-august-musk-buys-twitter-1.1838710" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Canada's GDP grows slightly in August; Musk buys Twitter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/statistics-canada-to-release-august-gdp-figures-this-morning-1.1838688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Statistics Canada to release August GDP figures this morning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-s-smaller-than-expected-hike-increases-chance-of-falling-behind-the-curve-davis-1.1838394" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada's smaller-than-expected hike increases chance of falling behind the curve: Davis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sustainable-investing-loses-some-shine-but-proponents-say-still-good-long-term-bet-1.1838315" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sustainable investing loses some shine but proponents say still good long-term bet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-the-bank-of-canada-interest-rate-hike-could-affect-rent-1.1838309" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​How the Bank of Canada interest rate hike could affect rent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rent-in-toronto-climbs-20-inventory-declines-real-estate-board-1.1838233" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rent in Toronto climbs 20%, inventory declines: Real estate board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-governor-says-we-expect-rates-will-need-to-rise-1.1837751" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada governor says 'we expect rates will need to rise'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-suncor-to-grow-stake-in-fort-hills-shopify-beats-wall-street-expectations-1.1838149" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Suncor to grow stake in Fort Hills; Shopify beats Wall Street expectations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rate-surprise-risks-engulfing-bank-of-canada-in-political-storm-1.1837790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rate surprise risks engulfing Bank of Canada in political storm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-hikes-key-interest-rate-half-a-point-to-3-75-1.1837580" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada hikes key interest rate half a point to 3.75% </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-trims-inflation-gdp-outlook-1.1837437" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada trims inflation, GDP outlook</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/higher-interest-rates-to-hit-canadian-household-spending-through-2023-bank-of-canada-1.1837612" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Higher interest rates to hit Canadian household spending through 2023: Bank of Canada </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/higher-interest-rates-will-further-squeeze-food-affordability-for-consumers-expert-1.1837659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Higher interest rates will further squeeze food affordability for consumers: Expert</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-read-tiff-macklem-s-full-statement-1.1837617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada: Read Tiff Macklem's full statement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-awaiting-bank-of-canada-interest-rate-decision-rogers-shaw-faces-new-obstacle-1.1837522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Awaiting Bank of Canada interest rate decision; Rogers-Shaw faces new obstacle</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-recap-index-ends-0-94-higher-marking-three-days-of-gains-1.1837085" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX recap: Index ends 0.94% higher, marking three days of gains </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/seoul-party-leaves-50-people-with-cardiac-arrest-yonhap-1.1839074" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Seoul Party Leaves 50 People With Cardiac Arrest: Yonhap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/erdogan-set-to-roll-out-first-turkish-ev-ahead-of-elections-1.1839005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Erdogan Set to Roll Out First Turkish EV Ahead of Elections</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-russia-signals-rapid-kherson-retreat-uk-says-1.1839023" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: Russia Signals Rapid Kherson Retreat, UK Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nancy-pelosi-was-a-target-of-misogyny-and-threats-that-turned-into-violence-1.1839071" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nancy Pelosi Was a Target of Misogyny and Threats. That Turned Into Violence</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brazil-presidential-contenders-in-final-push-before-sunday-vote-1.1839068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brazil Presidential Contenders in Final Push Before Sunday Vote</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-stirs-european-worry-on-home-appliance-imports-stripped-for-arms-1.1839066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin Stirs European Worry on Home Appliance Imports Stripped for Arms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cftc-poised-to-deny-us-political-gambling-before-november-polls-1.1839056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CFTC Poised to Deny US Political Gambling Before November Polls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-s-popping-up-on-tiktok-even-though-it-s-banned-in-the-white-house-1.1839049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden’s Popping Up on TikTok Even Though It’s Banned in the White House</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/portugal-raised-to-bbb-by-fitch-on-narrowing-budget-deficit-1.1839044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Portugal Raised to BBB+ by Fitch on Narrowing Budget Deficit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/charting-the-global-economy-ecb-boosts-rates-fed-boe-on-deck-1.1839040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Charting the Global Economy: ECB Boosts Rates; Fed, BOE on Deck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/darkest-days-of-winter-have-finland-bracing-for-blackouts-1.1839014" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Darkest Days of Winter Have Finland Bracing for Blackouts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sunak-s-uneasy-truce-with-uk-tory-right-already-exposes-risks-1.1839010" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sunak’s Uneasy Truce With UK Tory Right Already Exposes Risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bolsonaro-and-lula-head-to-final-clash-before-brazil-runoff-vote-1.1838903" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bolsonaro and Lula Head to Final Clash Before Brazil Runoff Vote</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poland-picks-us-westinghouse-for-first-nuclear-power-plant-1.1838970" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poland Picks US, Westinghouse for First Nuclear Power Plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-s-twitter-roils-with-hate-speech-as-trolls-test-new-limits-1.1839002" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk's Twitter Roils With Hate Speech as Trolls Test New Limits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-zelenskiy-says-most-drone-monsters-downed-1.1838586" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: Zelenskiy Says Most Drone ‘Monsters’ Downed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fetterman-will-join-biden-and-harris-at-fundraiser-after-rocky-debate-1.1838851" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fetterman Will Join Biden and Harris at Fundraiser After Rocky Debate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-giants-face-backlash-for-handing-record-profits-to-investors-1.1838957" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil Giants Face Backlash for Handing Record Profits to Investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-condemns-political-violence-after-attack-on-paul-pelosi-1.1838992" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden Condemns ‘Political Violence’ After Attack on Paul Pelosi</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-organization-ex-cfo-has-stopped-meeting-with-prosecutors-1.1838858" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump Organization Ex-CFO Has Stopped Meeting With Prosecutors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hellscape-or-not-twitter-will-be-something-different-under-musk-1.1839073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hellscape or Not, Twitter Will Be Something Different Under Musk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-stirs-european-worry-on-home-appliance-imports-stripped-for-arms-1.1839066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin Stirs European Worry on Home Appliance Imports Stripped for Arms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-elon-musk-could-put-more-crypto-into-twitter-1.1839060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Elon Musk Could Put More Crypto Into Twitter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-frees-up-billions-for-arbitrage-traders-seeking-next-win-1.1839050" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter Frees Up Billions for Arbitrage Traders Seeking Next Win</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-s-popping-up-on-tiktok-even-though-it-s-banned-in-the-white-house-1.1839049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden’s Popping Up on TikTok Even Though It’s Banned in the White House</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/india-tweaks-internet-rules-to-allow-social-media-appeals-1.1838821" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>India Tweaks Internet Rules to Allow Social Media Appeals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-augmented-reality-can-cut-down-on-returns-1.1839038" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Augmented Reality Can Cut Down on Returns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-on-track-for-october-gains-in-defiance-of-a-tough-stretch-of-months-1.1839035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin on Track for October Gains in Defiance of a Tough Stretch of Months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/telecom-italia-grants-more-time-for-multi-billion-network-deal-1.1839025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Telecom Italia Grants More Time For Multi-Billion Network Deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-exchange-binance-is-creating-a-team-that-aims-to-help-twitter-with-things-like-bots-1.1839012" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Exchange Binance Is Creating a Team That Aims to Help Twitter With Things Like Bots</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-s-free-speech-plans-for-twitter-clash-with-eu-content-rules-1.1839006" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk’s Free Speech Plans For Twitter Clash With EU Content Rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-s-twitter-roils-with-hate-speech-as-trolls-test-new-limits-1.1839002" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk's Twitter Roils With Hate Speech as Trolls Test New Limits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-zelenskiy-says-most-drone-monsters-downed-1.1838586" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: Zelenskiy Says Most Drone ‘Monsters’ Downed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paul-pelosi-s-alleged-attacker-has-links-to-far-right-blog-and-social-ties-to-9-11-denier-1.1838996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paul Pelosi’s Alleged Attacker Has Links to Far-Right Blog and Social Ties to 9/11 Denier</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-temporarily-suspends-twitter-advertising-after-musk-takeover-1.1838977" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM Temporarily Suspends Twitter Advertising After Musk Takeover</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-broker-genesis-says-lending-plunged-80-in-third-quarter-1.1838966" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Broker Genesis Says Lending Plunged 80% in Third Quarter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-s-role-as-chief-twit-knocks-10-billion-from-fortune-1.1838962" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk’s Role as ‘Chief Twit’ Knocks $10 Billion From Fortune</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/seeds-of-a-stock-market-recovery-sown-in-tech-s-catastrophe-week-1.1838960" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Seeds of a Stock-Market Recovery Sown in Tech’s Catastrophe Week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-completes-us-44b-twitter-deal-ending-months-of-enmity-1.1838498" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk completes US$44B Twitter deal, ending months of enmity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-tech-stocks-lose-400-billion-and-they-re-still-expensive-1.1838933" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big-Tech Stocks Lose $400 Billion — And They’re Still Expensive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alphabet-investors-shouldn-t-ignore-the-warning-signs-martin-peers-1.1797846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alphabet investors shouldn't ignore the warning signs: Martin Peers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-u-s-fed-is-failing-in-four-ways-mohamed-a-el-erian-1.1795492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The U.S. Fed is failing in four ways: Mohamed A. El-Erian</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-jpmorgan-turn-to-pay-now-grow-later-1.1775649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple, JPMorgan turn to pay now grow later</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/remote-working-boom-is-huge-for-college-towns-like-knoxville-1.1767652" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Remote Working Boom Is Huge for College Towns Like Knoxville</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-flashes-a-warning-sign-to-the-entire-consumer-economy-andrea-felsted-1.1767582" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart flashes a warning sign to the entire consumer economy: Andrea Felsted</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-are-finally-spending-like-grown-ups-1.1702870" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials are finally spending like grown-ups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dismal-u-s-gdp-report-raises-the-odds-of-recession-this-year-gary-shilling-1.1758581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dismal U.S. GDP report raises the odds of recession this year: Gary Shilling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-is-wrong-for-twitter-even-if-deal-math-works-out-1.1756687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk is wrong for Twitter even if deal math works out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chocolate-bunnies-can-teach-us-to-save-our-food-supply-1.1751385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chocolate bunnies can teach us to save our food supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-fed-has-made-a-u-s-recession-inevitable-1.1744512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Fed has made a U.S. recession inevitable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/america-s-oil-reserve-weapon-risks-misfiring-1.1745873" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>America's oil reserve weapon risks misfiring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/four-day-workweeks-can-burn-you-out-1.1749041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Four-day workweeks can burn you out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-expects-a-soft-landing-don-t-count-on-it-1.1735191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed expects a soft landing. Don't count on it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets-are-pushing-fed-into-developing-economy-territory-1.1741193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Markets are pushing Fed into developing-economy territory</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodity-traders-go-from-bonanza-to-bailout-plea-1.1739555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Commodity traders go from bonanza to bailout plea</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-s-war-shows-west-must-clean-up-dirty-money-1.1730789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin's war shows West must clean up dirty money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/salary-transparency-is-good-for-everyone-1.1723729" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Salary transparency is good for everyone</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-s-us-69b-activision-deal-could-be-a-blunder-1.1709506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft's US$69B Activision deal could be a blunder</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-if-the-oil-market-bulls-are-wrong-and-this-lonely-bear-is-right-1.1720193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What if the oil market bulls are wrong and this lonely bear is right?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-trucker-protest-may-spread-from-ottawa-to-u-s-1.1719574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's trucker protest may spread from Ottawa to U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-how-to-trade-brazil-assets-overseas-on-election-night-1.1838807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here’s How to Trade Brazil Assets Overseas on Election Night</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-year-on-metaverse-frenzy-yet-to-yield-dividends-1.1838682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One Year On, Metaverse Frenzy Yet to Yield Dividends</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffer-etfs-post-80-surge-in-assets-as-haven-in-bear-market-1.1838370" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Buffer’ ETFs Post 80% Surge in Assets as Haven in Bear Market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/capital-group-s-3-billion-etf-run-spawns-three-new-bond-funds-1.1838182" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Capital Group’s $3 Billion ETF Run Spawns Three New Bond Funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-stroll-through-the-etf-graveyard-1.1838020" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A Stroll Through The ETF Graveyard</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/income-hunting-investors-are-fueling-a-50-billion-etf-bonanza-1.1837603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Income-Hunting Investors Are Fueling a $50 Billion ETF Bonanza</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-alphabet-lead-tech-stocks-lower-as-results-disappoint-1.1837195" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft, Alphabet Lead Tech Stocks Lower as Results Disappoint</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wage-hikes-cheered-by-boj-becoming-bullish-sign-for-japan-shares-1.1836749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wage Hikes Cheered by BOJ Becoming Bullish Sign for Japan Shares</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-sinks-billions-into-etfs-on-both-ends-of-treasury-yield-curve-1.1836692" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street Sinks Billions Into ETFs on Both Ends of Treasury Yield Curve</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lower-volatility-confounds-crypto-traders-used-to-yo-yo-swings-1.1836519" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lower Volatility Confounds Crypto Traders Used to Yo-Yo Swings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-bitcoin-futures-etf-at-1-1-8-billion-lured-over-half-lost-1.1836130" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Bitcoin Futures ETF at 1: $1.8 Billion Lured, Over Half Lost</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-manager-paranoia-is-only-thing-the-market-has-going-for-it-1.1836015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock Manager Paranoia Is Only Thing the Market Has Going for It</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fidelity-deepens-crypto-push-with-100-more-hires-for-unit-1.1835881" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fidelity Deepens Crypto Push With 100 More Hires for Unit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-buys-tesla-dip-again-after-3q-miss-lackluster-view-1.1835574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood Buys Tesla Dip Again After 3Q Miss, Lackluster View</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-miners-pan-for-cash-as-profits-dry-up-and-crypto-markets-slump-1.1834681" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin Miners Pan for Cash as Profits Dry Up and Crypto Markets Slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/famed-60-40-portfolio-is-so-beaten-down-it-s-almost-cheap-again-1.1834669" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Famed 60/40 Portfolio Is So Beaten Down It’s Almost Cheap Again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-tech-and-streaming-stocks-stage-late-rally-after-netflix-beat-1.1834415" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big Tech and Streaming Stocks Stage Late Rally After Netflix Beat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-gross-criticizes-total-return-bond-funds-he-popularized-1.1834352" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill Gross Criticizes ‘Total Return’ Bond Funds He Popularized</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/options-traders-stack-up-record-bullish-bets-on-major-bond-etfs-1.1834205" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Options Traders Stack Up Record Bullish Bets on Major Bond ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-main-etf-closes-at-five-year-low-in-78-drop-from-record-1.1832745" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's Main ETF Closes at Five-Year Low in 78% Drop From Record</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dominic-barton-on-canada-china-relations-future-at-rio-tinto-1.1835363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dominic Barton on Canada-China relations, future at Rio Tinto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-serving-canadians-better-following-the-pandemic-mckesson-canada-ceo-rebecca-mckillican-1.1824549" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We’re serving Canadians better' following the pandemic: McKesson Canada CEO Rebecca McKillican</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-richest-family-loses-us-11-4b-in-walmart-rout-1.1797208" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's richest family loses US$11.4B in Walmart rout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fine-balance-rania-llewellyn-on-fitting-her-long-term-inclusion-goals-into-laurentian-s-revamp-1.1789058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Fine balance': Rania Llewellyn on fitting her long-term inclusion goals into Laurentian's revamp</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-female-bank-ceo-in-canada-leads-with-younger-self-in-mind-1.1749791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First female bank CEO in Canada leads with younger self in mind</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-holiday-parties-are-making-a-comeback-but-many-employers-have-a-plan-b-1.1687502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Company holiday parties are making a comeback, but many employers have a plan B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-and-jeff-bezos-now-worth-almost-half-a-trillion-dollars-1.1673049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk and Jeff Bezos now worth almost half a trillion dollars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jane-fraser-has-a-plan-to-remake-citigroup-while-tormenting-rivals-1.1665947" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jane Fraser has a plan to remake Citigroup while tormenting rivals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/forever-changed-ceos-are-dooming-business-travel-maybe-for-good-1.1646468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Forever changed’: CEOs are dooming business travel — maybe for good</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/national-bank-names-laurent-ferreira-ceo-succeeding-vachon-1.1638950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>National Bank names Laurent Ferreira CEO, succeeding Vachon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/the-remote-work-czar-is-the-new-shortcut-to-the-c-suite-1.1633155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The remote-work czar is the new shortcut to the C-Suite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/olympics-boss-aims-to-put-most-followed-tokyo-games-on-track-1.1628650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Olympics boss aims to put 'most-followed' Tokyo games on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wellness-resorts-eye-long-covid-treatments-as-new-moneymaker-1.1628189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wellness resorts eye long COVID treatments as new moneymaker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghosn-accomplice-says-he-deeply-regrets-helping-him-escape-1.1622972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghosn accomplice says he 'deeply regrets' helping him escape</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-divorce-speeds-divergence-of-separate-investing-goals-1.1622603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates divorce speeds divergence of separate investing goals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-exits-as-gates-foundation-trustee-sidestepping-rift-1.1620666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett exits as Gates Foundation trustee, sidestepping rift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-s-divorce-casts-harsh-glare-on-us-170-billion-money-manager-1.1619585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates’s divorce casts harsh glare on US$170 billion money manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/machin-joins-serendipity-capital-board-after-quitting-cppib-1.1619630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Machin joins Serendipity Capital board after quitting CPPIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaires-back-startup-that-wants-to-let-anyone-be-a-landlord-1.1617791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaires back startup that wants to let anyone be a landlord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-blasted-on-executive-pay-as-reddit-rally-enriches-ceo-john-chen-1.1617191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry blasted on executive pay as Reddit rally enriches CEO John Chen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/listen">Listen</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">REAL ESTATE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/listen">RADIO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/company-news">COMPANY NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/crypto">CRYPTO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities">COMMODITIES</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">CANNABIS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">NEWSLETTERS</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/company-news"><h3>Company News</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/company-news">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/company-news/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/company-news">News</a>
    					</li>
    										<li>
    						<a href="/company-news/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/company-news">News</a>
                    </li>
        		                    <li class="">
        				<a href="/company-news/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="1"
             child-list-position="1"
             content-list-position="2"
        >
        </div>
    </div>
</div>

      
    
    
        
<script>
	var pfMostPopularObj_7_660343_1553529831  = {
		view: "rail",
		webApiUrl: "https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=50",
		contentType: "article",
		itemsToDisplay: 5,
		queryParams: {
			hours: 1,
			max: 10,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_660343_1553529831" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular Content</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>
 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items | limitTo : 10" class="pf-most-popular-item">
 				<a href="{{item.path | formatLink}}" ng-class="{video: item.video, video: 'article' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("schedule");
		        siteSections.push("listen");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn-jwt/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn-jwt/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>


                
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Oct 27, 2022
                                        <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Muji Opens New Shops in Japan With&nbsp;Items&nbsp;for Less Than $4</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Kanoko Matsuyama and Grace Huang</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Kanoko Matsuyama and Grace Huang, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img src='/polopoly_fs/1.1838430.1666905504!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/slippers-displayed-for-sale-at-a-muji-500-store.png' width='620' alt='Slippers displayed for sale at a Muji 500 store.' title='Slippers displayed for sale at a Muji 500 store., Bloomberg' height='349' />                                            </div>

                    <div class="byline">
                        <p>                            Slippers displayed for sale at a Muji 500 store.
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- Muji, the Japanese retailer that sells simply designed items such as notebooks, cosmetics and clothing, is boosting the number of stores showcasing more affordable products to attract consumers being hit by rising prices.</p><p>The new shops, focused on selling essential household goods at ¥500 ($3.4) or less, are being built near or inside train stations in the suburbs of Tokyo and Osaka by Ryohin Keikaku Co., the brand’s parent company. Target consumers include commuters, students and local residents.  </p><p>The Muji 500 stores represent a shift for the retailer, which has built up a following for its beige notebooks and monotone clothes. Often located in trendy retail areas, Muji has gained a reputation for offering quality goods but also being more expensive than rivals. That makes it more vulnerable in an inflationary environment, with higher prices fueled by the weaker yen and higher raw material prices even as wages remain stagnant. </p><p>“People probably had the impression that Muji products might be rather expensive,” Takuo Nagahara, executive director and general manager for sales at Ryohin Keikaku, said in an interview. “We’re returning to our original idea, to be close to customers and help their lives.”</p><p>Ryohin Keikaku sales have held up during the pandemic, growing 7% in 2020 and 3% in 2021. Now, the company is seeking to build upon that by expanding its footprint and reminding consumers that it stocks many items at lower price points. </p><p>The strategy puts Muji stores in more direct competition with drugstores and ¥100 shops, which thrived during decades of deflation in Japan. Operators such as Daiso Industries Co. and Can Do Co. are also feeling the pain of rising prices in the ¥950 billion market for ¥100 stores. </p><p>Read more: Weak Currency May Be Existential Threat to Iconic 100-Yen Shops</p><p>Even so, Nagahara is confident that the new shops, which stock items such as cups and cutlery to soap and towels, won’t be conflated with ¥100 stores and alter Muji’s brand image. Muji 500 stores are less than half the size of standard outlets, sized 165 to 330 square meters (1,770 to 3,550 square feet), and recently opened in Mitaka in Tokyo and Ibaraki in Osaka. About 70% of 3,000 products in the shop are priced at ¥500 or less. </p><p>Ryohin Keikaku aims to add 30 shops by February, and 20 each year after that, according to Nagahara.</p><p>Further out, the store count could climb to about 2,000 outlets, Nagahara said. There are 850 train stations in Japan with daily traffic exceeding 30,000 people. “There are business opportunities there,” he added. Muji products have also been featured in Lawson Inc. convenience stores since 2020, and the retailer has also partnered with drugstore operator Qol Holdings Co. </p><p>“If they are flexible in opening stores in the right places, they could succeed in boosting their count,” said Dairo Murata, analyst at JPMorgan Securities Japan Co. “What’s key will be what they sell.”</p><p>Muji may introduce some new Japan-developed products in other countries. Ryohin Keikaku doesn’t have any plans at the moment to roll out the Muji 500 concept overseas, Nagahara said.</p><p>Despite the headwinds, there’s also growth in the market for home goods, furniture and interior products, which rose 6.7% to ¥2.28 trillion yen in 2021, according to the Ministry of Economy, Trade and Industry. Ryohin Keikaku, which generates 62% of sales in Japan, is forecasting that revenue will climb 18% to ¥585 billion this fiscal year. The stock is down about 20% this year.</p><p>©2022 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1838429',
            title: 'Muji Opens New Shops in Japan With\u00A0Items\u00A0for Less Than $4',
            description: 'Muji, the Japanese retailer that sells simply designed items such as notebooks, cosmetics and clothing, is boosting the number of stores showcasing more affordable products to attract consumers being hit by rising prices.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1838430!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/slippers-displayed-for-sale-at-a-muji-500-store.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Top Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/brendan-caldwell-s-top-picks-october-28-2022-1.1838870"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1838877.1666978303!/fileimage/httpImage/image.jpeg_gen/derivatives/landscape_240/brendan-caldwell.jpeg' width='240' alt='Brendan Caldwell' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">6:38</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Brendan Caldwell's Top Picks: October 28, 2022</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/barry-schwartz-s-top-picks-october-27-2022-1.1838306"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1838318.1666890584!/fileimage/httpImage/image.jpeg_gen/derivatives/landscape_240/barry-schwartz.jpeg' width='240' alt='Barry Schwartz ' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">6:06</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Barry Schwartz's Top Picks: October 27, 2022</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/stan-wong-s-top-picks-october-26-2022-1.1837699"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1837709.1666806525!/fileimage/httpImage/image.jpeg_gen/derivatives/landscape_240/stan-wong.jpeg' width='240' alt='Stan Wong' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">5:28</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Stan Wong's Top Picks: October 26, 2022</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bce.ca/Accessibility_services?brand=BNN%20Bloomberg">Accessibility</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2022<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1659651859"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1659651859"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1659651859"></script>
   <![endif]-->


  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1659651859"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1659651859"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  
<script type="text/javascript" src="https://tru.am/scripts/custom/bellmedia.js"></script>


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1659651859"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
