                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/musk-starts-twitter-poll-on-reinstating-former-president-trump-1.1848706.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/musk-starts-twitter-poll-on-reinstating-former-president-trump-1.1848706"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                
                                                                                                                                                                                                                                    
        
                        <link rel="canonical" href="https://www.bloomberg.com/news/articles/2022-11-19/musk-starts-twitter-poll-on-reinstating-former-president-trump" />

                <!-- General meta tags -->
        <meta property="title" content="Musk Starts Twitter Poll on Reinstating Former President Trump -  BNN Bloomberg"/>
        <meta property="description" content="Elon Musk said he will allow Donald Trump&rsquo;s Twitter account to be restored after users on the social media website voted 52% to 48% to allow the former president&rsquo;s return."/>
        <meta property="keywords" content="Technology, Politics, Investing, Company News"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Musk Starts Twitter Poll on Reinstating Former President Trump -  BNN Bloomberg"/>
        <meta property="og:description" content="Elon Musk said he will allow Donald Trump&rsquo;s Twitter account to be restored after users on the social media website voted 52% to 48% to allow the former president&rsquo;s return."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1848707!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/former-us-president-donald-trump-speaks-at-the-mar-a-lago-club-in-palm-beach-florida-us-on-tuesday-nov-15-2022-trump-formally-entered-the-2024-us-presidential-race-making-official-what-he-s-been-teasing-for-months-just-as-many-republicans-are-preparing-to-move-away-from-their-longtime-standard-bearer.jpg"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2022-11-18T20:28:48-05:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Technology"/>
                                                <meta property="article:tag" content="Politics"/>
                                                <meta property="article:tag" content="Investing"/>
                                                <meta property="article:tag" content="Company News"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Musk Starts Twitter Poll on Reinstating Former President Trump -  BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1659651859">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1659651859';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1659651859">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1659651859">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1659651859">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1659651859">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1659651859">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1659651859"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1659651859"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1659651859"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1659651859"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn-jwt/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn-jwt/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: '',
                enableUM: true
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                window.sportSection = 'Technology';
                                                                                                                                                                                                                                                                                        
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1659651859"></script>
    <![endif]-->

    
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Technology";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
    
          <!-- Permutive Scripts ::Starts -->
          	<script type="text/javascript" src="/js/bellmedia/sha256.js?v1659651859"></script>
          <script>
          const permutiveID = localStorage.getItem('permutive-id');
          if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
          }
        </script>
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        <!-- Identity Management -->
        document.addEventListener("DOMContentLoaded",function() {
            if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
                permutive.identify([{
                    "id": digitalData.user.userId,
                    "tag": "bell_id"
                }]);
            }
        });

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005664&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Ad Script -->
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

    	<script type="text/javascript" src="/js/user-management/js.cookie.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/jwt-decode.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/moment.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/jsrsasign-latest-all-min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/ua-parser.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/userManagement.js?v1659651859"></script>
  
<script  type="text/javascript">
  function createUMLink(){
    var umUrl = "https://account.bellmedia.ca/" + "?service=" + "bnn" + "&action=signin";
    var currentPage = encodeURIComponent(window.location.href);

    
    umUrl = umUrl + "&continue=" + currentPage ;
    return umUrl;
  }

  document.addEventListener('DOMContentLoaded', (event) => {
    umSession.loginUrl = createUMLink();
    umSession.cookieDomain = '.bnnbloomberg.ca';
    umSession.accessCookieName =  'access';
    umSession.refreshCookieName = 'refresh';
    umSession.umSessionCookieName = 'um_session';
    umSession.jwtSecurityKey = '-----BEGIN PUBLIC KEY-----' +'MIIBIjANBgkqhkiG9w0BAQEFAAOCAQ8AMIIBCgKCAQEA4Lb/7NVtmj7x6i9nK5vJqwt3BlebdDQBoWSFlpMHaRyVhXp0uzSXC+GEoau8EaYGqnhe9oeVfQF8QXPO4RaVAKLkkLZtUKAXZvGhUTaSF8q4c3psiH7TPtgPCz/WQkidjLWCEnMrEfNBUZ/usMA97GN1LJWXmX6ZT09NbBEpEFS1fjzG5comGzJadBEzPXrjWrEMht1M5zr6PBDMcT/62JSi/aE2DQbqTcIe7HZQ9N5IiHn9h+uh2Ixn7i4MrQA0GMDzRoHZvDZZxltsZxH2Y/ECFRKe4oKm7muCBFcqw/oIeSnIE4jTSN5cutJUTPyXn+v+cyc/s8WuaxezUhPlmQIDAQAB' + '-----END PUBLIC KEY-----';
    umSession.enableJwtSecurity = true;
    umSession.userManagementUrl = 'https://account.bellmedia.ca/';
    umSession.refreshTokensUrl = 'https://account.bellmedia.ca/api/login/v2.1';
    umSession.token = btoa('bnn-web' + ':' + 'default');
    umSession.accessTokenRefreshTime =  0;
    if(umSession.isAuthenticatedWithoutTrigger()){
      umSession.validateRefreshToken();
    }
  });
</script>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: 'SPTSX60:IND',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/ticker?s=SPTSX60%3AIND'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/listen">Listen</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-us-defense-chief-warns-about-potential-nuclear-spiral-1.1849016" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: US Defense Chief Warns About Potential Nuclear Spiral</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kuwait-posts-smaller-deficit-for-last-fiscal-year-on-higher-oil-1.1849051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kuwait Posts Smaller Deficit for Last Fiscal Year on Higher Oil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-owes-its-50-biggest-unsecured-creditors-more-than-3-billion-1.1849043" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Owes Its 50 Biggest Unsecured Creditors More Than $3 Billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cop27-latest-climate-envoys-haggle-over-final-deal-in-egypt-1.1848823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COP27 Latest: Climate Envoys Haggle Over Final Deal in Egypt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eskom-latest-power-cuts-extended-energy-transition-head-quits-1.1827205" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eskom Latest: Power Cuts Extended; Energy Transition Head Quits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/indonesia-caps-minimum-wage-increase-at-10-for-2023-1.1849031" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Indonesia Caps Minimum Wage Increase at 10% for 2023</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-s-vexing-kazakh-ally-stages-ballot-after-riots-purges-1.1848407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin’s Vexing Kazakh Ally Stages Ballot After Riots, Purges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-recently-sought-swiss-trading-licence-but-failed-says-nzz-1.1849028" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Recently Sought Swiss Trading Licence But Failed, Says NZZ</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cop27-approves-last-ditch-deal-for-historic-climate-damage-fund-1.1849005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COP27 Approves Last-Ditch Deal for Historic Climate Damage Fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-s-dash-for-energy-means-rigging-up-lng-plants-at-sea-1.1849024" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe’s Dash for Energy Means Rigging Up LNG Plants at Sea</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/six-key-takeaways-from-malaysia-s-first-ever-hung-parliament-1.1849022" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Six Key Takeaways From Malaysia’s First-Ever Hung Parliament</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-debt-binge-threatens-to-haunt-its-bond-market-for-years-1.1849018" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Debt Binge Threatens to Haunt Its Bond Market for Years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-dublin-it-s-elon-musk-versus-the-housing-market-1.1849015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In Dublin, It's Elon Musk Versus the Housing Market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russia-s-war-rewires-trade-the-cost-of-shipping-oil-surges-1.1849003" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russia’s War Rewires Trade, the Cost of Shipping Oil Surges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-longest-serving-ruler-bids-for-a-half-century-in-power-1.1849000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World’s Longest-Serving Ruler Bids for a Half Century in Power</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/humbled-central-bankers-scale-back-their-ambitions-1.1848996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Humbled Central Bankers Scale Back Their Ambitions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-sunday-asia-briefing-cop-progress-malaysian-hung-vote-1.1848830" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your Sunday Asia Briefing: COP Progress, Malaysian Hung Vote</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pakistan-says-it-ll-repay-external-debt-won-t-default-1.1848826" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pakistan Says It’ll Repay External Debt, Won’t Default</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/major-natural-gas-leak-at-pennsylvania-facility-ends-after-11-days-1.1848514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Major Natural Gas Leak at Pennsylvania Facility Ends After 11 Days</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-starts-twitter-poll-on-reinstating-former-president-trump-1.1848706" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk Starts Twitter Poll on Reinstating Former President Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-gives-a-boost-to-2023-tfsa-contribution-limit-1.1848413" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation gives a boost to 2023 TFSA contribution limit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-canadians-struggling-with-subconscious-spending-habits-survey-1.1848602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many Canadians struggling with 'subconscious spending' habits: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buy-now-pay-later-holiday-shopping-spree-could-lead-to-financial-hangover-experts-1.1847933" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buy now, pay later holiday shopping spree could lead to financial hangover: Experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hourly-wages-needed-to-live-in-ontario-rise-as-inflation-persists-1.1846180" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hourly wages needed to live in Ontario rise as inflation persists</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tax-loss-selling-can-turn-2022-losses-into-2023-gains-1.1845179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tax-loss selling can turn 2022 losses into 2023 gains </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/consumer-insolvencies-rise-22-5-per-cent-compared-with-last-year-1.1843996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Consumer insolvencies rise 22.5 per cent compared with last year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-set-financial-limits-for-holiday-visits-1.1843290" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: Set financial limits for holiday visits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/three-ways-millennials-can-cut-back-on-spending-ahead-of-a-potential-recession-1.1842074" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Three ways Millennials can cut back on spending ahead of a potential recession</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/financial-illiteracy-runs-deep-in-canada-dale-jackson-1.1841928" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Financial illiteracy runs deep in Canada: Dale Jackson</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-are-the-new-cost-of-living-support-measures-announced-in-the-fall-economic-statement-1.1841503" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here are the new cost of living support measures announced in the Fall Economic Statement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-have-never-felt-worse-about-their-finances-poll-shows-1.1839536" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians have never felt worse about their finances, poll shows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/importance-of-understanding-your-travel-insurance-in-post-covid-19-era-1.1839728" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Importance of understanding your travel insurance in post-COVID-19 era</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/halloween-canadians-expected-to-spend-over-28-more-this-year-on-candy-costumes-1.1831092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Halloween: Canadians expected to spend over 28% more this year on candy, costumes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-canadians-expected-to-lose-wealth-at-pace-not-seen-since-early-1990s-1.1838288" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC: Canadians expected to lose wealth at pace not seen since early 1990s</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rising-interest-rates-usher-in-a-new-era-for-savers-dale-jackson-1.1838720" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rising interest rates usher in a new era for savers: Dale Jackson</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-rates-weigh-on-food-affordability-how-to-save-on-holiday-travel-1.1838334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Rates weigh on food affordability; how to save on holiday travel</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-mortgage-owners-need-to-know-about-the-bank-of-canada-rate-hike-1.1837728" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What mortgage owners need to know about the Bank of Canada rate hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-cheaper-to-rent-than-pay-mortgage-installments-food-inflation-continues-to-soar-1.1835929" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Cheaper to rent than pay mortgage installments; food inflation continues to soar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-investors-retreat-from-foreign-equity-buying-binge-1.1835810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian investors retreat from foreign equity buying binge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snowbirds-will-face-a-perfect-storm-of-rising-costs-this-winter-1.1835341" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Snowbirds will face a 'perfect storm' of rising costs this winter </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-dublin-it-s-elon-musk-versus-the-housing-market-1.1849015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In Dublin, It's Elon Musk Versus the Housing Market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-organization-saudi-firm-to-develop-golf-resort-in-oman-1.1849013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump Organization, Saudi Firm to Develop Golf Resort in Oman</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/desantis-makes-pitch-to-republicans-looking-to-move-from-trump-1.1849007" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>DeSantis Makes Pitch to Republicans Looking to Move From Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-s-chorus-of-buy-china-calls-is-getting-louder-1.1848820" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street’s Chorus of Buy China Calls Is Getting Louder</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bond-market-heads-into-treacherous-waters-as-activity-subsides-1.1848809" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bond Market Heads Into Treacherous Waters as Activity Subsides</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/recession-dangers-augur-new-era-of-policy-trade-offs-eco-week-1.1848805" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Recession Dangers Augur New Era of Policy Trade-Offs: Eco Week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-ordered-his-companies-to-fight-manhattan-tax-fraud-case-1.1848431" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump Ordered His Companies to Fight Manhattan Tax-Fraud Case</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/qvc-owner-s-shares-go-on-wild-ride-after-michael-burry-s-stake-roku-debut-1.1848584" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>QVC Owner’s Shares Go on Wild Ride After Michael Burry’s Stake, Roku Debut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/california-strike-by-48-000-academic-workers-flexes-uaw-s-muscle-1.1848608" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>California Strike by 48,000 Academic Workers Flexes UAW's Muscle</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sam-bankman-fried-s-island-haven-is-drawing-scrutiny-after-ftx-demise-1.1848495" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sam Bankman-Fried’s Island Haven Is Drawing Scrutiny After FTX Demise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rising-rents-aren-t-sparing-landlords-from-end-of-easy-money-era-1.1848508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rising Rents Aren’t Sparing Landlords From End of Easy Money Era</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-existing-home-sales-fall-for-a-record-ninth-straight-month-1.1848452" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Existing-Home Sales Fall for a Record Ninth Straight Month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-lenders-offer-50-premium-to-avoid-new-bondholder-search-1.1848367" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Lenders Offer 50% Premium to Avoid New Bondholder Search</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/homes-sales-collapse-next-hurdle-for-rebounding-china-developers-1.1848223" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Homes Sales Collapse Next Hurdle for Rebounding China Developers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/limp-retail-sales-add-to-bleak-economy-picture-the-london-rush-1.1848303" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Limp Retail Sales Add to Bleak Economy Picture: The London Rush</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-retail-sales-weaker-than-expected-in-living-cost-crisis-1.1848290" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Retail Sales Weaker Than Expected in Living Cost Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/asia-high-grade-dollar-bonds-set-for-best-performance-since-2009-1.1848273" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Asia High-Grade Dollar Bonds Set for Best Performance Since 2009</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/soaring-power-costs-are-sending-swedish-house-prices-lower-1.1848257" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Soaring Power Costs Are Sending Swedish House Prices Lower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/indonesian-builder-behind-manhattan-sized-complex-fuels-credit-concerns-1.1848160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Indonesian Builder Behind Manhattan-Sized Complex Fuels Credit Concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vietnam-pm-asks-banks-to-weigh-increasing-loan-limits-for-growth-1.1848226" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vietnam PM Asks Banks to Weigh Increasing Loan Limits for Growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-us-defense-chief-warns-about-potential-nuclear-spiral-1.1849016" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: US Defense Chief Warns About Potential Nuclear Spiral</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kuwait-posts-smaller-deficit-for-last-fiscal-year-on-higher-oil-1.1849051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kuwait Posts Smaller Deficit for Last Fiscal Year on Higher Oil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ethereum-co-founder-vitalik-buterin-says-ftx-saga-offers-lessons-for-crypto-1.1849049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ethereum Co-Founder Vitalik Buterin Says FTX Saga Offers Lessons for Crypto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/onetime-trump-appointee-helps-spark-sweeping-esg-backlash-1.1849047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Onetime Trump Appointee Helps Spark Sweeping ESG Backlash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/latin-america-bank-picks-brazil-s-goldfajn-as-next-president-1.1849045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Latin America Bank Picks Brazil’s Goldfajn as Next President</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-owes-its-50-biggest-unsecured-creditors-more-than-3-billion-1.1849043" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Owes Its 50 Biggest Unsecured Creditors More Than $3 Billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-nuclear-site-damaged-by-powerful-explosions-un-says-1.1849042" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Nuclear Site Damaged by Powerful Explosions, UN Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/did-the-televised-hearings-on-jan-6-assault-tip-some-midterm-races-to-democrats-1.1849041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Did the Televised Hearings on Jan. 6 Assault Tip Some Midterm Races to Democrats?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cop27-latest-climate-envoys-haggle-over-final-deal-in-egypt-1.1848823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COP27 Latest: Climate Envoys Haggle Over Final Deal in Egypt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/egypt-to-start-building-11-billion-wind-farm-from-2024-1.1849040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Egypt to Start Building $11 Billion Wind Farm From 2024</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-unlikely-hub-for-big-tech-challengers-emerges-in-utah-1.1848797" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An Unlikely Hub for Big-Tech Challengers Emerges in Utah</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rivian-employees-say-rapid-production-led-to-injuries-safety-oversights-in-illinois-plant-1.1849035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rivian Employees Say Rapid Production Led to Injuries, Safety Oversights in Illinois Plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-reasserts-middle-path-on-china-pushing-back-on-biden-1.1848786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe Reasserts Middle Path on China, Pushing Back on Biden</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eskom-latest-power-cuts-extended-energy-transition-head-quits-1.1827205" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eskom Latest: Power Cuts Extended; Energy Transition Head Quits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finland-sees-istanbul-blast-blamed-on-kurds-hindering-nato-talks-1.1849033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finland Sees Istanbul Blast Blamed on Kurds Hindering NATO Talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-reports-first-covid-death-since-may-amid-growing-outbreak-1.1848818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Reports First Covid Death Since May Amid Growing Outbreak</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/indonesia-caps-minimum-wage-increase-at-10-for-2023-1.1849031" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Indonesia Caps Minimum Wage Increase at 10% for 2023</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tiger-global-backed-ruangguru-fires-hundreds-of-employees-1.1849030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tiger Global-Backed Ruangguru Fires Hundreds of Employees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-s-vexing-kazakh-ally-stages-ballot-after-riots-purges-1.1848407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin’s Vexing Kazakh Ally Stages Ballot After Riots, Purges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-recently-sought-swiss-trading-licence-but-failed-says-nzz-1.1849028" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Recently Sought Swiss Trading Licence But Failed, Says NZZ</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">CANNABIS</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-us-defense-chief-warns-about-potential-nuclear-spiral-1.1849016" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: US Defense Chief Warns About Potential Nuclear Spiral</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kuwait-posts-smaller-deficit-for-last-fiscal-year-on-higher-oil-1.1849051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kuwait Posts Smaller Deficit for Last Fiscal Year on Higher Oil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/onetime-trump-appointee-helps-spark-sweeping-esg-backlash-1.1849047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Onetime Trump Appointee Helps Spark Sweeping ESG Backlash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-nuclear-site-damaged-by-powerful-explosions-un-says-1.1849042" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Nuclear Site Damaged by Powerful Explosions, UN Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cop27-latest-climate-envoys-haggle-over-final-deal-in-egypt-1.1848823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COP27 Latest: Climate Envoys Haggle Over Final Deal in Egypt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/egypt-to-start-building-11-billion-wind-farm-from-2024-1.1849040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Egypt to Start Building $11 Billion Wind Farm From 2024</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-sunday-uk-briefing-big-brands-harry-kane-and-the-world-cup-1.1849037" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your Sunday UK Briefing: Big Brands, Harry Kane and the World Cup</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rivian-employees-say-rapid-production-led-to-injuries-safety-oversights-in-illinois-plant-1.1849035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rivian Employees Say Rapid Production Led to Injuries, Safety Oversights in Illinois Plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eskom-latest-power-cuts-extended-energy-transition-head-quits-1.1827205" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eskom Latest: Power Cuts Extended; Energy Transition Head Quits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-s-vexing-kazakh-ally-stages-ballot-after-riots-purges-1.1848407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin’s Vexing Kazakh Ally Stages Ballot After Riots, Purges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cop27-approves-last-ditch-deal-for-historic-climate-damage-fund-1.1849005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COP27 Approves Last-Ditch Deal for Historic Climate Damage Fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-s-dash-for-energy-means-rigging-up-lng-plants-at-sea-1.1849024" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe’s Dash for Energy Means Rigging Up LNG Plants at Sea</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russia-s-war-rewires-trade-the-cost-of-shipping-oil-surges-1.1849003" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russia’s War Rewires Trade, the Cost of Shipping Oil Surges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-longest-serving-ruler-bids-for-a-half-century-in-power-1.1849000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World’s Longest-Serving Ruler Bids for a Half Century in Power</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-sunday-asia-briefing-cop-progress-malaysian-hung-vote-1.1848830" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your Sunday Asia Briefing: COP Progress, Malaysian Hung Vote</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/un-adopts-historic-pact-on-payments-for-climate-damages-1.1848825" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UN Adopts Historic Pact on Payments for Climate Damages</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/major-natural-gas-leak-at-pennsylvania-facility-ends-after-11-days-1.1848514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Major Natural Gas Leak at Pennsylvania Facility Ends After 11 Days</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eu-threatens-to-walk-away-from-cop27-climate-talks-in-egypt-1.1848731" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EU Threatens to Walk Away From COP27 Climate Talks in Egypt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-mayhem-fails-to-scare-futures-exchanges-away-from-crypto-1.1848764" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Mayhem Fails to Scare Futures Exchanges Away From Crypto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-russian-missile-attacks-continue-in-southeast-1.1848737" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: Russian Missile Attacks Continue in Southeast</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/qatar-bans-alcohol-sales-at-world-cup-stadiums-in-abrupt-u-turn-1.1848341" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Qatar bans alcohol sales at World Cup stadiums in abrupt u-turn</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/majority-of-canadians-plan-to-cut-back-spending-ahead-of-the-holiday-season-survey-1.1848025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Majority of Canadians plan to cut back spending ahead of the holiday season: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gasoline-prices-surged-almost-10-in-october-statistics-canada-1.1847459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gasoline prices surged almost 10% in October: Statistics Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-ontario-teachers-pension-plan-writes-off-ftx-investment-qatar-bans-fifa-boozes-1.1848390" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Ontario Teachers' Pension Plan writes off FTX investment; Qatar bans FIFA boozes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sense-of-relief-ottawa-rejection-of-nunavut-mine-expansion-draws-praise-criticism-1.1848368" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Sense of relief:' Ottawa rejection of Nunavut mine expansion draws praise, criticism</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-federal-government-strongly-encourage-people-to-use-masks-while-travelling-1.1848018" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The federal government 'strongly encourage' people to use masks while travelling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-rate-hikes-loom-over-investor-sentiment-cisco-forecasts-strong-sales-growth-1.1847848" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Rate hikes loom over investor sentiment; Cisco forecasts strong sales growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cpi-mortgage-costs-increased-the-most-in-october-since-1991-1.1847334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​CPI: Mortgage costs increased the most in October since 1991</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/majority-of-millennials-aren-t-saving-enough-for-retirement-survey-1.1847384" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Majority of millennials aren’t saving enough for retirement: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-taylor-swift-ticket-presale-drama-brought-millennial-and-gen-z-offices-to-a-halt-1.1846949" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Taylor Swift ticket presale drama brought millennial and gen Z offices to a halt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-a-list-october-inflation-rates-for-canadian-provinces-1.1847297" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here's a list October inflation rates for Canadian provinces</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-inflation-steady-at-6-9-keeping-rate-hikes-on-track-1.1847169" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada inflation steady at 6.9%, keeping rate hikes on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-canadian-inflation-stalls-in-october-grocer-earnings-top-analyst-expectations-1.1847214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Canadian inflation stalls in October: Grocer earnings top analyst expectations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/g-20-leaders-end-summit-condemning-russia-despite-divisions-1.1847183" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>G-20 leaders end summit condemning Russia despite divisions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cpi-what-economists-are-expecting-to-see-from-the-latest-inflation-data-1.1846693" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPI: What economists are expecting to see from the latest inflation data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/statistics-canada-says-manufacturing-sales-unchanged-in-september-at-70-4b-1.1846716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Statistics Canada says manufacturing sales unchanged in September at $70.4B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/majority-of-canadians-in-favour-of-taxing-homes-over-1m-survey-1.1846804" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Majority of Canadians in favour of taxing homes over $1M: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technical-recession-is-new-consensus-call-for-canada-s-economy-1.1846801" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Technical recession is new consensus call for Canada's economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-seen-sticking-with-higher-peak-rate-despite-cooler-inflation-1.1846649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed seen sticking with higher peak rate despite cooler inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-s-harker-sees-pace-of-rate-hikes-slowing-in-coming-months-1.1846647" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed's Harker sees pace of rate hikes slowing in coming months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-us-defense-chief-warns-about-potential-nuclear-spiral-1.1849016" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: US Defense Chief Warns About Potential Nuclear Spiral</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/onetime-trump-appointee-helps-spark-sweeping-esg-backlash-1.1849047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Onetime Trump Appointee Helps Spark Sweeping ESG Backlash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/did-the-televised-hearings-on-jan-6-assault-tip-some-midterm-races-to-democrats-1.1849041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Did the Televised Hearings on Jan. 6 Assault Tip Some Midterm Races to Democrats?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cop27-latest-climate-envoys-haggle-over-final-deal-in-egypt-1.1848823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COP27 Latest: Climate Envoys Haggle Over Final Deal in Egypt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-celebrates-80th-birthday-as-democrats-eye-younger-leaders-1.1849039" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden Celebrates 80th Birthday as Democrats Eye Younger Leaders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-reasserts-middle-path-on-china-pushing-back-on-biden-1.1848786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe Reasserts Middle Path on China, Pushing Back on Biden</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finland-sees-istanbul-blast-blamed-on-kurds-hindering-nato-talks-1.1849033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finland Sees Istanbul Blast Blamed on Kurds Hindering NATO Talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-s-vexing-kazakh-ally-stages-ballot-after-riots-purges-1.1848407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin’s Vexing Kazakh Ally Stages Ballot After Riots, Purges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-government-looks-at-measures-to-lift-eu-trade-barriers-times-1.1848803" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Government Looks at Measures to Lift EU Trade Barriers: Times</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/six-key-takeaways-from-malaysia-s-first-ever-hung-parliament-1.1849022" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Six Key Takeaways From Malaysia’s First-Ever Hung Parliament</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-opposition-leader-plans-to-abolish-house-of-lords-observer-1.1849020" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Opposition Leader Plans to Abolish House of Lords: Observer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/anwar-is-one-last-hurdle-away-from-finally-leading-malaysia-1.1849009" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Anwar Is One Last Hurdle Away From Finally Leading Malaysia</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/desantis-makes-pitch-to-republicans-looking-to-move-from-trump-1.1849007" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>DeSantis Makes Pitch to Republicans Looking to Move From Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/turkey-hits-kurd-militia-in-syria-it-blames-for-istanbul-bombing-1.1848814" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Turkey Hits Kurd Militia in Syria It Blames for Istanbul Bombing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/malaysia-s-king-requests-party-leaders-to-name-pm-by-monday-1.1849001" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Malaysia’s King Requests Party Leaders to Name PM By Monday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-longest-serving-ruler-bids-for-a-half-century-in-power-1.1849000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World’s Longest-Serving Ruler Bids for a Half Century in Power</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/after-jailing-their-leaders-erdogan-courts-kurdish-kingmakers-1.1848993" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>After Jailing Their Leaders, Erdogan Courts Kurdish Kingmakers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-sunday-asia-briefing-cop-progress-malaysian-hung-vote-1.1848830" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your Sunday Asia Briefing: COP Progress, Malaysian Hung Vote</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-open-to-defense-minister-meeting-with-us-as-tension-eases-1.1848827" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Open to Defense Minister Meeting With US as Tension Eases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pakistan-says-it-ll-repay-external-debt-won-t-default-1.1848826" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pakistan Says It’ll Repay External Debt, Won’t Default</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ethereum-co-founder-vitalik-buterin-says-ftx-saga-offers-lessons-for-crypto-1.1849049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ethereum Co-Founder Vitalik Buterin Says FTX Saga Offers Lessons for Crypto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-owes-its-50-biggest-unsecured-creditors-more-than-3-billion-1.1849043" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Owes Its 50 Biggest Unsecured Creditors More Than $3 Billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rivian-employees-say-rapid-production-led-to-injuries-safety-oversights-in-illinois-plant-1.1849035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rivian Employees Say Rapid Production Led to Injuries, Safety Oversights in Illinois Plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-reasserts-middle-path-on-china-pushing-back-on-biden-1.1848786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe Reasserts Middle Path on China, Pushing Back on Biden</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tiger-global-backed-ruangguru-fires-hundreds-of-employees-1.1849030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tiger Global-Backed Ruangguru Fires Hundreds of Employees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-recently-sought-swiss-trading-licence-but-failed-says-nzz-1.1849028" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Recently Sought Swiss Trading Licence But Failed, Says NZZ</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsmc-founder-says-u-s-welcomes-chipmaker-s-arizona-plant-plan-1.1849026" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSMC Founder Says U.S. Welcomes Chipmaker’s Arizona Plant Plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-dublin-it-s-elon-musk-versus-the-housing-market-1.1849015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In Dublin, It's Elon Musk Versus the Housing Market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/humbled-central-bankers-scale-back-their-ambitions-1.1848996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Humbled Central Bankers Scale Back Their Ambitions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ethereum-co-founder-warns-against-singapore-s-crypto-regulations-1.1848828" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ethereum Co-Founder Warns Against Singapore’s Crypto Regulations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-starts-twitter-poll-on-reinstating-former-president-trump-1.1848706" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk Starts Twitter Poll on Reinstating Former President Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-cites-twitter-problems-says-he-ll-stick-to-own-platform-1.1848811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump Cites Twitter ‘Problems,’ Says He’ll Stick to Own Platform</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-one-asset-manager-avoided-ftx-before-the-storm-bitwise-q-a-1.1848807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why One Asset Manager Avoided FTX Before the Storm: Bitwise Q&A</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investor-studied-crypto-for-years-then-missed-ftx-s-red-flags-1.1848795" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investor Studied Crypto For Years, Then Missed FTX’s Red Flags</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-mayhem-fails-to-scare-futures-exchanges-away-from-crypto-1.1848764" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Mayhem Fails to Scare Futures Exchanges Away From Crypto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-ordered-to-cease-and-desist-retaliating-against-activists-1.1848782" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon Ordered to Cease and Desist Retaliating Against Activists</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-saturday-briefing-keeping-crypto-and-twitter-on-an-even-keel-1.1848778" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your Saturday Briefing: Keeping Crypto and Twitter on an Even Keel</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-s-twitter-fix-it-team-fades-out-as-billionaire-says-transition-is-almost-done-1.1848738" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk’s Twitter Fix-It Team Fades Out as Billionaire Says Transition Is Almost Done</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-latest-bankman-fried-faces-grilling-by-lawmakers-he-backed-1.1848142" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Latest: Bankman-Fried Faces Grilling by Lawmakers He Backed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/after-ftx-crypto-exchanges-struggle-to-convince-customers-they-re-safe-1.1848725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>After FTX, Crypto Exchanges Struggle to Convince Customers They’re Safe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alphabet-investors-shouldn-t-ignore-the-warning-signs-martin-peers-1.1797846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alphabet investors shouldn't ignore the warning signs: Martin Peers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-u-s-fed-is-failing-in-four-ways-mohamed-a-el-erian-1.1795492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The U.S. Fed is failing in four ways: Mohamed A. El-Erian</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-jpmorgan-turn-to-pay-now-grow-later-1.1775649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple, JPMorgan turn to pay now grow later</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/remote-working-boom-is-huge-for-college-towns-like-knoxville-1.1767652" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Remote Working Boom Is Huge for College Towns Like Knoxville</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-flashes-a-warning-sign-to-the-entire-consumer-economy-andrea-felsted-1.1767582" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart flashes a warning sign to the entire consumer economy: Andrea Felsted</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-are-finally-spending-like-grown-ups-1.1702870" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials are finally spending like grown-ups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dismal-u-s-gdp-report-raises-the-odds-of-recession-this-year-gary-shilling-1.1758581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dismal U.S. GDP report raises the odds of recession this year: Gary Shilling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-is-wrong-for-twitter-even-if-deal-math-works-out-1.1756687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk is wrong for Twitter even if deal math works out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chocolate-bunnies-can-teach-us-to-save-our-food-supply-1.1751385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chocolate bunnies can teach us to save our food supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-fed-has-made-a-u-s-recession-inevitable-1.1744512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Fed has made a U.S. recession inevitable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/america-s-oil-reserve-weapon-risks-misfiring-1.1745873" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>America's oil reserve weapon risks misfiring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/four-day-workweeks-can-burn-you-out-1.1749041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Four-day workweeks can burn you out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-expects-a-soft-landing-don-t-count-on-it-1.1735191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed expects a soft landing. Don't count on it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets-are-pushing-fed-into-developing-economy-territory-1.1741193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Markets are pushing Fed into developing-economy territory</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodity-traders-go-from-bonanza-to-bailout-plea-1.1739555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Commodity traders go from bonanza to bailout plea</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-s-war-shows-west-must-clean-up-dirty-money-1.1730789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin's war shows West must clean up dirty money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/salary-transparency-is-good-for-everyone-1.1723729" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Salary transparency is good for everyone</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-s-us-69b-activision-deal-could-be-a-blunder-1.1709506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft's US$69B Activision deal could be a blunder</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-if-the-oil-market-bulls-are-wrong-and-this-lonely-bear-is-right-1.1720193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What if the oil market bulls are wrong and this lonely bear is right?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-trucker-protest-may-spread-from-ottawa-to-u-s-1.1719574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's trucker protest may spread from Ottawa to U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-one-asset-manager-avoided-ftx-before-the-storm-bitwise-q-a-1.1848807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why One Asset Manager Avoided FTX Before the Storm: Bitwise Q&A</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-sees-holiday-sales-creating-volatility-in-retail-stocks-1.1848568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman Sees Holiday Sales Creating Volatility in Retail Stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-product-pipeline-goes-bust-as-survival-questioned-1.1848110" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto-Product Pipeline Goes Bust as Survival Questioned</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmo-launches-ark-managed-etf-series-focusing-on-innovation-1.1847961" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMO Launches ARK-Managed ETF Series Focusing on Innovation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-stocks-rout-delivers-469-million-win-to-short-sellers-1.1847952" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Stocks’ Rout Delivers $469 Million Win to Short Sellers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/assessing-the-bito-etf-one-year-in-1.1847151" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Assessing the BITO ETF One Year In</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thai-bourse-to-boost-etfs-depository-receipts-on-foreign-firms-1.1847135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thai Bourse to Boost ETFs, Depository Receipts on Foreign Firms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eu-s-financial-watchdogs-launch-joint-review-of-greenwashing-1.1846785" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EU’s Financial Watchdogs Launch Joint Review of Greenwashing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-buys-the-dip-in-bitcoin-fund-as-discount-hits-record-1.1846638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood Buys the Dip in Bitcoin Fund as Discount Hits Record</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-waltons-world-s-richest-family-trims-exposure-to-emerging-markets-1.1846292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Waltons: World’s Richest Family Trims Exposure to Emerging Markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-etf-provider-valkyrie-investments-lays-off-30-of-staff-1.1846168" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto ETF Provider Valkyrie Investments Lays Off 30% of Staff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/traders-pump-record-658-million-into-bet-against-tech-stocks-1.1846117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Traders Pump Record $658 Million Into Bet Against Tech Stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-biggest-crypto-fund-hits-record-42-discount-to-value-of-bitcoin-it-holds-1.1846082" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World’s Biggest Crypto Fund Hits Record 42% Discount to Value of Bitcoin It Holds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-indefinitely-shelves-china-bond-etf-launch-ft-says-1.1845515" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock ‘Indefinitely’ Shelves China Bond ETF Launch, FT Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-managers-are-pushing-back-on-easing-inflation-hopes-1.1845495" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street Managers Are Pushing Back on Easing Inflation Hopes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-contagion-seen-contained-as-speculative-stocks-fringe-soars-1.1845355" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Contagion Seen Contained as Speculative Stocks Fringe Soars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-s-lawyer-calms-twitter-staff-fearing-jail-risk-for-ftc-lapses-1.1845320" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk’s Lawyer Calms Twitter Staff Fearing Jail Risk for FTC Lapses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ftx-collapse-drags-crypto-stocks-to-5-billion-valuation-wipeout-1.1845307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FTX Collapse Drags Crypto Stocks to $5 Billion Valuation Wipeout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ark-short-sellers-suffer-180-million-one-day-hit-as-fund-surges-1.1845262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ARK Short Sellers Suffer $180 Million One-Day Hit as Fund Surges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-reclassifies-26-billion-of-esg-etfs-on-eu-rules-1.1845228" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock Reclassifies $26 Billion of ESG ETFs on EU Rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/women-making-small-gains-but-still-troublingly-under-represented-in-the-c-suite-1.1848492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Women making small gains, but still troublingly under-represented in the C-suite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gerry-schwartz-to-step-down-as-ceo-at-onex-bobby-le-blanc-named-next-ceo-1.1845146" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gerry Schwartz to step down as CEO at Onex, Bobby Le Blanc named next CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dominic-barton-on-canada-china-relations-future-at-rio-tinto-1.1835363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dominic Barton on Canada-China relations, future at Rio Tinto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-serving-canadians-better-following-the-pandemic-mckesson-canada-ceo-rebecca-mckillican-1.1824549" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We’re serving Canadians better' following the pandemic: McKesson Canada CEO Rebecca McKillican</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-richest-family-loses-us-11-4b-in-walmart-rout-1.1797208" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's richest family loses US$11.4B in Walmart rout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fine-balance-rania-llewellyn-on-fitting-her-long-term-inclusion-goals-into-laurentian-s-revamp-1.1789058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Fine balance': Rania Llewellyn on fitting her long-term inclusion goals into Laurentian's revamp</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-female-bank-ceo-in-canada-leads-with-younger-self-in-mind-1.1749791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First female bank CEO in Canada leads with younger self in mind</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-holiday-parties-are-making-a-comeback-but-many-employers-have-a-plan-b-1.1687502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Company holiday parties are making a comeback, but many employers have a plan B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-and-jeff-bezos-now-worth-almost-half-a-trillion-dollars-1.1673049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk and Jeff Bezos now worth almost half a trillion dollars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jane-fraser-has-a-plan-to-remake-citigroup-while-tormenting-rivals-1.1665947" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jane Fraser has a plan to remake Citigroup while tormenting rivals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/forever-changed-ceos-are-dooming-business-travel-maybe-for-good-1.1646468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Forever changed’: CEOs are dooming business travel — maybe for good</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/national-bank-names-laurent-ferreira-ceo-succeeding-vachon-1.1638950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>National Bank names Laurent Ferreira CEO, succeeding Vachon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/the-remote-work-czar-is-the-new-shortcut-to-the-c-suite-1.1633155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The remote-work czar is the new shortcut to the C-Suite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/olympics-boss-aims-to-put-most-followed-tokyo-games-on-track-1.1628650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Olympics boss aims to put 'most-followed' Tokyo games on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wellness-resorts-eye-long-covid-treatments-as-new-moneymaker-1.1628189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wellness resorts eye long COVID treatments as new moneymaker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghosn-accomplice-says-he-deeply-regrets-helping-him-escape-1.1622972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghosn accomplice says he 'deeply regrets' helping him escape</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-divorce-speeds-divergence-of-separate-investing-goals-1.1622603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates divorce speeds divergence of separate investing goals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-exits-as-gates-foundation-trustee-sidestepping-rift-1.1620666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett exits as Gates Foundation trustee, sidestepping rift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-s-divorce-casts-harsh-glare-on-us-170-billion-money-manager-1.1619585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates’s divorce casts harsh glare on US$170 billion money manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/machin-joins-serendipity-capital-board-after-quitting-cppib-1.1619630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Machin joins Serendipity Capital board after quitting CPPIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/listen">Listen</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">REAL ESTATE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/listen">RADIO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/company-news">COMPANY NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/crypto">CRYPTO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities">COMMODITIES</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">CANNABIS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">NEWSLETTERS</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/technology"><h3>Technology</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/technology">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/technology/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/technology">News</a>
    					</li>
    										<li>
    						<a href="/technology/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/technology">News</a>
                    </li>
        		                    <li class="">
        				<a href="/technology/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="1"
             child-list-position="1"
             content-list-position="2"
        >
        </div>
    </div>
</div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("schedule");
		        siteSections.push("listen");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn-jwt/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn-jwt/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>


                
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /technology  ">Technology</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                    
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Nov 18, 2022
                                        <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Musk Starts Twitter Poll on Reinstating Former President Trump</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Tim Smith and Emily Birnbaum</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Tim Smith and Emily Birnbaum, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img src='/polopoly_fs/1.1848707.1668821266!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/former-us-president-donald-trump-speaks-at-the-mar-a-lago-club-in-palm-beach-florida-us-on-tuesday-nov-15-2022-trump-formally-entered-the-2024-us-presidential-race-making-official-what-he-s-been-teasing-for-months-just-as-many-republicans-are-preparing-to-move-away-from-their-longtime-standard-bearer.jpg' width='620' alt='Former US President Donald Trump speaks at the Mar-a-Lago Club in Palm Beach, Florida, US, on Tuesday, Nov. 15, 2022. Trump formally entered the 2024 US presidential race, making official what he&#39;s been teasing for months just as many Republicans are preparing to move away from their longtime standard bearer.' title='Former US President Donald Trump speaks at the Mar-a-Lago Club in Palm Beach, Florida, US, on Tuesday, Nov. 15, 2022. Trump formally entered the 2024 US presidential race, making official what he&#39;s been teasing for months just as many Republicans are preparing to move away from their longtime standard bearer., Bloomberg' height='349' />                                            </div>

                    <div class="byline">
                        <p>                            Former US President Donald Trump speaks at the Mar-a-Lago Club in Palm Beach, Florida, US, on Tuesday, Nov. 15, 2022. Trump formally entered the 2024 US presidential race, making official what he's been teasing for months just as many Republicans are preparing to move away from their longtime standard bearer.
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- Elon Musk said he will allow Donald Trump’s Twitter account to be restored after users on the social media website voted 52% to 48% to allow the former president’s return. </p><p>The 24-hour poll garnered more than 15 million votes. Musk earlier reinstated accounts tied to conservative media personality Jordan Peterson and satirical website Babylon Bee. </p><p>Trump’s reinstatement on Twitter is opportune for him politically. The former president officially announced he would run for the White House again in 2024, and Musk has given him a tool to turbocharge his message. </p><p>Related story: Trump Makes His 2024 Run Official, Defies Calls to Move On (3)</p><p>Musk’s decision also comes at a time of turmoil inside Twitter following massive layoffs and an exodus of top compliance executives that have contributed to a chaotic atmosphere. The developments have sparked rising concern internally about the platform’s vulnerability to security threats and the potential for violations of a consent order with the US Federal Trade Commission, which could lead to fines amounting to billions of dollars.</p><p>Trump was permanently banned from Twitter in 2021 “due to the risk of further incitement of violence” following the insurrection at the US Capitol. Earlier this week, he formally entered the 2024 US presidential race, making official what he had been teasing for months.</p><p>Still, it’s not a done deal that the former president will return to Twitter. Trump said earlier Saturday that he sees “a lot of problems at Twitter” and will stick to his own social-media platform, Truth Social. </p><p>“I hear we’re getting a big vote to also go back on Twitter. I don’t see it because I don’t see any reason for it,” Trump told the Republican Jewish Coalition meeting in Las Vegas via video link. “It may make it, it may not make it.”</p><p>Musk has a history of polling his followers on everything from an edit button for Twitter, to selling shares in Tesla Inc. and even whether politicians or billionaires are more trustworthy.</p><p>Companies that advertise on social media might be leery of damage to their brands if Trump attracts attention with more outrageous tweets. On Oct. 27, Musk posted a note to advertisers seeking to reassure them he doesn’t want Twitter to become a “free-for-all hellscape.”</p><p>“Any advertiser still funding Twitter should immediately pause all advertising,” Derrick Johnson, President of National Association for the Advancement of Colored People, said in a statement following Musk’s announcement on reinstating Trump’s account. </p><p>--With assistance from Dominic Lau and Shoko Oda.</p><p>(Updates story throughout with details, including statement from the NAACP President)</p><p>©2022 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1848706',
            title: 'Musk Starts Twitter Poll on Reinstating Former President Trump',
            description: 'Elon Musk said he will allow Donald Trump\u2019s Twitter account to be restored after users on the social media website voted 52% to 48% to allow the former president\u2019s return.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1848707!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/former-us-president-donald-trump-speaks-at-the-mar-a-lago-club-in-palm-beach-florida-us-on-tuesday-nov-15-2022-trump-formally-entered-the-2024-us-presidential-race-making-official-what-he-s-been-teasing-for-months-just-as-many-republicans-are-preparing-to-move-away-from-their-longtime-standard-bearer.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>FAANG stocks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/meta-has-lost-consumer-trust-favour-alphabet-and-amazon-for-fang-buys-right-now-hatem-dhiab%7E2553264"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Meta has lost consumer trust, favour Alphabet and Amazon for FANG buys right now: Hatem Dhiab" alt="Meta has lost consumer trust, favour Alphabet and Amazon for FANG buys right now: Hatem Dhiab" src="https://images2.9c9media.com/image_asset/2022_10_31_aa6622f6-7ffd-4b56-96cd-5afc1ed82039_png_712x439.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">6:52</div>
                                                        </div>
                                                                                                                                            
                                <p>Meta has lost consumer trust, favour Alphabet and Amazon for FANG buys right now: Hatem Dhiab</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/stay-away-from-the-faang-but-remain-invested-in-tech-strategist%7E2364017"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Stay away from the FAANG, but remain invested in tech: Strategist" alt="Stay away from the FAANG, but remain invested in tech: Strategist" src="https://images2.9c9media.com/image_asset/2022_1_18_99fa4aa5-a759-4068-99ef-f98a4a26e731_png_681x380.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">5:10</div>
                                                        </div>
                                                                                                                                            
                                <p>Stay away from the FAANG, but remain invested in tech: Strategist</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/darren-sissons-discusses-the-faang-stocks-and-microsoft%7E2248565"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Darren Sissons discusses the FAANG stocks and Microsoft" alt="Darren Sissons discusses the FAANG stocks and Microsoft" src="https://images2.9c9media.com/image_asset/2021_7_26_147dae98-a498-4488-83d9-120b396228ec_jpg_756x424.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">3:57</div>
                                                        </div>
                                                                                                                                            
                                <p>Darren Sissons discusses the FAANG stocks and Microsoft</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/amazon-breakout-would-be-a-really-big-deal-fairlead-strategies-founder-katie-stockton%7E2231710"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Amazon breakout would be a 'really big deal': Fairlead Strategies founder Katie Stockton" alt="Amazon breakout would be a 'really big deal': Fairlead Strategies founder Katie Stockton" src="https://images2.9c9media.com/image_asset/2021_6_29_21948c15-7048-4cc7-9b7a-a4e1866d62e7_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">5:40</div>
                                                        </div>
                                                                                                                                            
                                <p>Amazon breakout would be a 'really big deal': Fairlead Strategies founder Katie Stockton</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/investors-to-see-nothing-but-blowout-earnings-for-this-quarter-belpointe-s-david-nelson%7E2208635"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Investors to see 'nothing but blowout earnings' for this quarter: Belpointe's David Nelson" alt="Investors to see 'nothing but blowout earnings' for this quarter: Belpointe's David Nelson" src="https://images2.9c9media.com/image_asset/2021_5_25_496125da-fc33-468b-9bf6-553d81ee2956_jpg_755x420.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">6:33</div>
                                                        </div>
                                                                                                                                            
                                <p>Investors to see 'nothing but blowout earnings' for this quarter: Belpointe's David Nelson</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/mccreath-april-cpi-data-spooks-equity-markets%7E2200477"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="McCreath: April CPI data spooks equity markets" alt="McCreath: April CPI data spooks equity markets" src="https://images2.9c9media.com/image_asset/2021_5_12_fe4dda83-893d-4ed6-ac18-a9c535b442e4_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">5:08</div>
                                                        </div>
                                                                                                                                            
                                <p>McCreath: April CPI data spooks equity markets</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bce.ca/Accessibility_services?brand=BNN%20Bloomberg">Accessibility</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2022<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1659651859"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1659651859"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1659651859"></script>
   <![endif]-->


  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1659651859"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1659651859"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  
<script type="text/javascript" src="https://tru.am/scripts/custom/bellmedia.js"></script>


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1659651859"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
