                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/pot-producers-are-pushing-to-clamp-down-on-delta-8-thc-1.1611660.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/pot-producers-are-pushing-to-clamp-down-on-delta-8-thc-1.1611660"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                                                                                                                                                                                                                                            
                <!-- General meta tags -->
        <meta property="title" content="Pot Producers Are Pushing to Clamp Down on Delta-8 THC - BNN Bloomberg"/>
        <meta property="description" content="A little-known substance derived from hemp is flying off the shelves of U.S. gas stations and smoke shops, offering users a cheap and convenient high even in states where marijuana isn&rsquo;t legal. But large cannabis producers are now pushing to clamp down on Delta-8 THC amid worries that a lack of oversight means heavy metals and unexpected intoxicants are cropping up in some of the products."/>
        <meta property="keywords" content="Commodities, Bloomberg, Company News"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Pot Producers Are Pushing to Clamp Down on Delta-8 THC - BNN Bloomberg"/>
        <meta property="og:description" content="A little-known substance derived from hemp is flying off the shelves of U.S. gas stations and smoke shops, offering users a cheap and convenient high even in states where marijuana isn&rsquo;t legal. But large cannabis producers are now pushing to clamp down on Delta-8 THC amid worries that a lack of oversight means heavy metals and unexpected intoxicants are cropping up in some of the products."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1611661!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-worker-gathers-hemp-flowers-for-processing-at-a-new-york-farm.jpg"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2021-06-02T10:14:24-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Commodities"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                                                <meta property="article:tag" content="Company News"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Pot Producers Are Pushing to Clamp Down on Delta-8 THC - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1619513829">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1619513829';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1619513829">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1619513829">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1619513829">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1619513829">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1619513829">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1619513829"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1619513829"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1619513829"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1619513829"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                            window.sportSection = 'Commodities';
                                                                                                                                                                                                                                                                                                                                                                                                        
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1619513829"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/pot-producers-are-pushing-to-clamp-down-on-delta-8-thc-1.1611660" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Commodities";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005664&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Ad Script -->
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/listen">Listen</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-little-ridiculous-vince-guzzo-on-the-amc-mania-1.1612430" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'A little ridiculous': Vince Guzzo on the AMC mania  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-stocks-fall-as-job-data-outweigh-biden-tax-pitch-1.1611879" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. stocks fall as job data outweigh Biden tax pitch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brian-madden-s-top-picks-june-3-2021-1.1612313" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brian Madden's Top Picks: June 3, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russia-cuts-dollar-holdings-from-us-119b-wealth-fund-amid-sanctions-1.1612101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russia cuts dollar holdings from US$119B wealth fund amid sanctions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-evidence-of-how-frothy-spacs-can-be-1.1611663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More evidence of how frothy SPACs can be </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canaccord-profit-surges-on-equity-deals-firm-drops-rf-pursuit-1.1611566" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canaccord profit surges on equity deals, firm drops RF pursuit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shane-obata-s-top-picks-june-2-2021-1.1611810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shane Obata's Top Picks: June 2, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-stocks-gain-as-traders-await-new-catalysts-1.1611386" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. stocks gain as traders await new catalysts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-s-baby-shark-tweet-sends-shares-soaring-1.1611446" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk's 'Baby Shark' tweet sends shares soaring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huarong-contagion-risk-resurfaces-at-peers-that-owe-us-454b-1.1611448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huarong contagion risk resurfaces at peers that owe US$454B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/purpose-investments-tries-wooing-retirement-savers-with-new-annuity-like-fund-1.1611082" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Purpose Investments tries wooing retirement savers with new annuity-like fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jason-del-vicario-s-top-picks-june-1-2021-1.1611265" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jason Del Vicario's Top Picks: June 1, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amc-surges-on-deal-with-mudrick-to-expand-go-on-offense-1.1611103" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AMC surges on deal with Mudrick to expand, 'go on offense'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-inch-lower-as-u-s-manufacturing-data-weighs-1.1610906" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks inch lower as U.S. manufacturing data weighs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dye-durham-soars-on-3-4b-management-bid-1.1610749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dye & Durham soars on $3.4B management bid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/andrew-moffs-top-picks-may-31-2021-1.1610858" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Andrew Moffs' Top Picks: May 31, 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-traders-defy-china-s-crackdown-with-secretive-bets-1.1610623" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto traders defy China's crackdown with secretive bets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-futures-stocks-decline-with-jobs-data-in-view-1.1610602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. futures, stocks decline with jobs data in view</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-what-does-china-s-latest-move-to-allow-3-children-mean-for-stocks-1.1610775" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: What does China's latest move to allow 3 children mean for stocks?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/four-hedges-to-shield-your-finances-from-inflation-1.1609404" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Four hedges to shield your finances from inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-how-to-shield-your-finances-from-inflation-should-you-rent-or-buy-1.1609985" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: How to shield your finances from inflation; Should you rent or buy?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-is-it-better-to-rent-or-own-a-home-it-depends-1.1608654" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Is it better to rent or own a home? It depends.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/time-for-a-portfolio-spring-cleaning-here-s-a-to-do-list-1.1606585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Time for a portfolio spring cleaning? Here’s a to-do list  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-renters-market-coming-to-an-end-spring-cleaning-for-your-portfolio-1.1607031" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong> Home Economics: Renters’ market coming to an end; spring cleaning for your portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osfi-moves-ahead-with-tighter-uninsured-mortgage-stress-test-1.1606491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSFI moves ahead with tighter uninsured mortgage stress test</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freaked-out-canadians-open-to-rate-hikes-to-cool-hot-housing-market-1.1602741" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freaked-out Canadians open to rate hikes to cool hot housing market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/three-smart-ways-to-invest-your-tax-refund-1.1603433" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Three smart ways to invest your tax refund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-millennial-gen-z-workers-just-want-to-get-paid-1.1602928" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Millennial, Gen Z workers just want to get paid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-than-a-third-of-canadians-plan-to-cut-unnecessary-spending-post-covid-survey-1.1599495" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More than a third of Canadians plan to cut unnecessary spending post-COVID: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-toronto-condos-vancouver-housing-see-return-to-pre-pandemic-sales-1.1600811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Toronto condos, Vancouver housing see return to pre-pandemic sales </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mutual-fund-etf-or-u-s-stocks-how-to-put-a-strong-loonie-to-work-in-your-portfolio-1.1600676" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mutual fund, ETF or U.S. stocks? How to put a strong loonie to work in your portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-sell-in-may-and-go-away-patricia-lovett-reid-1.1598487" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don't sell in May and go away: Patricia Lovett-Reid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/parents-say-federal-subsidized-childcare-plan-would-fully-change-financial-future-1.1598995" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Parents say federal subsidized childcare plan would fully change financial future</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-toronto-condo-sales-near-pre-pandemic-levels-1.1598590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Toronto condo sales near pre-pandemic levels</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-tips-for-protecting-yourself-against-higher-rates-1.1594307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 tips for protecting yourself against higher rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nearly-half-of-first-time-homebuyers-eyeing-the-suburbs-poll-1.1593856" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nearly half of first-time homebuyers eyeing the suburbs: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/borrowers-beware-as-bank-of-canada-shifts-tone-on-rates-pattie-lovett-reid-1.1593388" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Borrowers beware as Bank of Canada shifts tone on rates: Pattie Lovett-Reid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/global-home-prices-rise-most-since-2006-fuelling-bubble-concerns-1.1611981" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Global home prices rise most since 2006, fuelling bubble concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/exports-housing-bolster-canada-s-economy-in-face-of-lockdowns-1.1610802" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Exports, housing bolster Canada's economy in face of lockdowns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/seller-s-market-persists-amid-strong-demand-for-homes-calgary-real-estate-board-1.1611284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Seller's market persists amid strong demand for homes: Calgary Real Estate Board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mortgage-stress-tests-are-about-to-get-tougher-but-no-rush-to-buy-1.1609892" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mortgage stress tests are about to get tougher, but no rush to buy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-housing-is-still-the-best-investment-for-most-canadians-1.1442476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why housing is still the best investment for most Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/remote-work-habits-are-likely-to-outlast-the-pandemic-in-canada-1.1608769" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Remote work habits are likely to outlast the pandemic in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-tightens-up-mortgages-after-boc-sounds-housing-alarm-1.1606648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau tightens up mortgages after BoC sounds housing alarm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-home-prices-surge-most-since-2005-fueled-by-low-rates-1.1608193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. home prices surge most since 2005, fueled by low rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-warns-home-buyers-rates-will-eventually-rise-1.1606377" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada warns home buyers rates will eventually rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-new-home-sales-fell-by-more-than-forecast-in-april-1.1608230" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. new-home sales fell by more than forecast in April</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-mortgage-rates-reach-3-for-first-time-since-april-1.1606383" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. mortgage rates reach 3% for first time since April</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-home-sales-fall-from-record-as-covid-lockdowns-bite-1.1604697" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's home sales fall from record as COVID lockdowns bite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-chairman-says-demand-exceeds-pre-pandemic-levels-1.1605291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork chairman says demand exceeds pre-pandemic levels</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-mortgage-rates-fall-for-second-week-with-30-year-at-2-94-per-cent-1.1603281" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. mortgage rates fall for second week, with 30-year at 2.94 per cent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-home-prices-surge-the-most-on-record-in-buying-frenzy-1.1602197" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. home prices surge the most on record in buying frenzy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-office-industrial-vacancies-tell-two-tales-of-the-pandemic-1.1601881" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto office, industrial vacancies tell two tales of the pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate-frenzy-to-crest-in-2021-cmhc-says-1.1600114" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Real estate frenzy to crest in 2021, CMHC says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-mortgage-rates-slip-to-lowest-level-in-almost-three-months-1.1600087" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. mortgage rates slip to lowest level in almost three months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-housing-stalls-in-april-as-prices-slip-from-record-high-1.1599198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto housing stalls in April as prices slip from record high </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-toronto-condos-vancouver-housing-see-return-to-pre-pandemic-sales-1.1600811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Toronto condos, Vancouver housing see return to pre-pandemic sales </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lululemon-outlook-tops-estimates-as-yogawear-holds-strong-1.1612397" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lululemon outlook tops estimates as yogawear holds strong</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amc-takes-traders-on-a-wild-ride-pockets-us-587-million-cash-1.1612139" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AMC takes traders on a wild ride, pockets US$587 million cash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saputo-sales-slip-amid-ongoing-pandemic-headwinds-lower-prices-for-dairy-products-1.1612358" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saputo sales slip amid ongoing pandemic headwinds, lower prices for dairy products</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inter-pipeline-continues-to-support-pembina-deal-after-improved-brookfield-offer-1.1612143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inter Pipeline continues to support Pembina deal after improved Brookfield offer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brp-reports-244-4m-q1-profit-raises-full-year-financial-guidance-1.1612142" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BRP reports $244.4M Q1 profit, raises full-year financial guidance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freeland-says-feds-will-voice-concerns-to-air-canada-over-executive-bonuses-1.1611825" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freeland says feds will voice concerns to Air Canada over executive bonuses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airlines-prepared-for-unruly-passengers-ahead-of-return-to-air-travel-1.1611726" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airlines prepared for unruly passengers ahead of return to air travel</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alstom-inks-deal-to-provide-toronto-with-60-new-streetcars-1.1611767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alstom inks deal to provide Toronto with 60 new streetcars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/laurentian-bank-reports-53-1m-q2-profit-beats-expectations-1.1611624" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Laurentian Bank reports $53.1M Q2 profit, beats expectations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-hand-accounts-of-what-racism-looks-like-in-corporate-canada-1.1501573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First-hand accounts of what racism looks like in Corporate Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amc-embraces-retail-traders-with-free-popcorn-after-1-400-rally-1.1611540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AMC embraces retail traders with free popcorn after 1,400% rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etsy-to-buy-depop-for-us-1-6b-to-attract-young-shoppers-1.1611576" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Etsy to buy Depop for US$1.6B to attract young shoppers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-changes-performance-metric-blamed-for-warehouse-injuries-1.1611391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon changes performance metric blamed for warehouse injuries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/employees-are-quitting-instead-of-giving-up-working-from-home-1.1611591" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Employees are quitting instead of giving up working from home</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/profit-sweep-for-big-six-as-scotia-beats-in-q2-as-credit-improves-1.1611081" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Profit sweep for Big Six as Scotia beats in Q2 as credit improves</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/desjardins-buys-hexavest-adding-5b-in-assets-1.1610875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Desjardins buys Hexavest, adding $5B in assets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-funding-for-via-rail-helps-to-soften-the-pain-from-plunge-in-passengers-1.1610915" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal funding for Via Rail helps to soften the pain from plunge in passengers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/northwest-healthcare-properties-reit-makes-offer-for-australian-trust-1.1610767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NorthWest Healthcare Properties REIT makes offer for Australian trust</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ben-jerry-s-ice-cream-with-cbd-1.1610747" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ben & Jerry's ice cream with CBD? </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toys-r-us-teams-up-with-joe-fresh-designer-mimran-to-launch-new-kids-clothing-line-1.1610771" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toys "R" Us teams up with Joe Fresh designer Mimran to launch new kids' clothing line</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">CANNABIS</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chevron-ceo-signals-he-s-open-to-selling-canada-oil-sands-stake-1.1611956" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chevron CEO signals he's open to selling Canada oil sands stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-slips-as-broader-sell-off-compounds-u-s-fuel-supply-rise-1.1611921" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil slips as broader sell-off compounds U.S. fuel supply rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/exxon-activist-expands-boardroom-presence-with-third-seat-1.1611842" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Exxon activist expands boardroom presence with third seat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-growth-misses-q4-expectations-says-focus-remains-squarely-on-u-s-market-1.1611177" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy Growth misses Q4 expectations, says focus remains squarely on U.S. market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-vehicle-sales-increased-36-in-may-from-a-year-earlier-but-down-from-2019-1.1611807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian vehicle sales increased 36% in May from a year earlier but down from 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pembina-to-buy-canada-pipeline-rival-inter-for-8-3b-1.1611131" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pembina to buy Canada pipeline rival Inter for $8.3B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-advances-with-optimism-growing-around-summer-demand-pick-up-1.1611419" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil advances with optimism growing around summer demand pick-up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nova-scotia-gas-prices-to-rise-due-to-covid-19-markup-energy-regulatory-says-1.1611315" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nova Scotia gas prices to rise due to COVID-19 markup, energy regulatory says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-maple-syrup-producers-have-average-season-this-year-after-record-2020-1.1611642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec maple syrup producers have average season this year after record 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/centerra-seeks-bankruptcy-protection-for-kyrgyz-unit-as-dispute-deepens-1.1611125" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Centerra seeks bankruptcy protection for Kyrgyz unit as dispute deepens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sudbury-miners-go-on-strike-after-rejecting-deal-from-vale-canada-1.1611314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sudbury miners go on strike after rejecting deal from Vale Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/opec-signs-off-on-july-increase-as-oil-market-tightens-1.1611227" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OPEC+ signs off on July increase as oil market tightens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-hits-highest-since-october-2018-with-saudis-upbeat-on-demand-1.1611019" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil hits highest since October 2018 with Saudis upbeat on demand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-s-momentum-is-with-the-bulls-after-best-month-since-july-1.1610972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold's momentum is with the bulls after best month since July</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/opec-sees-tight-oil-market-as-ministers-set-for-supply-talks-1.1610797" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OPEC sees tight oil market as ministers set for supply talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-ev-ambitions-need-strategic-shift-nickel-ceo-says-1.1610750" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau's EV ambitions need strategic shift, Nickel CEO says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rio-tinto-closes-deal-to-buy-stake-in-western-copper-and-gold-1.1610801" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rio Tinto closes deal to buy stake in Western Copper and Gold</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hexo-buying-redecan-for-925m-in-play-for-canadian-pot-dominance-1.1609762" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hexo buying Redecan for $925M in play for Canadian pot dominance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kyrgyzstan-detains-ex-prime-minister-in-mine-corruption-case-1.1610882" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kyrgyzstan detains ex-prime minister in mine corruption case</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-is-desperate-for-service-workers-as-provinces-reopen-1.1612180" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada is desperate for service workers as provinces reopen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-floats-15-minimum-corporate-tax-in-infrastructure-talks-1.1612296" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden floats 15% minimum corporate tax in infrastructure talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-jobless-claims-dip-below-400-000-for-first-time-in-pandemic-1.1612153" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. jobless claims dip below 400,000 for first time in pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-s-beige-book-reports-pickup-in-recovery-price-pressures-1.1611818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed’s Beige Book reports pickup in recovery, price pressures</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-toronto-home-prices-break-record-amc-frenzy-continues-1.1612141" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Toronto home prices break record; AMC frenzy continues</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-boom-helps-prop-up-5-6-annualized-growth-in-canada-1.1611138" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing boom helps prop up 5.6% annualized growth in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-covid-19-spending-was-tilted-to-high-earning-canadians-1.1611069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau's COVID-19 spending was tilted to high-earning Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businesses-at-high-risk-in-pandemic-s-final-days-as-subsidies-fade-reopening-delayed-1.1611300" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Businesses at high risk in pandemic's final days as subsidies fade, reopening delayed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gain-in-u-s-factory-gauge-belies-labor-supply-constraints-1.1611202" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gain in U.S. factory gauge belies labor, supply constraints</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-eyes-pre-loaded-stimulus-in-canadians-savings-accounts-1.1531766" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa eyes 'pre-loaded stimulus' in Canadians' savings accounts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-housing-driving-canada-s-economy-pembina-buying-inter-pipe-1.1611112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Housing driving Canada’s economy; Pembina buying Inter Pipe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-government-launches-loan-program-for-black-owned-businesses-1.1610838" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal government launches loan program for Black-owned businesses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/newfoundland-and-labrador-budget-projects-smaller-deficit-but-growing-debt-1.1610765" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Newfoundland and Labrador budget projects smaller deficit but growing debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-hoarding-toilet-paper-means-for-economic-data-1.1610685" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What hoarding toilet paper means for economic data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-budget-calls-for-spending-surge-fueled-by-higher-taxes-1.1609953" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden budget calls for spending surge fueled by higher taxes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chrystia-freeland-is-trying-to-supercharge-canada-s-growth-1.1609653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chrystia Freeland is trying to supercharge Canada's growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/travel-agencies-report-soaring-bookings-but-quarantine-hotels-hold-people-back-1.1609927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Travel agencies report soaring bookings, but quarantine hotels hold people back</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-department-says-preliminary-deficit-of-314-billion-for-last-fiscal-year-1.1609878" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance Department says preliminary deficit of $314 billion for last fiscal year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-household-spending-growth-moderates-core-prices-jump-1.1609816" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. household spending growth moderates; core prices jump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/consumer-sentiment-in-u-s-deteriorates-on-inflation-concerns-1.1609844" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Consumer sentiment in U.S. deteriorates on inflation concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/g-20-leaders-pledge-money-vaccines-to-counter-covid-tensions-1.1606775" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>G-20 leaders pledge money, vaccines to counter COVID tensions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/xi-seeks-lovable-image-for-china-in-sign-of-diplomatic-rethink-1.1611093" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Xi seeks 'lovable' image for China in sign of diplomatic rethink</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-budget-expects-growth-around-2-a-year-over-next-decade-1.1609321" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden budget expects growth around 2% a year over next decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-deficit-spending-wins-poloz-s-praise-as-sustainable-1.1602140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau's deficit spending wins Poloz's praise as 'sustainable'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-blocked-uniqlo-shirts-on-xinjiang-forced-labour-concerns-1.1605561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. blocked Uniqlo shirts on Xinjiang forced-labour concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yellen-pitches-corporate-tax-hike-to-business-skeptics-1.1605200" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yellen pitches corporate tax hike to business skeptics</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-s-eu-battles-set-to-heat-up-as-epic-u-s-trial-plays-out-1.1605246" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple's EU battles set to heat up as epic U.S. trial plays out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-department-says-federal-deficit-hit-282-6b-in-february-1.1597563" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance Department says federal deficit hit $282.6B in February</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/american-tourists-may-be-allowed-in-london-as-soon-as-next-month-1.1596914" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>American tourists may be allowed in London as soon as next month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/japan-china-tensions-heat-up-over-report-and-twitter-swipe-1.1596109" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Japan, China tensions heat up over report and Twitter swipe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eu-takes-astrazeneca-to-court-over-delays-in-vaccine-deliveries-1.1595260" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EU takes AstraZeneca to court over delays in vaccine deliveries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-sets-up-checkpoints-shuts-construction-in-virus-battle-1.1591436" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario sets up checkpoints, shuts construction in virus battle</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-xi-pope-francis-join-40-leaders-at-biden-s-climate-summit-1.1593238" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin, Xi, Pope Francis join 40 leaders at Biden's climate summit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-vaccinations-reach-200-million-as-campaign-picks-up-speed-1.1591309" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. vaccinations reach 200 million as campaign picks up speed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/conservatives-plan-to-introduce-20-per-tonne-carbon-price-in-climate-plan-1.1590814" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Conservatives plan to introduce $20-per-tonne carbon price in climate plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/small-businesses-speak-out-on-what-they-need-from-the-federal-budget-1.1590716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Small businesses speak out on what they need from the federal budget</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/charities-hope-liberals-budget-lends-helping-hand-as-sector-eyes-long-recovery-1.1590834" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Charities hope Liberals' budget lends helping hand as sector eyes long recovery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-imposes-sanctions-on-russia-restricts-buying-new-debt-1.1590430" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden imposes sanctions on Russia, restricts buying new debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-eases-immigration-requirements-for-foreign-health-workers-1.1590316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada eases immigration requirements for foreign health workers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/third-wave-of-covid-19-reignites-debate-over-paid-sick-days-in-canada-1.1587887" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Third wave of COVID-19 reignites debate over paid sick days in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-to-let-android-users-opt-out-of-tracking-following-apple-1.1612388" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google to let Android users opt out of tracking, following Apple</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-targets-crypto-tax-evaders-in-global-data-sharing-pitch-1.1611823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden targets crypto tax evaders in global data-sharing pitch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-businesses-see-hybrid-work-continuing-after-pandemic-1.1582268" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many businesses see hybrid work continuing after pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-s-tech-regulation-idea-isn-t-as-transparent-as-it-looks-1.1583113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook's tech regulation idea isn't as transparent as it looks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/companies-under-pressure-to-comply-with-ontario-s-new-website-accessibility-rules-1.1612316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Companies under pressure to comply with Ontario's new website accessibility rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-tells-subscribers-their-monthly-bills-will-include-gst-hst-on-canada-day-1.1611812" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix tells subscribers their monthly bills will include GST/HST on Canada Day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-files-trademark-paperwork-for-tesla-restaurant-concept-1.1611830" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk files trademark paperwork for Tesla restaurant concept</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-delays-digital-tax-tariffs-amid-talks-on-broader-deal-1.1611724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. delays digital-tax tariffs amid talks on broader deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jbs-poised-to-open-most-meat-plants-hobbled-by-cyberattack-1.1610901" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JBS poised to open most meat plants hobbled by cyberattack</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-says-panic-buying-of-chips-is-like-the-rush-on-toilet-paper-1.1611528" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk says panic-buying of chips is like the rush on toilet paper</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hbo-max-boasts-it-will-have-fewest-ads-among-streaming-services-1.1611638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HBO Max boasts it will have fewest ads among streaming services</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-to-let-customers-sue-after-thousands-of-alexa-complaints-1.1611334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon to let customers sue after thousands of Alexa complaints</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zoom-tops-sales-profit-estimates-on-large-customer-additions-1.1611346" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zoom tops sales, profit estimates on large customer additions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ndp-joins-calls-for-liberals-to-overturn-crtc-internet-price-decision-1.1611229" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NDP joins calls for Liberals to overturn CRTC internet price decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-us-100-billion-stablecoin-question-1.1609865" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The US$100 billion stablecoin question</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-bce-get-victory-as-regulator-sets-new-internet-rates-1.1609516" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers, BCE get victory as regulator sets new internet rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/instacart-wants-to-replace-army-of-gig-shoppers-with-robots-1.1611045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Instacart wants to replace army of gig shoppers with robots</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-wrecks-ipo-plans-for-high-flying-education-startups-1.1610621" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China wrecks IPO plans for high-flying education startups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-shopify-extend-ties-in-commerce-blitz-against-amazon-1.1609398" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google, Shopify extend ties in commerce blitz against Amazon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/teksavvy-won-t-bid-in-wireless-auction-may-raise-prices-after-crtc-rate-decision-1.1609944" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TekSavvy won't bid in wireless auction, may raise prices after CRTC rate decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investment-firms-bet-against-cathie-wood-s-top-etf-as-tech-faltered-1.1609407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investment firms bet against Cathie Wood’s top ETF as tech faltered</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-fans-buckle-up-as-etf-assets-fall-to-us-40-billion-1.1603271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood fans buckle up as ETF assets fall to US$40 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spac-mania-gives-way-to-meh-as-etfs-drop-toward-all-time-lows-1.1602316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SPAC mania gives way to 'meh' as ETFs drop toward all-time lows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-issuer-is-making-its-bitcoin-etf-carbon-neutral-1.1601581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian issuer is making its Bitcoin ETF carbon-neutral</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-ghost-of-volmageddon-is-back-to-haunt-new-volatility-funds-1.1598927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The ghost of 'Volmageddon' is back to haunt new volatility funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-all-stars-etf-is-coming-so-traders-can-ride-every-hot-trend-1.1597030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An 'All-Stars' ETF is coming so traders can ride every hot trend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doing-the-right-thing-pays-off-for-ethical-investors-1.1597129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Doing the right thing pays off for ethical investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-hater-of-passive-investing-joins-an-etf-firm-to-wage-his-war-1.1593781" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A hater of passive investing joins an ETF firm to wage his war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-ether-etf-isn-t-even-launched-and-already-there-is-a-fee-war-1.1592163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An ether ETF isn't even launched and already there is a fee war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-etf-drumbeat-gets-louder-as-eight-issuers-file-with-sec-1.1590073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin ETF drumbeat gets louder as eight issuers file with SEC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-scores-record-etf-launch-with-carbon-transition-fund-1.1588128" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock scores record ETF launch with carbon transition fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-math-shows-esg-funds-can-ride-the-value-stock-boom-1.1587793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street math shows ESG funds can ride the value stock boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blank-check-etfs-keep-coming-even-as-spac-fever-cools-down-1.1587761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blank-check ETFs keep coming even as SPAC fever cools down</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-space-etf-sees-vigorous-trading-on-its-first-day-1.1584150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's space ETF sees vigorous trading on its first day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-etfs-ditch-ownership-caps-add-spac-warning-1.1583636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's ETFs ditch ownership caps, add SPAC warning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/history-made-as-first-mutual-fund-formally-converts-into-an-etf-1.1583718" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>History made as first mutual fund formally converts into an ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-cathie-wood-etf-has-bought-into-a-serena-williams-backed-spac-1.1582661" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A Cathie Wood ETF has bought into a Serena Williams-backed SPAC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-cuts-fees-on-us-7-6b-style-etfs-to-near-zero-1.1580507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock cuts fees on US$7.6B style ETFs to near zero</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/anthony-scaramucci-is-backing-the-latest-bid-for-a-bitcoin-etf-1.1580544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Anthony Scaramucci is backing the latest bid for a bitcoin ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-tiny-pot-fund-with-250-return-wants-some-of-the-etf-billions-1.1579011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A tiny pot fund with 250% return wants some of the ETF billions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-provisions-more-than-healthy-as-pent-up-demand-set-to-be-released-ceo-1.1609998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD provisions 'more than healthy' as pent-up demand set to be released: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-m-not-a-quitter-irwin-simon-s-long-and-winding-road-to-the-top-of-canada-s-pot-industry-1.1606941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I'm not a quitter': Irwin Simon's long and winding road to the top of Canada's pot industry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transat-at-ceo-jean-marc-eustache-to-retire-annick-guerard-named-next-ceo-1.1608672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transat AT CEO Jean-Marc Eustache to retire, Annick Guerard named next CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/credit-suisse-s-mckessar-to-leave-as-banker-exodus-accelerates-1.1606672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Credit Suisse's McKessar to leave as banker exodus accelerates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-typical-unicorn-founder-started-their-business-at-34-1.1606811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The typical unicorn founder started their business at 34</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/byron-allen-sues-mcdonald-s-alleging-bias-in-ad-spending-1.1606588" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Byron Allen sues McDonald's, alleging bias in ad spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boards-are-adding-more-women-and-minorities-ahead-of-nasdaq-rule-1.1603657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boards are adding more women and minorities ahead of Nasdaq rule</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bezos-sells-us-2-4b-of-amazon-shares-in-second-wave-this-week-1.1600895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bezos sells US$2.4B of Amazon shares in second wave this week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-to-host-saturday-night-live-may-8-1.1594658" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk to host 'Saturday Night Live' May 8</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shopify-is-losing-3-top-executives-amid-social-e-commerce-boom-1.1590643" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shopify is losing 3 top executives amid social e-commerce boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-fink-says-he-s-concerned-about-the-future-of-new-york-city-1.1590592" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Fink says he's concerned about the future of New York City</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jack-ma-s-fortune-jumps-2-3b-after-record-alibaba-fine-1.1589248" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jack Ma's fortune jumps $2.3B after record Alibaba fine</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-read-and-react-situation-rbc-ceo-urges-patience-on-any-further-stimulus-1.1587884" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'A read-and-react situation': RBC CEO urges patience on any further stimulus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sale-of-husky-stations-stopped-asia-pacific-assets-could-be-sold-cenovus-ceo-1.1586736" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sale of Husky stations stopped, Asia-Pacific assets could be sold: Cenovus CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gamestop-s-cohen-to-be-chairman-stock-rises-1.1587650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GameStop's Cohen to be chairman; stock rises</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-president-smith-is-no-fan-of-private-digital-currency-1.1581562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft president Smith is no fan of private digital currency</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/at-60-tim-cook-doubts-he-ll-be-at-apple-for-10-more-years-1.1586270" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>At 60, Tim Cook doubts he'll be at Apple for 10 more years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-ordered-to-rehire-worker-make-musk-delete-tweet-1.1582543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla ordered to rehire worker, make Musk delete tweet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/listen">Listen</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">CRYPTO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">CANNABIS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">REAL ESTATE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">PERSONAL FINANCE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">TECH</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">NEWSLETTERS</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/commodities"><h3>Commodities</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/commodities">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/video">Show</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/guests">Guests</a>
            </li>
		            <li class="hidden  ">
				<a href="/marijuana">CANNABIS</a>
            </li>
		            <li class="hidden  ">
				<a href="/oil">Oil</a>
            </li>
		            <li class="hidden  ">
				<a href="/gold">Gold</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/silver">Silver</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/commodities">News</a>
    					</li>
    										<li>
    						<a href="/commodities/video">Show</a>
    					</li>
    										<li>
    						<a href="/commodities/guests">Guests</a>
    					</li>
    										<li>
    						<a href="/marijuana">CANNABIS</a>
    					</li>
    										<li>
    						<a href="/oil">Oil</a>
    					</li>
    										<li>
    						<a href="/gold">Gold</a>
    					</li>
    										<li>
    						<a href="/silver">Silver</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/commodities">News</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/video">Show</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/guests">Guests</a>
                    </li>
        		                    <li class="">
        				<a href="/marijuana">CANNABIS</a>
                    </li>
        		                    <li class="">
        				<a href="/oil">Oil</a>
                    </li>
        		                    <li class="">
        				<a href="/gold">Gold</a>
                    </li>
        		                    <li class="">
        				<a href="/silver">Silver</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="2"
             child-list-position="1"
             content-list-position="3"
        >
        </div>
    </div>
</div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("listen");
		
    var axisCollectionObj_7_355152_1454435502 = {
        contentType: 'media',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 29667,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_355152_1454435502",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_355152_1454435502" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Commodities Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_355152_1454435502" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					                            <div class="videoAuthentication">
        <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
    </div>
					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					                        <p >{{ currentStream.Desc }}</p>
					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Jun 2, 2021
                                        <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Pot Producers Are Pushing to Clamp Down on Delta-8 THC</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Tiffany Kary</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Tiffany Kary, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='A worker gathers hemp flowers for processing at a New York farm., Bloomberg' height='349' alt='A worker gathers hemp flowers for processing at a New York farm.' width='620' src='/polopoly_fs/1.1611661.1622643264!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-worker-gathers-hemp-flowers-for-processing-at-a-new-york-farm.jpg' />                                            </div>

                    <div class="byline">
                        <p>                            A worker gathers hemp flowers for processing at a New York farm.
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- A little-known substance derived from hemp is flying off the shelves of U.S. gas stations and smoke shops, offering users a cheap and convenient high even in states where marijuana isn’t legal. But large cannabis producers are now pushing to clamp down on Delta-8 THC amid worries that a lack of oversight means heavy metals and unexpected intoxicants are cropping up in some of the products.</p><p>The cannabis compound has proliferated in gummies, joints and vape pens, with sales more than doubling in the past year across the country. Despite being almost chemically identical to federally outlawed forms of marijuana, Delta-8 has escaped widespread scrutiny thanks to ambiguity in U.S. laws.</p><p>That’s starting to change, with a coalition of cannabis producers now pushing federal and state regulators to block sales of unregulated Delta-8. More than a dozen states have already moved to restrict the products.</p><p>The previously unreported effort by industry leaders to rein in the booming but unchecked sector comes as chemists and health advocates sound alarms over potentially dangerous contaminants, such as lead and arsenic, and unpredictable potency levels in some commercially available products. Two tests of Delta-8 samples -- one by the U.S. Cannabis Council trade group and another commissioned by Bloomberg News -- found high levels of intoxicants in several of the products, as well as metals in some of them.</p><p>Delta-8 is particularly concerning to some scientists because it can be easy to make. Users can simply mix over-the-counter CBD with battery acid, pool chemicals or even household vinegar to produce it, although there are methods that don’t use acids.</p><p>Poison control centers are seeing an uptick in incidents related to Delta-8, and many health workers don’t know what the substance is or how best to treat patients suffering ill effects, said Christopher Holstege, director of the Blue Ridge Poison Center in Charlottesville, Virginia. “We’ve had at least 10 calls in the last couple of months, and a couple of people hospitalized.”</p><p>Some of the industry’s largest cannabis operators are worried that contaminated and dangerous items could torpedo an otherwise promising line of products, which some big-name companies already offer or are planning to introduce. On top of the health concerns, unregulated Delta-8 risks becoming a competitive threat to their existing offerings, sold in states they can’t get into, and it’s undercutting their prices by avoiding license fees, taxes and quality testing.</p><p>Regulators “should look to clamp down and stop this unregulated market,” said Steve Hawkins, interim chief executive officer of the U.S. Cannabis Council. The council has already consulted with state governments on Delta-8, he said, and it will step up efforts this week to encourage the U.S. Food and Drug Administration and the Drug Enforcement Administration to take action.</p><p>Boris Jordan, executive chairman of Curaleaf Holdings Inc., one of the industry’s biggest companies, compared the situation to the vape crisis from a couple years ago, when black-market products caused lung illnesses, souring regulators on even approved products.</p><p>“The states have got to get their hands around this,” he said.</p><p>‘THC Light’</p><p>Delta-8 tetrahydrocannabinol is a naturally occurring compound found in low levels in marijuana plants. The molecule is almost identical to that of Delta-9 THC -- commonly known as just “THC,” the main psychoactive compound in marijuana -- and some users say Delta-8 offers a more-relaxing, “THC-light” kind of high.</p><p>Delta-8 products are sold in gas stations and smoke shops across the country, falling in a gray area of U.S. law. Under the 2018 Farm Bill, hemp -- cannabis containing less than 0.3% THC content -- can be transported and sold within the country. CBD, an increasingly popular cannabinoid extracted from hemp, is allowed as well, but there was little said about the dozens of other compounds that can be extracted, such as Delta-8.</p><p>Some companies and lawyers therefore argue Delta-8 is legal because it can be derived from CBD, which is made from hemp. Others say it depends on the interpretation of a DEA rule over “synthetically derived” cannabinoids, which are illegal.</p><p>Related: Hemp’s (Maybe) Legal High Offers Growing Allure</p><p>Given the ambiguity, companies are taking a risk by selling the products, said Laura Bianchi, a partner at cannabis-focused law firm Bianchi &amp; Brandt. Manufacturers “could face some enforcement action from the DEA or consequences from another agency such as the FDA.”</p><p>When asked about the products, the FDA referred questions to the DEA, which wouldn’t go into detail about Delta-8 because it said it’s currently in the rule-making process regarding how the Farm Bill has been implemented. “There is a lot to learn about the impacts of marijuana and its chemical constituents,” the agency said.</p><p>Legal questions aren’t hurting demand. U.S. sales in April of products listing Delta-8 soared 144% from a year earlier, according to cannabis data provider Headset.</p><p>“Every single one of our clients has asked about it. It’s a hot topic,” said Kim Stuck, founder of Allay Consulting, which advises around 40 companies in the CBD or THC space. She said falling CBD prices and an overabundance of hemp in states like Oregon and Colorado have contributed to interest in Delta-8 production.</p><p>Unexpected Substances</p><p>The lack of oversight in this relatively new market is raising concerns about what unexpected and potentially dangerous substances are ending up in commercially available products.</p><p>The U.S. Cannabis Council said it tested 16 Delta-8 products from vendors across the U.S. and found that all but one of them exceeded the allowable level of THC. On average, they had more than 10 times the legal limit. Seven of the samples also exceeded limits on metals such as copper, chromium or nickel.</p><p>“This represents a major consumer safety issue, posing dangers greater than the ‘vape crisis’ of 2019,” the group said in a report it plans to release this week, a copy of which was viewed by Bloomberg News.</p><p>Separately, Bloomberg News obtained 10 commercially available Delta-8 products sold in New York state, including vapes, gummies, tinctures and flower. Preliminary tests conducted on those products by SC Labs, a Santa Cruz-based cannabis testing company, found that six of them contained higher than federally allowable levels of Delta-9 THC in hemp, and one exceeded California’s limits on heavy metals.</p><p>The problem of contaminants typically traces to the manufacturing process. While larger companies tend to use above-board methods, Delta-8 can be extracted from CBD by mixing it with acid. The home-brewing methods, which have earned some Delta-8 a reputation as the bathtub gin of the cannabis world, can introduce toxins such as lead, according to Guido Verbeck, a professor at the University of North Texas who co-authored a  study on methods of creating Delta-8. Even higher-quality acids can leave behind sulfate, nitrate or chlorine compounds that can be harmful over time, he said.</p><p>‘Too Enticing’</p><p>“It’s become almost too enticing for there not to be an issue,” said Thomas Kiselak, one of Verbeck’s co-authors. “All you need is a little battery acid or pool acid, which a teenager can go and buy. It’s something you can do in about an hour.”</p><p>Acid conversions also create unpredictable mixes of other compounds that exist naturally in marijuana plants, said Kiselak, now a technical specialist at Caldwell Intellectual Property Law. He estimated that around 11 of these so-called cannabinoids are created with battery acid.</p><p>Because scientists have only begun to study some of these rare cannabinoids and how they interact with the body’s endocannabinoid system, that can mean unpredictable effects on users.</p><p>Holstege, of the Blue Ridge Poison Center, said he worries about the impacts on children of products that are unexpectedly potent. He pointed to a recent case of a 4-year-old who had to be hospitalized overnight after ingesting Delta-8 through gummies and becoming unresponsive.</p><p>“It’s a huge threat to youth across the country with these new drugs coming out,” he said.</p><p>Some companies do test for concentrations of Delta-9 THC to ensure they’re below federal limits, said Josh Wurzer, a founder of SC Labs. But he said clients that turn to him virtually never test for contaminants such as heavy metals because there aren’t regulations requiring it.</p><p>“People are taking CBD and doing chemical reactions and turning it into Delta-8 THC and selling that at gas stations and marketing it to kids,” he said. “There are people walking up and buying it who think it won’t get them high.”</p><p>New Restrictions</p><p>More than a dozen states have placed restrictions on Delta-8 products in recent months, though the products can still be purchased in many areas. New York and Massachusetts recently said that Delta-8 products may not be sold or manufactured in those states.</p><p>Despite concerns over a lack of regulation, some of the industry’s largest operators are dabbling in the market -- and believe they can operate to higher standards. Curaleaf, for one, plans to introduce Delta-8 products even as it seeks tighter oversight of the products. Competitor Trulieve Cannabis Corp. already sells products. The company said its Delta-8 isn’t made using acid, but declined to describe its process, citing trade secrets.</p><p>DD8, a New York City-based company with 10 employees, recently announced the launch of a vaporizer for Delta-8. The founders say they use a heat-extraction process to make it, and a lawyer for the company said they don’t believe the method runs afoul of regulatory restrictions. The company plans to keep selling it. (Neither DD8’s nor Trulieve’s products were tested by Bloomberg.)</p><p>A shakeout in the Delta-8 market could be instructive as companies introduce new products based on other rare and little-understood cannabis compounds. One of them, Delta-10, has also been drawing similar attention to Delta-8, and was included in New York’s recent rule.</p><p>Hawkins, of the cannabis council, said it heightens the need for comprehensive regulation of cannabis plants. Without it, he said, “we’re just playing a game of whack-a-mole.”</p><p>©2021 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1611660',
            title: 'Pot Producers Are Pushing to Clamp Down on Delta-8 THC',
            description: 'A little-known substance derived from hemp is flying off the shelves of U.S. gas stations and smoke shops, offering users a cheap and convenient high even in states where marijuana isn\u2019t legal. But large cannabis producers are now pushing to clamp down on Delta-8 THC amid worries that a lack of oversight means heavy metals and unexpected intoxicants are cropping up in some of the products.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1611661!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-worker-gathers-hemp-flowers-for-processing-at-a-new-york-farm.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Pot Shots</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/company-news/video/amazon-announces-support-of-u-s-bill-to-legalize-pot%7E2213983"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Amazon announces support of U.S. bill to legalize pot" alt="Amazon announces support of U.S. bill to legalize pot" src="https://images2.9c9media.com/image_asset/2021_6_2_2f62e13b-19bc-4bde-80bb-8d9e2e51ee91_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">4:03</div>
                                                        </div>
                                                                                                                                            
                                <p>Amazon announces support of U.S. bill to legalize pot</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/hexo-buying-cannabis-producer-redecan-for-925m%7E2211223"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Hexo buying cannabis producer Redecan for $925M " alt="Hexo buying cannabis producer Redecan for $925M " src="https://images2.9c9media.com/image_asset/2021_5_28_1704edca-b4e8-4813-878f-47c889522744_jpg_2000x1166.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">3:56</div>
                                                        </div>
                                                                                                                                            
                                <p>Hexo buying cannabis producer Redecan for $925M </p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/marijuana/video/hexo-to-buy-48north-in-deal-valued-at-50m%7E2203636"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Hexo to buy 48North in deal valued at $50M" alt="Hexo to buy 48North in deal valued at $50M" src="https://images2.9c9media.com/image_asset/2021_5_17_bb7b9a11-6236-451f-ae81-0ea96d1e206b_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:49</div>
                                                        </div>
                                                                                                                                            
                                <p>Hexo to buy 48North in deal valued at $50M</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2021<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1619513829"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1619513829"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1619513829"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1619513829"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1619513829"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  
<script type="text/javascript" src="https://tru.am/scripts/custom/bellmedia.js"></script>


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1619513829"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
