                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/rosario-dawson-joins-board-of-gwyneth-paltrow-backed-pot-firm-1.1641855.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/rosario-dawson-joins-board-of-gwyneth-paltrow-backed-pot-firm-1.1641855"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                                                                                                                                                                                            
                <!-- General meta tags -->
        <meta property="title" content="Rosario Dawson Joins Board of Gwyneth Paltrow-Backed Pot Firm - BNN Bloomberg"/>
        <meta property="description" content="Actress Rosario Dawson will join the board of Cann, a Los-Angeles based maker of drinks with THC that&rsquo;s backed by celebrities including Gwyneth Paltrow and Rebel Wilson."/>
        <meta property="keywords" content="Bloomberg, GTII:CV, GTII:CT"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Rosario Dawson Joins Board of Gwyneth Paltrow-Backed Pot Firm - BNN Bloomberg"/>
        <meta property="og:description" content="Actress Rosario Dawson will join the board of Cann, a Los-Angeles based maker of drinks with THC that&rsquo;s backed by celebrities including Gwyneth Paltrow and Rebel Wilson."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1641856!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/actress-rosario-dawson.jpg"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2021-08-19T06:55:09-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Bloomberg"/>
                                                <meta property="article:tag" content="GTII:CV"/>
                                                <meta property="article:tag" content="GTII:CT"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Rosario Dawson Joins Board of Gwyneth Paltrow-Backed Pot Firm - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1624543988">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1624543988';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1624543988">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1624543988">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1624543988">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1624543988">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1624543988">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1624543988"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1624543988"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1624543988"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1624543988"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1624543988"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/rosario-dawson-joins-board-of-gwyneth-paltrow-backed-pot-firm-1.1641855" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005664&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Ad Script -->
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: 'SPTSX60:IND',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/ticker?s=SPTSX60%3AIND'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/listen">Listen</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-to-commodities-sink-on-fed-growth-worries-1.1641697" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks to commodities sink on Fed, growth worries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-jersey-s-american-dream-megamall-is-once-again-sinking-in-debt-1.1641878" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Jersey’s American Dream Megamall Is Once Again Sinking in Debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/italy-weighs-rights-offer-of-up-to-3-5-billion-for-paschi-1.1641875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Italy Weighs Rights Offer of Up to $3.5 Billion for Paschi</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/anxiety-ripples-through-markets-worried-about-china-and-covid-1.1641871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Anxiety Ripples Through Markets Worried About China and Covid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/middle-east-s-biggest-aluminum-maker-curbs-debt-before-possible-ipo-1.1641870" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Middle East's Biggest Aluminum Maker Curbs Debt Before Possible IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lane-says-rate-pledge-is-first-step-in-implementing-ecb-strategy-1.1641868" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lane Says Rate Pledge Is First Step in Implementing ECB Strategy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fidelity-international-tests-flexible-working-mulls-pay-rises-1.1641853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fidelity International Tests Flexible Working, Mulls Pay Rises</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-unicom-to-spin-off-technology-unit-in-telco-listing-rush-1.1641841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Unicom to Spin Off Technology Unit in Telco Listing Rush</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-wealth-fund-buys-a-stake-in-italian-supercar-maker-pagani-1.1641840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi Wealth Fund Buys a Stake in Italian Supercar Maker Pagani</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/agic-is-said-to-sell-medical-laser-firm-fotona-for-820-million-1.1641837" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AGIC Is Said to Sell Medical Laser Firm Fotona for $820 Million</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/norway-s-first-rate-hike-since-crisis-flagged-for-september-1.1641834" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Norway’s First Rate Hike Since Crisis Flagged for September</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-sachs-backed-infervision-picks-banks-for-hong-kong-ipo-1.1641828" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman Sachs-Backed InferVision Picks Banks for Hong Kong IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hezbollah-warns-israel-u-s-as-iranian-fuel-sails-for-lebanon-1.1641827" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hezbollah Warns Israel, U.S. as Iranian Fuel Sails for Lebanon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-count-on-lng-to-save-europe-from-a-winter-gas-crunch-1.1641824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don’t Count on LNG to Save Europe From a Winter Gas Crunch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/for-bitcoin-futures-etfs-the-future-is-here-1.1641818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>For Bitcoin Futures ETFs, the Future Is Here</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/swedish-ceo-sounds-alarm-on-excessive-stock-market-valuations-1.1641815" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Swedish CEO Sounds Alarm on ‘Excessive’ Stock Market Valuations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-indonesia-holds-rate-steady-to-guard-vulnerable-currency-1.1641808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank Indonesia Holds Rate Steady to Guard Vulnerable Currency</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/india-s-cars24-to-raise-350-million-from-softbank-others-1.1641810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>India’s Cars24 to Raise $350 Million From SoftBank, Others</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/father-son-feud-wipes-2-billion-from-shares-of-china-meat-giant-1.1641806" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Father-Son Feud Wipes $2 Billion From Shares of China Meat Giant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chile-drought-forces-copper-output-cuts-in-top-producing-nation-1.1641805" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chile Drought Forces Copper Output Cuts in Top Producing Nation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-a-golden-opportunity-to-tackle-inflation-pressure-1.1641436" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: A 'golden opportunity' to tackle inflation pressure</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-3-things-to-do-before-you-buy-crypto-1.1641101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: 3 things to do before you buy crypto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lessons-in-back-to-school-shopping-for-2021-1.1640682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lessons in back-to-school shopping for 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-don-t-be-cheap-when-it-comes-to-tipping-1.1639392" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Don't be cheap when it comes to tipping</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-finding-the-right-financial-mentor-back-to-pre-pandemic-spending-1.1640019" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Finding the right financial mentor; Back to pre-pandemic spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retirement-savings-could-be-ripe-for-the-picking-for-next-federal-regime-1.1639950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retirement savings could be ripe for the picking for next federal regime</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/back-to-pre-pandemic-spending-don-t-overdo-it-1.1639894" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Back to pre-pandemic spending? Don't overdo it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/5-tools-to-help-your-remote-work-business-click-1.1639416" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>5 tools to help your remote-work business click</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freelancers-need-to-learn-how-to-budget-for-irregular-income-1.1638674" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freelancers need to learn how to budget for irregular income</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-ready-for-results-find-a-mentor-1.1638570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: Ready for results? Find a mentor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-canadians-should-wake-up-to-savings-sapping-investment-fees-1.1637517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Canadians should wake up to savings-sapping investment fees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-handling-mixed-income-friendships-how-to-save-on-your-remodel-1.1637616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Handling mixed-income friendships; How to save on your remodel </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ready-to-hire-your-first-employee-prep-with-these-6-steps-1.1636931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ready to hire your first employee? Prep with these 6 steps</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-how-to-handle-mixed-income-friendships-1.1636383" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: How to handle mixed-income friendships</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-creating-a-retirement-worth-saving-for-tips-on-growing-your-wealth-1.1635065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Creating a retirement worth saving for; Tips on growing your wealth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/second-hand-goods-can-fetch-a-pretty-penny-if-you-follow-these-resale-experts-tips-1.1634459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Second-hand goods can fetch a pretty penny, if you follow these resale experts' tips</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/when-it-can-be-a-good-idea-to-co-sign-for-your-young-adult-1.1633879" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>When it can be a good idea to co-sign for your young adult</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennial-money-a-garden-s-lessons-for-growing-money-1.1633338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennial Money: A garden's lessons for growing money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-have-a-retirement-worth-saving-for-1.1632928" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to have a retirement worth saving for</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-how-to-travel-on-a-budget-mortgage-risks-ramp-up-1.1632395" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: How to travel on a budget; mortgage risks ramp up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lloyds-targets-u-k-rental-market-with-goal-to-buy-50-000-homes-1.1641822" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lloyds Targets U.K. Rental Market With Goal to Buy 50,000 Homes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/global-policy-tightening-bets-pared-after-delta-delays-rbnz-hike-1.1641783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Global Policy Tightening Bets Pared After Delta Delays RBNZ Hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbnz-s-orr-in-fiery-exchange-with-politicians-over-house-prices-1.1641736" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBNZ’s Orr in Fiery Exchange With Politicians Over House Prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starwood-boosts-offer-for-monmouth-in-bidding-war-with-zell-1.1641710" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starwood Boosts Offer for Monmouth in Bidding War With Zell</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-cmbs-has-facebook-as-main-tenant-in-seattle-area-deal-1.1641623" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield CMBS Has Facebook as Main Tenant in Seattle-Area Deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-single-family-rents-soar-7-5-in-june-accelerating-pace-1.1641068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. single-family rents soar 7.5% in June, accelerating pace</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/smartstop-self-storage-reit-is-considering-an-ipo-1.1641608" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SmartStop Self Storage REIT Is Considering an IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bankers-upbeat-on-australia-economic-rebound-once-lockdowns-lift-1.1641576" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bankers Upbeat on Australia Economic Rebound Once Lockdowns Lift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-hunt-turns-to-desperation-with-record-rise-in-u-s-rents-1.1641484" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing Hunt Turns to Desperation With Record Rise in U.S. Rents</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-housing-starts-fall-more-than-forecast-to-three-month-low-1.1641445" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. housing starts fall more than forecast to three-month low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/london-s-housing-market-shows-hit-from-home-working-1.1641408" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>London’s housing market shows hit from home working</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hdfc-bank-looks-abroad-for-risky-bond-sale-after-india-clampdown-1.1641388" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HDFC Bank Looks Abroad for Risky Bond Sale After India Clampdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbnz-refrains-from-raising-rates-for-now-as-delta-spreads-1.1641366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBNZ Refrains From Raising Rates ‘For Now’ as Delta Spreads</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-s-moe-flags-varied-asia-vaccine-rate-as-key-market-theme-1.1641343" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman’s Moe Flags Varied Asia Vaccine Rate as Key Market Theme</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/evergrande-raises-154-million-paring-stake-in-key-bank-unit-1.1641338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evergrande Raises $154 Million Paring Stake in Key Bank Unit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zell-s-new-takeover-terms-for-monmouth-opposed-by-blackwells-1.1641268" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zell’s New Takeover Terms for Monmouth Opposed by Blackwells</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manhattan-mini-storage-explores-sale-for-more-than-3-billion-1.1641235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manhattan Mini Storage Explores Sale for More Than $3 Billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/schonfeld-plans-new-florida-hub-as-hedge-funds-move-south-1.1641144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Schonfeld Plans New Florida Hub as Hedge Funds Move South</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-homebuilder-sentiment-drops-to-13-month-low-in-august-1.1641110" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Homebuilder Sentiment Drops to 13-Month Low in August</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/annual-pace-of-housing-starts-in-canada-slowed-in-july-cmhc-1.1641097" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Annual pace of housing starts in Canada slowed in July: ​CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/avelo-targets-east-coast-foothold-with-new-haven-florida-flights-1.1641881" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Avelo Targets East Coast Foothold With New Haven-Florida Flights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-jersey-s-american-dream-megamall-is-once-again-sinking-in-debt-1.1641878" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Jersey’s American Dream Megamall Is Once Again Sinking in Debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/italy-weighs-rights-offer-of-up-to-3-5-billion-for-paschi-1.1641875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Italy Weighs Rights Offer of Up to $3.5 Billion for Paschi</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-africa-eases-age-restriction-on-coronavirus-shots-to-18-1.1641873" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Africa Eases Age Restriction on Coronavirus Shots to 18+</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/anxiety-ripples-through-markets-worried-about-china-and-covid-1.1641871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Anxiety Ripples Through Markets Worried About China and Covid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/middle-east-s-biggest-aluminum-maker-curbs-debt-before-possible-ipo-1.1641870" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Middle East's Biggest Aluminum Maker Curbs Debt Before Possible IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lane-says-rate-pledge-is-first-step-in-implementing-ecb-strategy-1.1641868" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lane Says Rate Pledge Is First Step in Implementing ECB Strategy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/taper-talk-u-s-outlook-ecb-s-new-strategy-eco-day-1.1641867" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Taper Talk, U.S. Outlook, ECB’s New Strategy: Eco Day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/death-threats-chaos-in-the-sky-prompt-record-faa-enforcement-1.1641864" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Death Threats, Chaos in the Sky Prompt Record FAA Enforcement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/delta-rocks-back-to-school-plans-with-delays-and-quarantines-1.1641861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Delta Rocks Back-to-School Plans With Delays and Quarantines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/widening-hong-kong-crackdown-sweeps-away-unions-activist-groups-1.1641859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Widening Hong Kong Crackdown Sweeps Away Unions, Activist Groups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-s-not-a-competition-but-renewables-are-beating-nuclear-anyway-1.1641857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>It’s Not a Competition, But Renewables Are Beating Nuclear Anyway</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fidelity-international-tests-flexible-working-mulls-pay-rises-1.1641853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fidelity International Tests Flexible Working, Mulls Pay Rises</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toyota-plunges-as-chip-shortage-forces-september-output-cut-1.1641791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toyota plunges as chip shortage forces September output cut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-s-vaccinated-travel-easing-starts-with-germany-brunei-1.1641851" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore’s Vaccinated Travel Easing Starts With Germany, Brunei</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-retail-visits-up-for-sixth-week-as-brits-enjoy-new-freedom-1.1641848" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. Retail Visits Up for Sixth Week as Brits Enjoy New Freedom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-firms-are-giving-coders-more-flexibility-than-bankers-1.1641845" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance Firms Are Giving Coders More Flexibility Than Bankers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wealthsimple-cash-becomes-first-canadian-service-integrated-into-twitter-s-tip-jar-1.1641843" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Wealthsimple Cash becomes first Canadian service integrated into Twitter's Tip Jar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-unicom-to-spin-off-technology-unit-in-telco-listing-rush-1.1641841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Unicom to Spin Off Technology Unit in Telco Listing Rush</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-wealth-fund-buys-a-stake-in-italian-supercar-maker-pagani-1.1641840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi Wealth Fund Buys a Stake in Italian Supercar Maker Pagani</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">CANNABIS</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/anxiety-ripples-through-markets-worried-about-china-and-covid-1.1641871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Anxiety Ripples Through Markets Worried About China and Covid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/middle-east-s-biggest-aluminum-maker-curbs-debt-before-possible-ipo-1.1641870" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Middle East's Biggest Aluminum Maker Curbs Debt Before Possible IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-s-not-a-competition-but-renewables-are-beating-nuclear-anyway-1.1641857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>It’s Not a Competition, But Renewables Are Beating Nuclear Anyway</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/copper-and-iron-ore-tumble-as-growth-fears-roil-metals-markets-1.1641803" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Copper and iron ore tumble as growth fears roil metals markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-buckles-to-lowest-since-may-as-fed-signals-intent-to-taper-1.1641722" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil buckles to lowest since May as Fed signals intent to taper</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hezbollah-warns-israel-u-s-as-iranian-fuel-sails-for-lebanon-1.1641827" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hezbollah Warns Israel, U.S. as Iranian Fuel Sails for Lebanon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-count-on-lng-to-save-europe-from-a-winter-gas-crunch-1.1641824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don’t Count on LNG to Save Europe From a Winter Gas Crunch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/australia-s-partners-call-for-stronger-targets-to-cut-emissions-1.1641820" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Australia’s Partners Call for Stronger Targets to Cut Emissions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/father-son-feud-wipes-2-billion-from-shares-of-china-meat-giant-1.1641806" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Father-Son Feud Wipes $2 Billion From Shares of China Meat Giant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chile-drought-forces-copper-output-cuts-in-top-producing-nation-1.1641805" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chile Drought Forces Copper Output Cuts in Top Producing Nation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/parched-egypt-seeks-partners-for-2-5-billion-desalination-plan-1.1641799" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Parched Egypt Seeks Partners for $2.5 Billion Desalination Plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-plotting-battery-storage-entry-into-japan-s-power-market-1.1641798" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla Plotting Battery-Storage Entry into Japan’s Power Market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-fields-ceo-looks-to-replace-assets-as-peak-output-looms-1.1641793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold Fields CEO Looks to Replace Assets as Peak Output Looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-consortium-enters-race-to-develop-solid-state-battery-1.1641780" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. Consortium Enters Race to Develop Solid-State Battery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/malaysia-bonds-lag-indonesia-debt-on-fiscal-and-political-risks-1.1641765" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Malaysia Bonds Lag Indonesia Debt on Fiscal and Political Risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-approved-conocophillips-alaska-project-voided-by-judge-1.1641759" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump-Approved ConocoPhillips Alaska Project Voided by Judge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/japan-appears-poised-to-join-the-laboratory-made-diamond-party-1.1641753" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Japan Appears Poised to Join the Laboratory-Made Diamond Party</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pg-e-scrutiny-builds-on-two-fronts-as-california-wildfires-burn-1.1641727" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PG&E Scrutiny Builds on Two Fronts as California Wildfires Burn</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/california-regulators-threaten-to-tighten-oversight-of-pg-e-1.1641711" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>California Regulators Threaten to Tighten Oversight of PG&E</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/california-s-dixie-fire-burns-clear-across-a-mountain-range-1.1641699" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>California’s Dixie Fire Burns Clear Across a Mountain Range</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-fed-taper-worries-roil-markets-trudeau-shrugs-off-central-bank-mandate-1.1641863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Fed taper worries roil markets; Trudeau shrugs off central bank mandate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-minutes-show-most-officials-see-taper-starting-this-year-1.1641589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed minutes show most officials see taper starting this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-inflation-jumps-to-3-7-creating-trouble-for-trudeau-1.1641403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian inflation jumps to 3.7%, creating trouble for Trudeau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-inflation-data-collides-with-campaign-tilray-plans-u-s-entry-1.1641425" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Inflation data collides with campaign; Tilray plans U.S. entry </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/drop-in-u-s-retail-sales-underscores-shift-to-services-spending-1.1641077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Drop in U.S. retail sales underscores shift to services spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-bhp-moves-in-on-canadian-potash-after-oil-exit-virus-angst-weighs-on-markets-1.1641061" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: BHP moves in on Canadian potash after oil exit; Virus angst weighs on markets </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manufacturing-sales-rose-in-june-while-wholesale-sales-fell-statscan-1.1640701" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manufacturing sales rose in June, while wholesale sales fell: StatsCan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-faltering-economic-recovery-adds-to-global-growth-risks-1.1640559" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's faltering economic recovery adds to global growth risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-election-campaign-kicks-off-china-growth-slows-in-july-1.1640656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Election campaign kicks off; China growth slows in July</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-jobs-recovery-continues-in-july-amid-reopenings-1.1637432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's jobs recovery continues in July amid reopenings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/record-m-a-boom-risks-running-afoul-of-biden-s-antitrust-cops-1.1640039" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Record M&A boom risks running afoul of Biden’s antitrust cops</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-kc-southern-stands-by-cn-rail-deal-election-call-expected-sunday-1.1639859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: KC Southern stands by CN Rail deal; Election call expected Sunday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-cuts-deficit-projection-on-higher-federal-transfers-1.1639499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario cuts deficit projection on higher federal transfers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/prices-paid-to-producers-in-u-s-increase-more-than-forecast-1.1639445" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Prices paid to producers in U.S. increase more than forecast</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-biden-s-opec-plea-lands-with-a-thud-lumber-prices-collapse-1.1639407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Biden's OPEC plea lands with a thud; Lumber prices collapse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-initial-unemployment-claims-drop-for-third-week-in-a-row-1.1639435" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. initial unemployment claims drop for third week in a row</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-consumer-inflation-moderates-while-remaining-elevated-1.1638971" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. consumer inflation moderates while remaining elevated</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-u-s-inflation-data-national-bank-ceo-retiring-1.1638941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: U.S. inflation data, National Bank CEO retiring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-cp-rail-makes-new-bid-for-kcs-canada-condemns-china-ruling-1.1638551" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: CP Rail makes new bid for KCS; Canada condemns China ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-oil-slumps-amid-covid-fears-brookfield-doing-deals-1.1638162" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Oil slumps amid COVID fears; Brookfield doing deals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-africa-eases-age-restriction-on-coronavirus-shots-to-18-1.1641873" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Africa Eases Age Restriction on Coronavirus Shots to 18+</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/death-threats-chaos-in-the-sky-prompt-record-faa-enforcement-1.1641864" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Death Threats, Chaos in the Sky Prompt Record FAA Enforcement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/widening-hong-kong-crackdown-sweeps-away-unions-activist-groups-1.1641859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Widening Hong Kong Crackdown Sweeps Away Unions, Activist Groups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poland-extends-belarus-border-fence-against-migrants-1.1641852" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poland Extends Belarus Border Fence Against Migrants</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-s-vaccinated-travel-easing-starts-with-germany-brunei-1.1641851" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore’s Vaccinated Travel Easing Starts With Germany, Brunei</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tories-pounce-after-trudeau-says-monetary-policy-not-a-priority-1.1641641" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tories pounce after Trudeau says monetary policy not a priority</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-s-wallace-defends-raab-over-missed-afghanistan-phone-call-1.1641829" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K.’s Wallace Defends Raab Over Missed Afghanistan Phone Call</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/parched-egypt-seeks-partners-for-2-5-billion-desalination-plan-1.1641799" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Parched Egypt Seeks Partners for $2.5 Billion Desalination Plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-sees-first-guilty-pleas-under-national-security-law-1.1641761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong Sees First Guilty Pleas Under National Security Law</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-approved-conocophillips-alaska-project-voided-by-judge-1.1641759" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump-Approved ConocoPhillips Alaska Project Voided by Judge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbnz-s-orr-in-fiery-exchange-with-politicians-over-house-prices-1.1641736" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBNZ’s Orr in Fiery Exchange With Politicians Over House Prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/malaysia-mps-backing-ex-dpm-ismail-as-premier-summoned-to-palace-1.1641726" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Malaysia MPs Backing Ex-DPM Ismail as Premier Summoned to Palace</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/law-used-to-prosecute-migrants-in-u-s-struck-down-as-racist-1.1641724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Law Used to Prosecute Migrants in U.S. Struck Down as Racist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-cfo-s-extradition-hearing-ends-as-she-awaits-ruling-1.1641703" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei CFO’s extradition hearing ends as she awaits ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/california-s-dixie-fire-burns-clear-across-a-mountain-range-1.1641699" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>California’s Dixie Fire Burns Clear Across a Mountain Range</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-says-troops-stay-til-americans-leave-afghanistan-update-1.1641696" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden Says Troops Stay Til Americans Leave: Afghanistan Update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thailand-starts-factory-sandbox-to-protect-21-billion-sector-1.1641673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thailand Starts ‘Factory Sandbox’ to Protect $21 Billion Sector</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wells-fargo-abandons-plan-to-discontinue-personal-credit-lines-1.1641655" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wells Fargo Abandons Plan to Discontinue Personal Credit Lines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/imf-rules-out-afghan-fund-access-before-expected-boost-next-week-1.1641650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IMF Rules Out Afghan Fund Access Before Expected Boost Next Week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-expands-boosters-to-all-american-adults-to-head-off-delta-1.1641514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. expands boosters to all American adults to head off Delta</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-firms-are-giving-coders-more-flexibility-than-bankers-1.1641845" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance Firms Are Giving Coders More Flexibility Than Bankers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-unicom-to-spin-off-technology-unit-in-telco-listing-rush-1.1641841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Unicom to Spin Off Technology Unit in Telco Listing Rush</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-wealth-fund-buys-a-stake-in-italian-supercar-maker-pagani-1.1641840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi Wealth Fund Buys a Stake in Italian Supercar Maker Pagani</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/agic-is-said-to-sell-medical-laser-firm-fotona-for-820-million-1.1641837" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AGIC Is Said to Sell Medical Laser Firm Fotona for $820 Million</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-sachs-backed-infervision-picks-banks-for-hong-kong-ipo-1.1641828" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman Sachs-Backed InferVision Picks Banks for Hong Kong IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/for-bitcoin-futures-etfs-the-future-is-here-1.1641818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>For Bitcoin Futures ETFs, the Future Is Here</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/philippines-set-to-close-digital-bank-applications-for-3-years-1.1641811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Philippines Set to Close Digital Bank Applications for 3 Years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/india-s-cars24-to-raise-350-million-from-softbank-others-1.1641810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>India’s Cars24 to Raise $350 Million From SoftBank, Others</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/digital-yuan-gives-banks-an-edge-in-payments-moody-s-says-1.1641787" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Digital Yuan Gives Banks an Edge in Payments, Moody’s Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/coinbase-teams-up-with-mufg-to-start-japan-crypto-exchange-1.1641770" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Coinbase Teams Up With MUFG to Start Japan Crypto Exchange</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/banks-pitch-in-to-help-finance-ethiopian-government-s-war-effort-1.1641769" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Banks Pitch In to Help Finance Ethiopian Government’s War Effort</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-births-may-drop-to-record-low-in-2021-jefferies-says-1.1641763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Births May Drop to Record Low in 2021, Jefferies Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-falls-to-record-low-extending-tech-selloff-on-crackdown-1.1641757" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba Falls to Record Low, Extending Tech Selloff on Crackdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tencent-doubles-social-aid-to-15-billion-as-scrutiny-grows-1.1641751" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tencent Doubles Social Aid to $15 Billion as Scrutiny Grows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai-firm-yitu-said-to-mull-hong-kong-ipo-after-shanghai-plan-halt-1.1641749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AI Firm Yitu Said to Mull Hong Kong IPO After Shanghai Plan Halt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nicole-kidman-allowed-to-skip-hong-kong-s-strict-quarantine-reports-say-1.1641746" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nicole Kidman Allowed to Skip Hong Kong's Strict Quarantine, Reports Say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/softbank-s-vision-fund-creates-post-to-focus-on-japan-startups-1.1641732" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SoftBank’s Vision Fund Creates Post to Focus on Japan Startups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nvidia-gives-upbeat-forecast-even-as-supplies-remain-tight-1.1641668" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nvidia gives upbeat forecast even as supplies remain tight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-sec-sues-ex-netflix-software-engineers-for-insider-trading-1.1641637" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. SEC sues ex-Netflix software engineers for insider trading</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-aims-to-limit-disinformation-during-federal-election-1.1641675" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook aims to limit disinformation during federal election</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/next-iphones-cater-deftly-to-creators-and-influencers-1.1641148" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Next iPhones cater deftly to creators and influencers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-more-infectious-covid-needs-a-quicker-test-1.1639643" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A more infectious COVID needs a quicker test</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cpi-report-can-t-settle-the-big-inflation-debate-1.1639179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPI report can’t settle the big inflation debate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-30b-takeover-target-can-have-cake-eat-it-too-1.1638730" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$30B takeover target can have cake, eat it too</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/odds-are-sports-betting-will-bring-trouble-1.1638613" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Odds are sports betting will bring trouble</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/betting-against-the-ark-etfs-is-good-for-cathie-wood-1.1636899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Betting against the Ark ETFs is good for Cathie Wood</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/does-scarlett-johansson-have-a-case-against-disney-1.1636574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Does Scarlett Johansson have a case against Disney?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-let-tesla-fudge-reality-is-nikola-a-surprise-1.1634978" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>We let Tesla fudge reality. Is Nikola a surprise?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chipotle-shake-shack-test-limits-of-america-s-fast-food-love-1.1632962" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chipotle, Shake Shack test limits of America's fast-food love</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-getting-raises-have-retiring-boomers-to-thank-1.1632194" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials getting raises have retiring boomers to thank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/is-the-next-covid-game-changer-a-pill-1.1631793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Is the next COVID game changer a pill?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kudos-to-bezos-and-the-space-flight-billionaires-1.1631049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kudos to Bezos and the space-flight billionaires</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/covid-vaccine-booster-shots-not-yet-1.1630864" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COVID vaccine booster shots? Not yet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-s-us-1-billion-for-creators-is-not-cool-enough-1.1629561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook’s US$1 billion for creators is not cool enough</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-proves-it-s-essential-pandemic-or-not-1.1627928" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix proves it's essential, pandemic or not</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-keep-crypto-from-crashing-the-financial-system-1.1627199" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to keep crypto from crashing the financial system</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fund-managers-have-much-to-fear-from-inflation-1.1627232" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fund managers have much to fear from inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-the-wealthiest-generation-believe-it-1.1620719" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials, the wealthiest generation? Believe it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/virgin-galactic-can-cash-in-on-meme-stock-love-1.1622761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Virgin Galactic can cash in on meme-stock love</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-headaches-are-shifting-to-the-rental-market-1.1622690" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing headaches are shifting to the rental market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-ark-files-for-bitcoin-etf-as-wait-for-sec-goes-on-1.1622863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's Ark files for Bitcoin ETF as wait for SEC goes on</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sec-delays-ruling-on-bitcoin-etf-in-blow-to-crypto-traders-1.1617957" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SEC delays ruling on Bitcoin ETF in blow to crypto traders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-junk-bonds-offer-imperfect-but-in-demand-crypto-pathway-1.1614838" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin junk bonds offer imperfect but in-demand crypto pathway</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-u-s-fed-probably-just-got-a-piece-of-those-bitcoin-junk-bonds-1.1614958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The U.S. Fed probably just got a piece of those Bitcoin junk bonds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate-etfs-emerging-as-a-bet-on-global-supply-chain-mess-1.1613859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Real estate ETFs emerging as a bet on global supply-chain mess</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investment-firms-bet-against-cathie-wood-s-top-etf-as-tech-faltered-1.1609407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investment firms bet against Cathie Wood’s top ETF as tech faltered</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-fans-buckle-up-as-etf-assets-fall-to-us-40-billion-1.1603271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood fans buckle up as ETF assets fall to US$40 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spac-mania-gives-way-to-meh-as-etfs-drop-toward-all-time-lows-1.1602316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SPAC mania gives way to 'meh' as ETFs drop toward all-time lows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-issuer-is-making-its-bitcoin-etf-carbon-neutral-1.1601581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian issuer is making its Bitcoin ETF carbon-neutral</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-ghost-of-volmageddon-is-back-to-haunt-new-volatility-funds-1.1598927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The ghost of 'Volmageddon' is back to haunt new volatility funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-all-stars-etf-is-coming-so-traders-can-ride-every-hot-trend-1.1597030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An 'All-Stars' ETF is coming so traders can ride every hot trend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doing-the-right-thing-pays-off-for-ethical-investors-1.1597129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Doing the right thing pays off for ethical investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-hater-of-passive-investing-joins-an-etf-firm-to-wage-his-war-1.1593781" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A hater of passive investing joins an ETF firm to wage his war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-ether-etf-isn-t-even-launched-and-already-there-is-a-fee-war-1.1592163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An ether ETF isn't even launched and already there is a fee war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-etf-drumbeat-gets-louder-as-eight-issuers-file-with-sec-1.1590073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin ETF drumbeat gets louder as eight issuers file with SEC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-scores-record-etf-launch-with-carbon-transition-fund-1.1588128" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock scores record ETF launch with carbon transition fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-math-shows-esg-funds-can-ride-the-value-stock-boom-1.1587793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street math shows ESG funds can ride the value stock boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blank-check-etfs-keep-coming-even-as-spac-fever-cools-down-1.1587761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blank-check ETFs keep coming even as SPAC fever cools down</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-space-etf-sees-vigorous-trading-on-its-first-day-1.1584150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's space ETF sees vigorous trading on its first day</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-etfs-ditch-ownership-caps-add-spac-warning-1.1583636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood's ETFs ditch ownership caps, add SPAC warning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/olympics-boss-aims-to-put-most-followed-tokyo-games-on-track-1.1628650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Olympics boss aims to put 'most-followed' Tokyo games on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-exits-as-gates-foundation-trustee-sidestepping-rift-1.1620666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett exits as Gates Foundation trustee, sidestepping rift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/machin-joins-serendipity-capital-board-after-quitting-cppib-1.1619630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Machin joins Serendipity Capital board after quitting CPPIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-blasted-on-executive-pay-as-reddit-rally-enriches-ceo-john-chen-1.1617191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry blasted on executive pay as Reddit rally enriches CEO John Chen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaires-back-startup-that-wants-to-let-anyone-be-a-landlord-1.1617791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaires back startup that wants to let anyone be a landlord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-says-he-s-putting-last-remaining-house-on-the-market-1.1616642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk says he's putting last remaining house on the market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-ceo-sims-to-retire-airline-begins-search-for-successor-1.1614741" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet CEO Sims to retire, airline begins search for successor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-richest-face-tax-blow-after-40-wealth-surge-to-us-8-4t-1.1615073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's richest face tax blow after 40% wealth surge to US$8.4T</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jessica-simpson-fashion-brand-owner-preparing-to-sell-assets-in-bankruptcy-1.1614975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jessica Simpson fashion brand owner preparing to sell assets in bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ovintiv-s-doug-suttles-to-retire-after-8-years-of-dealmaking-end-of-encana-1.1614698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ovintiv's Doug Suttles to retire after 8 years of dealmaking, end of Encana</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/colonial-ceo-defends-hack-response-and-offers-lessons-learned-1.1614198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Colonial CEO defends hack response and offers lessons learned</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wolf-of-wall-street-producer-named-in-us-250m-1mdb-suit-1.1614166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Wolf of Wall Street' producer named in US$250M 1MDB suit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-the-ranks-of-oil-and-gas-executives-dwindle-where-do-they-go-1.1612598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As the ranks of oil and gas executives dwindle, where do they go?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-executive-and-top-musk-lieutenant-has-left-the-company-1.1613872" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla executive and top Musk lieutenant has left the company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-provisions-more-than-healthy-as-pent-up-demand-set-to-be-released-ceo-1.1609998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD provisions 'more than healthy' as pent-up demand set to be released: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-m-not-a-quitter-irwin-simon-s-long-and-winding-road-to-the-top-of-canada-s-pot-industry-1.1606941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I'm not a quitter': Irwin Simon's long and winding road to the top of Canada's pot industry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transat-at-ceo-jean-marc-eustache-to-retire-annick-guerard-named-next-ceo-1.1608672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transat AT CEO Jean-Marc Eustache to retire, Annick Guerard named next CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/credit-suisse-s-mckessar-to-leave-as-banker-exodus-accelerates-1.1606672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Credit Suisse's McKessar to leave as banker exodus accelerates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/listen">Listen</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">REAL ESTATE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">PERSONAL FINANCE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">TECH</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/company-news">COMPANY NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/crypto">CRYPTO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities">COMMODITIES</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">CANNABIS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">NEWSLETTERS</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/bloomberg-news-wire"><h3>Bloomberg News Wire </h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/bloomberg-news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/bloomberg-news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/bloomberg-news-wire">News</a>
    					</li>
    										<li>
    						<a href="/bloomberg-news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/bloomberg-news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/bloomberg-news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("listen");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>


                
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Rosario Dawson Joins Board of Gwyneth Paltrow-Backed Pot Firm</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Tiffany Kary</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Tiffany Kary, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img src='/polopoly_fs/1.1641856.1629370509!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/actress-rosario-dawson.jpg' width='620' alt='Actress Rosario Dawson' title='Actress Rosario Dawson, Photographer: Vittorio Zunino Celotto/Getty Images' height='349' />                                            </div>

                    <div class="byline">
                        <p>                            Actress Rosario Dawson
                        , Photographer: Vittorio Zunino Celotto/Getty Images</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- Actress Rosario Dawson will join the board of Cann, a Los-Angeles based maker of drinks with THC that’s backed by celebrities including Gwyneth Paltrow and Rebel Wilson. </p><p>In a phone interview, Dawson revealed her involvement with Cann for the first time and said she was impressed by the company’s investment in diversity. She said she plans to get involved in further diversity efforts.  </p><p>“My joining this board is historic, given less than 3.5% of corporate board seats in general are held by women of color,” Dawson said. The star, who is romantically involved with Senator Cory Booker, added she has “a vested interest in federal change and local change happening.” Booker helped to craft the Cannabis Administration and Opportunity Act, the latest proposal to end the federal prohibition of marijuana. </p><p>Dawson said access to cannabis is a personal issue for her, noting that it has helped her father deal with pancreatic cancer. She also noticed early in life that when he was younger, her father, who is White, was able to get away with things that Black people weren’t. </p><p>“He was growing weed off the fire escape,” Dawson said. “He was blatant about his use in a way other people in my community knew not to be.” </p><p>Dawson, who has appeared in Disney’s Mandalorian series and the film Men in Black II, said she was also drawn to Cann’s business for its drinkable THC, which is the psychoactive ingredient in marijuana. Women, who data show tend to prefer edibles and other forms of cannabis that don’t involve smoking, aren’t being adequately reached by the market, she said. </p><p>Cann is among a growing number of companies that make THC drinks. Earlier this year it partnered with multistate operator Green Thumb Industries for distribution in Illinois and elsewhere. Green Thumb’s Chief Executive Officer Ben Kovler is also on the company’s board. </p><p>Cann’s investors include a long list of celebrities, among them Goop’s Paltrow, Wilson, Australian model Ruby Rose, actor and songwriter Darren Criss, and former professional basketball player Baron Davis.</p><p>©2021 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1641855',
            title: 'Rosario Dawson Joins Board of Gwyneth Paltrow-Backed Pot Firm',
            description: 'Actress Rosario Dawson will join the board of Cann, a Los-Angeles based maker of drinks with THC that\u2019s backed by celebrities including Gwyneth Paltrow and Rebel Wilson.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1641856!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/actress-rosario-dawson.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2021<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1624543988"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1624543988"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1624543988"></script>
   <![endif]-->

    
  <script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
  <script type="text/javascript">
    $(function(){
        initAuth();
    });
    // 1
    function initAuth () {
                var brand = window.siteConfig.videoPlayerConfig.authBrand;
                var platform = 'web';
                var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

            BmAuth.init(brand, platform, environment)
            .then( function() {})
            .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
    };
  </script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1624543988"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1624543988"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  
<script type="text/javascript" src="https://tru.am/scripts/custom/bellmedia.js"></script>


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1624543988"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
