                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/six-eu-nations-oppose-broader-gas-price-cap-on-short-term-trades-1.1856779.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/six-eu-nations-oppose-broader-gas-price-cap-on-short-term-trades-1.1856779"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
                    
    
        
    
    
                                                
                                                                                                                                                                                                                                    
        
                        <link rel="canonical" href="https://www.bloomberg.com/news/articles/2022-12-08/six-eu-nations-oppose-broader-gas-price-cap-on-short-term-trades" />

                <!-- General meta tags -->
        <meta property="title" content="Six EU Nations Oppose Broader Gas Price Cap on Short-Term Trades - BNN Bloomberg"/>
        <meta property="description" content="Germany, Netherlands and four other European Union member states oppose extending a proposed price cap on natural gas to over-the-counter trade and short-term markets, warning that any intervention must ensure prices in the region stay competitive with world markets."/>
        <meta property="keywords" content="Politics, Investing, Commodities, Company News"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Six EU Nations Oppose Broader Gas Price Cap on Short-Term Trades - BNN Bloomberg"/>
        <meta property="og:description" content="Germany, Netherlands and four other European Union member states oppose extending a proposed price cap on natural gas to over-the-counter trade and short-term markets, warning that any intervention must ensure prices in the region stay competitive with world markets."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2022-12-08T13:10:12-05:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Politics"/>
                                                <meta property="article:tag" content="Investing"/>
                                                <meta property="article:tag" content="Commodities"/>
                                                <meta property="article:tag" content="Company News"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Six EU Nations Oppose Broader Gas Price Cap on Short-Term Trades - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1670452748">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1670452748';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1670452748">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1670452748">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1670452748">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1670452748">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1670452748">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1670452748"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1670452748"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1670452748"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1670452748"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn-jwt/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn-jwt/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: '',
                enableUM: true
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                    window.sportSection = 'Politics';
                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1670452748"></script>
    <![endif]-->

    
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Politics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
    
          <!-- Permutive Scripts ::Starts -->
          	<script type="text/javascript" src="/js/bellmedia/sha256.js?v1670452748"></script>
          <script>
          const permutiveID = localStorage.getItem('permutive-id');
          if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
          }
        </script>
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        <!-- Identity Management -->
        document.addEventListener("DOMContentLoaded",function() {
            if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
                permutive.identify([{
                    "id": digitalData.user.userId,
                    "tag": "bell_id"
                }]);
            }
        });

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005664&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Ad Script -->
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

    	<script type="text/javascript" src="/js/user-management/js.cookie.min.js?v1670452748"></script>
    	<script type="text/javascript" src="/js/user-management/jwt-decode.min.js?v1670452748"></script>
    	<script type="text/javascript" src="/js/user-management/moment.min.js?v1670452748"></script>
    	<script type="text/javascript" src="/js/user-management/jsrsasign-latest-all-min.js?v1670452748"></script>
    	<script type="text/javascript" src="/js/user-management/ua-parser.min.js?v1670452748"></script>
    	<script type="text/javascript" src="/js/user-management/userManagement.js?v1670452748"></script>
  
<script  type="text/javascript">
  function createUMLink(){
    var umUrl = "https://account.bellmedia.ca/" + "?service=" + "bnn" + "&action=signin";
    var currentPage = encodeURIComponent(window.location.href);

    
    umUrl = umUrl + "&continue=" + currentPage ;
    return umUrl;
  }

  document.addEventListener('DOMContentLoaded', (event) => {
    umSession.loginUrl = createUMLink();
    umSession.cookieDomain = '.bnnbloomberg.ca';
    umSession.accessCookieName =  'access';
    umSession.refreshCookieName = 'refresh';
    umSession.umSessionCookieName = 'um_session';
    umSession.jwtSecurityKey = '-----BEGIN PUBLIC KEY-----' +'MIIBIjANBgkqhkiG9w0BAQEFAAOCAQ8AMIIBCgKCAQEA4Lb/7NVtmj7x6i9nK5vJqwt3BlebdDQBoWSFlpMHaRyVhXp0uzSXC+GEoau8EaYGqnhe9oeVfQF8QXPO4RaVAKLkkLZtUKAXZvGhUTaSF8q4c3psiH7TPtgPCz/WQkidjLWCEnMrEfNBUZ/usMA97GN1LJWXmX6ZT09NbBEpEFS1fjzG5comGzJadBEzPXrjWrEMht1M5zr6PBDMcT/62JSi/aE2DQbqTcIe7HZQ9N5IiHn9h+uh2Ixn7i4MrQA0GMDzRoHZvDZZxltsZxH2Y/ECFRKe4oKm7muCBFcqw/oIeSnIE4jTSN5cutJUTPyXn+v+cyc/s8WuaxezUhPlmQIDAQAB' + '-----END PUBLIC KEY-----';
    umSession.enableJwtSecurity = true;
    umSession.userManagementUrl = 'https://account.bellmedia.ca/';
    umSession.refreshTokensUrl = 'https://account.bellmedia.ca/api/login/v2.1';
    umSession.token = btoa('bnn-web' + ':' + 'default');
    umSession.accessTokenRefreshTime =  0;
    if(umSession.isAuthenticatedWithoutTrigger()){
      umSession.validateRefreshToken();
    }
  });
</script>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: 'SPTSX60:IND',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/ticker?s=SPTSX60%3AIND'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/listen">Listen</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hedge-funds-lure-oil-traders-with-seven-figure-signing-bonuses-1.1857314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hedge Funds Lure Oil Traders With Seven-Figure Signing Bonuses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-lawmakers-want-more-oversight-of-the-federal-reserve-1.1857199" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Lawmakers Want More Oversight of the Federal Reserve </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-jpmorgan-gold-trader-found-guilty-of-fraud-in-spoofing-trial-1.1857267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-JPMorgan Gold Trader Found Guilty of Fraud in Spoofing Trial</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/turquoise-hill-shareholders-back-rio-tinto-s-3-1-billion-takeover-1.1857310" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Turquoise Hill Shareholders Back Rio Tinto’s $3.1 Billion Takeover</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/infinite-reality-nears-merger-with-newbury-street-spac-1.1857307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Infinite Reality Nears Merger With Newbury Street SPAC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-vegetable-prices-soar-nearly-40-as-water-cuts-crush-supply-1.1857302" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Vegetable Prices Soar Nearly 40% as Water Cuts Crush Supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-tanker-sails-through-bosphorus-in-sign-insurance-spat-easing-1.1857300" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil Tanker Sails Through Bosphorus in Sign Insurance Spat Easing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-miner-argo-s-shares-suspended-in-uk-as-revenue-declines-1.1857299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin Miner Argo’s Shares Suspended in UK as Revenue Declines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/traders-and-consumers-lower-their-expectations-for-us-inflation-1.1857292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Traders and Consumers Lower Their Expectations for US Inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-readies-sanctions-against-russia-china-over-human-rights-1.1857004" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Readies Sanctions Against Russia, China Over Human Rights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-household-net-worth-falls-for-third-straight-quarter-on-stock-retreat-1.1857290" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Household Net Worth Falls for Third-Straight Quarter on Stock Retreat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-us-readies-sanctions-on-russia-over-human-rights-1.1857070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: US Readies Sanctions on Russia Over Human Rights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wto-says-trump-s-metals-tariffs-broke-rules-as-us-rejects-findings-1.1857264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WTO Says Trump’s Metals Tariffs Broke Rules as US Rejects Findings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biotech-stocks-gossamer-eiger-crater-as-drug-studies-disappoint-1.1857277" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biotech Stocks Gossamer, Eiger Crater as Drug Studies Disappoint</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-s-latest-oil-spill-is-one-of-the-largest-of-the-past-decade-1.1857274" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone’s Latest Oil Spill Is One of the Largest of the Past Decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/turkey-refuses-to-buckle-as-sanctions-spat-keeps-oil-flow-halted-1.1857273" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Turkey Refuses to Buckle as Sanctions Spat Keeps Oil Flow Halted</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/treasury-rally-stalls-after-wholesale-prices-show-resilience-1.1857262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Treasury Rally Stalls After Wholesale Prices Show Resilience</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-tycoon-offers-650-million-country-garden-services-stake-1.1857259" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese Tycoon Offers $650 Million Country Garden Services Stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-expected-to-keep-peak-rates-for-longer-dashing-hopes-for-2023-cuts-1.1857124" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed Expected to Keep Peak Rates for Longer, Dashing Hopes for 2023 Cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/debt-ridden-ghana-s-cedi-posts-world-s-biggest-gain-against-us-dollar-1.1857217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Debt-Ridden Ghana’s Cedi Posts World’s Biggest Gain Against US Dollar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/market-misery-could-lay-groundwork-for-a-bright-2023-dale-jackson-1.1857239" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Market misery could lay groundwork for a bright 2023: Dale Jackson</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-from-missing-family-time-to-making-food-canadians-are-cutting-back-1.1857130" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation: From missing family time to making food, Canadians are cutting back</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/budgeting-for-the-first-time-amid-soaring-inflation-here-are-some-tips-1.1856679" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Budgeting for the first time amid soaring inflation? Here are some tips</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/consumer-debt-tops-2-36-trillion-in-third-quarter-up-7-3-from-last-year-1.1855427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Consumer debt tops $2.36 trillion in third quarter, up 7.3% from last year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-look-to-side-hustles-to-make-up-for-inflation-pressure-but-at-what-cost-1.1855616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians look to side hustles to make up for inflation pressure, but at what cost?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cybersecurity-tips-for-online-holiday-shopping-1.1855514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cybersecurity tips for online holiday shopping</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/over-half-of-canadians-plan-to-spend-less-on-christmas-plans-survey-1.1855114" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Over half of Canadians plan to spend less on Christmas plans: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/will-groceries-be-cheaper-in-2023-here-s-what-a-report-found-1.1854943" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Will groceries be cheaper in 2023? Here's what a report found</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/need-to-tap-into-your-investments-beware-of-tax-traps-1.1854086" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Need to tap into your investments? Beware of tax traps</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/4-reasons-for-thrift-store-gifts-this-year-1.1852941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>4 reasons for thrift store gifts this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gics-and-crypto-in-epic-tug-of-war-for-young-investors-dale-jackson-1.1851183" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GICs and crypto in epic tug-of-war for young investors: Dale Jackson</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/32-of-canadians-unaware-standard-home-insurance-policies-lack-flood-protection-survey-1.1851165" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>32% of Canadians unaware standard home insurance policies lack flood protection: Survey </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-the-elimination-of-interest-on-federal-student-loans-could-give-graduates-a-boost-1.1850828" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How the elimination of interest on federal student loans could give graduates a boost</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/recession-majority-of-canadians-think-we-ll-enter-one-soon-survey-finds-1.1850315" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Recession: Majority of Canadians think we’ll enter one soon, survey finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/young-canadians-look-to-splurge-on-gifts-this-holiday-season-cut-other-costs-1.1849985" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Young Canadians look to splurge on gifts this holiday season, cut other costs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-stay-at-home-spouses-can-build-credit-1.1849946" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How stay-at-home spouses can build credit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/holiday-shopping-expert-advice-on-finding-deals-and-saving-1.1849322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Holiday shopping: Expert advice on finding deals and saving</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-gives-a-boost-to-2023-tfsa-contribution-limit-1.1848413" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation gives a boost to 2023 TFSA contribution limit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-canadians-struggling-with-subconscious-spending-habits-survey-1.1848602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many Canadians struggling with 'subconscious spending' habits: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buy-now-pay-later-holiday-shopping-spree-could-lead-to-financial-hangover-experts-1.1847933" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buy now, pay later holiday shopping spree could lead to financial hangover: Experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/adler-says-it-can-restructure-debt-despite-investor-resistance-1.1857080" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Adler Says It Can Restructure Debt Despite Investor Resistance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iron-ore-climbs-to-four-month-high-on-optimism-over-china-policy-1.1856989" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Iron Ore Climbs to Four-Month High on Optimism Over China Policy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-stocks-extend-rally-as-more-property-easing-in-sight-1.1856979" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Stocks Extend Rally as More Property Easing in Sight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/berkeley-warns-uk-government-against-toning-down-housing-reforms-1.1857082" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Berkeley Warns UK Government Against Toning Down Housing Reforms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/britain-is-running-out-of-beds-for-its-students-1.1857023" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Britain Is Running Out of Beds for Its Students</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sunac-unveils-plan-to-restructure-9-billion-of-offshore-debt-1.1856981" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sunac Unveils Plan to Restructure $9 Billion of Offshore Debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-rents-rose-twice-as-fast-as-wages-in-the-past-year-1.1856963" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Rents Rose Twice as Fast as Wages in the Past Year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meta-says-ftc-suit-to-block-vr-deal-has-no-real-evidence-1.1856916" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meta Says FTC Suit to Block VR Deal has ‘No Real Evidence’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-paulson-seeks-to-shut-down-wife-s-suit-alleging-hidden-billions-1.1856558" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Paulson Seeks to Shut Down Wife’s Suit Alleging Hidden Billions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-growth-around-5-achievable-with-orderly-reopening-jpmorgan-says-1.1856841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese Growth Around 5% ‘Achievable’ With Orderly Reopening, JPMorgan Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-organization-trial-uncovers-secrets-from-bonus-scams-to-his-and-hers-benzes-1.1856794" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump Organization Trial Uncovers Secrets From Bonus Scams to His-and-Hers Benzes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/carolina-panthers-owner-tepper-settles-dispute-over-training-facility-1.1856671" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carolina Panthers Owner Tepper Settles Dispute Over Training Facility</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meta-to-sublet-part-of-dublin-headquarters-after-job-cuts-1.1856686" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meta to Sublet Part of Dublin Headquarters After Job Cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/adler-backer-s-woes-threaten-to-hit-social-security-providers-1.1856663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Adler Backer’s Woes Threaten to Hit Social Security Providers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-s-fannie-mae-sees-mortgage-boom-pushing-banks-to-offload-1.1856649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi’s Fannie Mae Sees Mortgage Boom Pushing Banks to Offload</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-to-block-some-bookings-to-prevent-new-year-s-eve-parties-1.1856614" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb to Block Some Bookings to Prevent New Year’s Eve Parties</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/swedish-house-prices-drop-again-as-market-woes-deepen-1.1856442" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Swedish House Prices Drop Again as Market Woes Deepen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/evergrande-is-said-to-plan-to-meet-dollar-bondholders-friday-1.1856508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Evergrande Is Said to Plan to Meet Dollar Bondholders Friday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-ashley-s-frasers-group-defies-cost-of-living-crisis-1.1856492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Ashley’s Frasers Group Defies Cost-of-Living Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-mulls-more-property-easing-at-economic-meeting-next-week-1.1856513" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Mulls More Property Easing at Economic Meeting Next Week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hedge-funds-lure-oil-traders-with-seven-figure-signing-bonuses-1.1857314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hedge Funds Lure Oil Traders With Seven-Figure Signing Bonuses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-lawmakers-want-more-oversight-of-the-federal-reserve-1.1857199" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Lawmakers Want More Oversight of the Federal Reserve </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-jpmorgan-gold-trader-found-guilty-of-fraud-in-spoofing-trial-1.1857267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-JPMorgan Gold Trader Found Guilty of Fraud in Spoofing Trial</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-oil-accused-by-house-panel-of-preventing-action-on-climate-change-1.1857258" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big Oil Accused by House Panel of Preventing Action on Climate Change</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/turquoise-hill-shareholders-back-rio-tinto-s-3-1-billion-takeover-1.1857310" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Turquoise Hill Shareholders Back Rio Tinto’s $3.1 Billion Takeover</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/infinite-reality-nears-merger-with-newbury-street-spac-1.1857307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Infinite Reality Nears Merger With Newbury Street SPAC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-vegetable-prices-soar-nearly-40-as-water-cuts-crush-supply-1.1857302" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Vegetable Prices Soar Nearly 40% as Water Cuts Crush Supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-sues-new-york-s-taxi-commission-over-rate-hikes-for-drivers-1.1857242" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber Sues New York’s Taxi Commission Over Rate Hikes for Drivers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-tanker-sails-through-bosphorus-in-sign-insurance-spat-easing-1.1857300" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil Tanker Sails Through Bosphorus in Sign Insurance Spat Easing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-miner-argo-s-shares-suspended-in-uk-as-revenue-declines-1.1857299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin Miner Argo’s Shares Suspended in UK as Revenue Declines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/holiday-anxiety-is-peaking-at-us-local-shops-worried-about-demand-1.1857250" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Holiday Anxiety Is Peaking at US Local Shops Worried About Demand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-readies-sanctions-against-russia-china-over-human-rights-1.1857004" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Readies Sanctions Against Russia, China Over Human Rights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/juul-agrees-to-pay-1-2-billion-in-youth-vaping-settlement-1.1857254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Juul Agrees to Pay $1.2 Billion in Youth-Vaping Settlement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kyrsten-sinema-switches-to-independent-diluting-democratic-led-senate-1.1857151" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kyrsten Sinema Switches to Independent, Diluting Democratic-Led Senate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ny-s-metropolitan-opera-says-cyberattack-disrupted-website-box-office-1.1857289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NY’s Metropolitan Opera Says Cyberattack Disrupted Website, Box Office</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/american-jetblue-expand-operating-partnership-challenged-by-doj-1.1857286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>American, JetBlue Expand Operating Partnership Challenged by DOJ</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-to-support-african-union-becoming-a-permanent-g-20-member-1.1857284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden to Support African Union Becoming a Permanent G-20 Member</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-us-readies-sanctions-on-russia-over-human-rights-1.1857070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: US Readies Sanctions on Russia Over Human Rights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wto-says-trump-s-metals-tariffs-broke-rules-as-us-rejects-findings-1.1857264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WTO Says Trump’s Metals Tariffs Broke Rules as US Rejects Findings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/laurentian-bank-posts-55-7m-in-earnings-in-q4-revenue-up-slightly-from-year-ago-1.1857175" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Laurentian Bank posts $55.7M in earnings in Q4, revenue up slightly from year ago</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">CANNABIS</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hedge-funds-lure-oil-traders-with-seven-figure-signing-bonuses-1.1857314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hedge Funds Lure Oil Traders With Seven-Figure Signing Bonuses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-jpmorgan-gold-trader-found-guilty-of-fraud-in-spoofing-trial-1.1857267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-JPMorgan Gold Trader Found Guilty of Fraud in Spoofing Trial</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-oil-accused-by-house-panel-of-preventing-action-on-climate-change-1.1857258" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big Oil Accused by House Panel of Preventing Action on Climate Change</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/turquoise-hill-shareholders-back-rio-tinto-s-3-1-billion-takeover-1.1857310" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Turquoise Hill Shareholders Back Rio Tinto’s $3.1 Billion Takeover</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-vegetable-prices-soar-nearly-40-as-water-cuts-crush-supply-1.1857302" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Vegetable Prices Soar Nearly 40% as Water Cuts Crush Supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-tanker-sails-through-bosphorus-in-sign-insurance-spat-easing-1.1857300" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil Tanker Sails Through Bosphorus in Sign Insurance Spat Easing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-miner-argo-s-shares-suspended-in-uk-as-revenue-declines-1.1857299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin Miner Argo’s Shares Suspended in UK as Revenue Declines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/traders-and-consumers-lower-their-expectations-for-us-inflation-1.1857292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Traders and Consumers Lower Their Expectations for US Inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-readies-sanctions-against-russia-china-over-human-rights-1.1857004" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Readies Sanctions Against Russia, China Over Human Rights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-us-readies-sanctions-on-russia-over-human-rights-1.1857070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: US Readies Sanctions on Russia Over Human Rights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wto-says-trump-s-metals-tariffs-broke-rules-as-us-rejects-findings-1.1857264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WTO Says Trump’s Metals Tariffs Broke Rules as US Rejects Findings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-s-latest-oil-spill-is-one-of-the-largest-of-the-past-decade-1.1857274" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone’s Latest Oil Spill Is One of the Largest of the Past Decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/turkey-refuses-to-buckle-as-sanctions-spat-keeps-oil-flow-halted-1.1857273" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Turkey Refuses to Buckle as Sanctions Spat Keeps Oil Flow Halted</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lithium-rally-has-more-room-to-run-thanks-to-us-climate-bill-1.1856939" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lithium Rally Has More Room to Run, Thanks to US Climate Bill</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-year-ahead-inflation-expectations-fall-to-lowest-since-2021-1.1857229" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Year-Ahead Inflation Expectations Fall to Lowest Since 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russia-may-cut-oil-output-in-response-to-g-7-price-cap-putin-says-1.1857193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russia May Cut Oil Output in Response to G-7 Price Cap, Putin Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-obscure-bank-found-its-key-to-success-then-ftx-collapsed-1.1857176" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An Obscure Bank Found Its Key to Success. Then FTX Collapsed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-rallies-toward-us-73-as-putin-says-russia-may-cut-production-1.1856949" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil rallies toward US$73 as Putin says Russia may cut production</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-salesforce-join-startups-with-products-to-track-emissions-1.1857225" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft, Salesforce Join Startups With Products to Track Emissions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/colgate-s-9-billion-toothpaste-tubes-defy-effort-to-recycle-them-1.1857219" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Colgate’s 9 Billion Toothpaste Tubes Defy Effort to Recycle Them</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-stocks-in-choppy-waters-with-focus-on-fed-decision-1.1856920" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. stocks in choppy waters with focus on Fed decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/labour-leader-economist-say-bank-of-canada-should-consider-human-impacts-of-rate-hikes-1.1857211" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Labour leader, economist say Bank of Canada should consider human impacts of rate hikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-from-missing-family-time-to-making-food-canadians-are-cutting-back-1.1857130" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation: From missing family time to making food, Canadians are cutting back</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-keystone-outage-enters-second-day-lululemon-reports-earnings-1.1857160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Keystone outage enters second day; Lululemon reports earnings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-are-still-prepared-to-be-forceful-bank-of-canada-to-hike-rates-again-if-needed-1.1856770" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We are still prepared to be forceful': Bank of Canada to hike rates again if needed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/financial-regulator-raises-stability-buffer-amid-higher-debt-levels-systemic-risks-1.1856700" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Financial regulator raises stability buffer amid higher debt levels, systemic risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-stocks-snap-back-in-countdown-to-key-ppi-numbers-1.1856322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. stocks snap back in countdown to key PPI numbers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-policy-will-hit-home-in-2023-david-rosenberg-1.1856687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada policy will 'hit home' in 2023: David Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/former-bank-of-canada-economist-says-future-rate-hikes-will-be-data-dependent-1.1856655" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former Bank of Canada economist says future rate hikes will be data-dependent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-big-banks-hike-prime-rates-tc-energy-shuts-down-keystone-1.1856606" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Big banks hike prime rates; TC Energy shuts down Keystone</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-recap-index-finishes-trading-0-08-lower-1.1856144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX recap: Index finishes trading 0.08% lower </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-banks-hike-their-prime-rates-to-6-45-1.1856287" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big banks hike their prime rates to 6.45%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-read-the-full-statement-on-its-interest-rate-hike-1.1856056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada: Read the full statement on its interest rate hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/will-the-bank-of-canada-hike-interest-rates-again-1.1856194" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Will the Bank of Canada hike interest rates again?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/experts-react-to-bank-of-canada-hiking-rates-for-seventh-straight-time-1.1856132" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Experts react to Bank of Canada hiking rates for seventh straight time</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-hikes-key-interest-rate-half-a-percentage-point-to-4-25-1.1856041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada hikes key interest rate half a percentage point to 4.25%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-bank-of-canada-decision-day-dollarama-sales-surge-1.1855988" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Bank of Canada decision day; Dollarama sales surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-look-ahead-economists-expect-seventh-straight-rate-hike-1.1855661" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada look ahead: Economists expect seventh straight rate hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-recap-index-closes-1-25-lower-amid-losses-in-energy-technology-1.1855583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX recap: Index closes 1.25% lower amid losses in energy, technology </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tech-drives-u-s-stock-rout-amid-gloom-from-bank-ceos-1.1855239" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tech drives U.S. stock rout amid gloom from bank CEOs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-lawmakers-want-more-oversight-of-the-federal-reserve-1.1857199" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Lawmakers Want More Oversight of the Federal Reserve </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-oil-accused-by-house-panel-of-preventing-action-on-climate-change-1.1857258" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big Oil Accused by House Panel of Preventing Action on Climate Change</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-readies-sanctions-against-russia-china-over-human-rights-1.1857004" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Readies Sanctions Against Russia, China Over Human Rights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kyrsten-sinema-switches-to-independent-diluting-democratic-led-senate-1.1857151" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kyrsten Sinema Switches to Independent, Diluting Democratic-Led Senate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-us-readies-sanctions-on-russia-over-human-rights-1.1857070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: US Readies Sanctions on Russia Over Human Rights</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-africa-s-anc-will-consider-scandal-reports-at-conference-1.1857271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Africa’s ANC Will Consider Scandal Reports at Conference</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-trump-lost-and-won-in-his-court-battle-over-mar-a-lago-records-1.1857270" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What Trump Lost and Won in His Court Battle Over Mar-a-Lago Records</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/czech-candidate-aiming-to-be-first-female-president-takes-lead-1.1857260" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Czech Candidate Aiming to Be First Female President Takes Lead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lula-tests-markets-picking-leftist-ex-mayor-as-finance-boss-1.1857195" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lula Tests Markets, Picking Leftist Ex-Mayor as Finance Boss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-finance-minister-promises-to-contain-debt-as-borrowing-costs-rise-1.1857252" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec Finance Minister Promises to Contain Debt as Borrowing Costs Rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-says-russia-may-add-nuclear-first-strike-to-strategy-1.1857233" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin Says Russia May Add Nuclear First Strike to Strategy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gulf-state-probed-for-allegedly-bribing-eu-parliament-aides-1.1857215" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gulf State Probed for Allegedly Bribing EU Parliament Aides</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/israel-s-president-gives-netanyahu-more-time-to-form-government-1.1857208" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Israel’s President Gives Netanyahu More Time to Form Government</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hunt-says-he-wants-uk-to-have-friendly-relationship-with-eu-1.1857181" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hunt Says He Wants UK to Have ‘Friendly Relationship’ With EU</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/impeached-jailed-wanted-president-is-a-dangerous-job-in-peru-1.1857171" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Impeached, Jailed, Wanted: President Is a Dangerous Job in Peru</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/germany-s-floating-gas-terminal-budget-triples-to-9-7-billion-1.1857161" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Germany’s Floating Gas Terminal Budget Triples to €9.7 Billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/slovenia-s-premier-faces-headwinds-as-interior-minister-resigns-1.1857157" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Slovenia’s Premier Faces Headwinds as Interior Minister Resigns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/swedish-premier-warns-of-power-crisis-as-key-reactor-shuts-1.1857155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Swedish Premier Warns of Power Crisis as Key Reactor Shuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bankman-fried-misses-deadline-to-respond-to-key-senate-committee-1.1856998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bankman-Fried Misses Deadline to Respond to Key Senate Committee</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bangladesh-arrests-politicians-ahead-of-anti-government-protests-1.1857094" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bangladesh Arrests Politicians Ahead of Anti-Government Protests</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-lawmakers-want-more-oversight-of-the-federal-reserve-1.1857199" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Lawmakers Want More Oversight of the Federal Reserve </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/infinite-reality-nears-merger-with-newbury-street-spac-1.1857307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Infinite Reality Nears Merger With Newbury Street SPAC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-sues-new-york-s-taxi-commission-over-rate-hikes-for-drivers-1.1857242" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber Sues New York’s Taxi Commission Over Rate Hikes for Drivers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-miner-argo-s-shares-suspended-in-uk-as-revenue-declines-1.1857299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin Miner Argo’s Shares Suspended in UK as Revenue Declines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kyrsten-sinema-switches-to-independent-diluting-democratic-led-senate-1.1857151" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kyrsten Sinema Switches to Independent, Diluting Democratic-Led Senate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ny-s-metropolitan-opera-says-cyberattack-disrupted-website-box-office-1.1857289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NY’s Metropolitan Opera Says Cyberattack Disrupted Website, Box Office</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bankman-fried-willing-to-testify-at-house-hearing-on-ftx-fallout-1.1857234" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bankman-Fried ‘Willing’ to Testify at House Hearing on FTX Fallout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spyware-hacks-of-federal-workers-could-run-into-hundreds-lawmaker-says-1.1857240" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Spyware Hacks of Federal Workers Could Run Into Hundreds, Lawmaker Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/coinbase-to-waive-fees-for-converting-tether-stablecoins-to-usdc-1.1857148" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Coinbase to Waive Fees for Converting Tether Stablecoins to USDC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-obscure-bank-found-its-key-to-success-then-ftx-collapsed-1.1857176" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An Obscure Bank Found Its Key to Success. Then FTX Collapsed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-salesforce-join-startups-with-products-to-track-emissions-1.1857225" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft, Salesforce Join Startups With Products to Track Emissions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-to-suspend-output-at-china-factory-later-this-month-1.1857136" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla to Suspend Output at China Factory Later This Month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rapid-delivery-startup-getir-buys-rival-gorillas-in-1-2-billion-deal-1.1857203" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rapid-Delivery Startup Getir Buys Rival Gorillas in $1.2 Billion Deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/congo-seals-vodacom-offices-freezes-bank-accounts-in-tax-dispute-1.1857189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Congo Seals Vodacom Offices, Freezes Bank Accounts in Tax Dispute</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/your-boss-is-debating-whether-or-not-you-can-watch-the-world-cup-at-work-1.1856837" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Your Boss Is Debating Whether or Not You Can Watch the World Cup at Work</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retail-traders-lose-350-billion-in-brutal-year-for-taking-risks-1.1857173" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retail Traders Lose $350 Billion in Brutal Year for Taking Risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-s-amber-to-end-chelsea-sponsorship-axe-over-40-of-jobs-in-ftx-fallout-1.1857054" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto’s Amber to End Chelsea Sponsorship, Axe Over 40% of Jobs in FTX Fallout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-badgered-by-judge-over-how-it-s-treating-fired-workers-1.1857150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter Badgered by Judge Over How It’s Treating Fired Workers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bankman-fried-misses-deadline-to-respond-to-key-senate-committee-1.1856998" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bankman-Fried Misses Deadline to Respond to Key Senate Committee</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crucial-f-35-computing-upgrade-sees-new-cost-overrun-and-delay-1.1857128" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crucial F-35 Computing Upgrade Sees New Cost Overrun and Delay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alphabet-investors-shouldn-t-ignore-the-warning-signs-martin-peers-1.1797846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alphabet investors shouldn't ignore the warning signs: Martin Peers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-u-s-fed-is-failing-in-four-ways-mohamed-a-el-erian-1.1795492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The U.S. Fed is failing in four ways: Mohamed A. El-Erian</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-jpmorgan-turn-to-pay-now-grow-later-1.1775649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple, JPMorgan turn to pay now grow later</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/remote-working-boom-is-huge-for-college-towns-like-knoxville-1.1767652" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Remote Working Boom Is Huge for College Towns Like Knoxville</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-flashes-a-warning-sign-to-the-entire-consumer-economy-andrea-felsted-1.1767582" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart flashes a warning sign to the entire consumer economy: Andrea Felsted</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-are-finally-spending-like-grown-ups-1.1702870" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials are finally spending like grown-ups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dismal-u-s-gdp-report-raises-the-odds-of-recession-this-year-gary-shilling-1.1758581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dismal U.S. GDP report raises the odds of recession this year: Gary Shilling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-is-wrong-for-twitter-even-if-deal-math-works-out-1.1756687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk is wrong for Twitter even if deal math works out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chocolate-bunnies-can-teach-us-to-save-our-food-supply-1.1751385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chocolate bunnies can teach us to save our food supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-fed-has-made-a-u-s-recession-inevitable-1.1744512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Fed has made a U.S. recession inevitable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/america-s-oil-reserve-weapon-risks-misfiring-1.1745873" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>America's oil reserve weapon risks misfiring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/four-day-workweeks-can-burn-you-out-1.1749041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Four-day workweeks can burn you out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-expects-a-soft-landing-don-t-count-on-it-1.1735191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed expects a soft landing. Don't count on it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets-are-pushing-fed-into-developing-economy-territory-1.1741193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Markets are pushing Fed into developing-economy territory</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodity-traders-go-from-bonanza-to-bailout-plea-1.1739555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Commodity traders go from bonanza to bailout plea</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-s-war-shows-west-must-clean-up-dirty-money-1.1730789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin's war shows West must clean up dirty money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/salary-transparency-is-good-for-everyone-1.1723729" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Salary transparency is good for everyone</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-s-us-69b-activision-deal-could-be-a-blunder-1.1709506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft's US$69B Activision deal could be a blunder</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-if-the-oil-market-bulls-are-wrong-and-this-lonely-bear-is-right-1.1720193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What if the oil market bulls are wrong and this lonely bear is right?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-trucker-protest-may-spread-from-ottawa-to-u-s-1.1719574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's trucker protest may spread from Ottawa to U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/retail-traders-lose-350-billion-in-brutal-year-for-taking-risks-1.1857173" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Retail Traders Lose $350 Billion in Brutal Year for Taking Risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-stocks-traded-in-us-extend-gain-as-covid-zero-curbs-ease-1.1857098" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese Stocks Traded in US Extend Gain as Covid-Zero Curbs Ease</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-strategist-chaudhuri-says-bonds-are-exciting-again-1.1857090" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock Strategist Chaudhuri Says Bonds Are Exciting Again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/peru-s-ousted-president-faces-up-to-20-year-sentence-as-mexico-offers-asylum-1.1856801" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peru’s Ousted President Faces Up to 20-Year Sentence as Mexico Offers Asylum</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hundreds-of-new-etfs-debuted-this-year-even-as-markets-suffered-1.1856647" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hundreds of New ETFs Debuted This Year Even as Markets Suffered</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-etf-era-is-going-to-be-here-for-a-while-1.1856523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The ETF Era Is Going to Be Here for a While</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-traders-worried-about-treasury-curve-signals-markets-wrap-1.1856313" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock Traders Worried About Treasury Curve Signals: Markets Wrap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-esg-funds-are-doing-worse-than-the-s-p-500-1.1855951" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big ESG Funds Are Doing Worse Than the S&P 500</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hedge-fund-sues-grayscale-for-details-on-battered-bitcoin-trust-1.1855680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hedge Fund Sues Grayscale for Details on Battered Bitcoin Trust</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/build-your-own-index-boom-could-hit-825-billion-in-four-years-1.1855630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Build-Your-Own-Index Boom Could Hit $825 Billion in Four Years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spacs-collapse-as-11-billion-of-deals-are-called-off-within-an-hour-1.1855119" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SPACs Collapse as $11 Billion of Deals Are Called Off Within an Hour</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-s-bearish-futures-are-signaling-a-slowdown-into-2023-1.1854978" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin’s Bearish Futures Are Signaling a Slowdown into 2023</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-massive-trade-likely-fueled-1-5-billion-flood-into-bond-etf-1.1854379" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One Massive Trade Likely Fueled $1.5 Billion Flood Into Bond ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/traders-start-taking-notice-as-china-etf-rebound-gets-extreme-1.1853777" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Traders Start Taking Notice as China ETF Rebound Gets Extreme</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investors-pull-8-billion-from-major-stock-etfs-1.1853648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investors Pull $8 Billion From Major Stock ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-joins-hsbc-as-vault-custodian-for-top-gold-etf-1.1853550" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan Joins HSBC as Vault Custodian for Top Gold ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-investment-product-assets-sink-to-two-year-low-amid-ftx-collapse-1.1853443" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Investment-Product Assets Sink to Two-Year Low  Amid FTX Collapse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-analysts-haven-t-been-this-bullish-on-tesla-since-2015-1.1853133" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street Analysts Haven’t Been This Bullish on Tesla Since 2015</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/man-behind-anti-ark-etf-is-losing-fund-in-break-from-new-firm-1.1853101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Man Behind Anti-ARK ETF Is Losing Fund in Break From New Firm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cloud-software-stocks-salesforce-snowflake-weighed-down-by-slower-growth-1.1853013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cloud-Software Stocks Salesforce, Snowflake Weighed Down by Slower Growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-s-iger-returns-to-reckon-with-his-own-15-year-legacy-1.1849471" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney's Iger returns to reckon with his own 15-year Legacy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/women-making-small-gains-but-still-troublingly-under-represented-in-the-c-suite-1.1848492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Women making small gains, but still troublingly under-represented in the C-suite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gerry-schwartz-to-step-down-as-ceo-at-onex-bobby-le-blanc-named-next-ceo-1.1845146" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gerry Schwartz to step down as CEO at Onex, Bobby Le Blanc named next CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dominic-barton-on-canada-china-relations-future-at-rio-tinto-1.1835363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dominic Barton on Canada-China relations, future at Rio Tinto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-serving-canadians-better-following-the-pandemic-mckesson-canada-ceo-rebecca-mckillican-1.1824549" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We’re serving Canadians better' following the pandemic: McKesson Canada CEO Rebecca McKillican</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-richest-family-loses-us-11-4b-in-walmart-rout-1.1797208" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's richest family loses US$11.4B in Walmart rout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fine-balance-rania-llewellyn-on-fitting-her-long-term-inclusion-goals-into-laurentian-s-revamp-1.1789058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Fine balance': Rania Llewellyn on fitting her long-term inclusion goals into Laurentian's revamp</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-female-bank-ceo-in-canada-leads-with-younger-self-in-mind-1.1749791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First female bank CEO in Canada leads with younger self in mind</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-holiday-parties-are-making-a-comeback-but-many-employers-have-a-plan-b-1.1687502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Company holiday parties are making a comeback, but many employers have a plan B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-and-jeff-bezos-now-worth-almost-half-a-trillion-dollars-1.1673049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk and Jeff Bezos now worth almost half a trillion dollars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jane-fraser-has-a-plan-to-remake-citigroup-while-tormenting-rivals-1.1665947" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jane Fraser has a plan to remake Citigroup while tormenting rivals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/forever-changed-ceos-are-dooming-business-travel-maybe-for-good-1.1646468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Forever changed’: CEOs are dooming business travel — maybe for good</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/national-bank-names-laurent-ferreira-ceo-succeeding-vachon-1.1638950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>National Bank names Laurent Ferreira CEO, succeeding Vachon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/the-remote-work-czar-is-the-new-shortcut-to-the-c-suite-1.1633155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The remote-work czar is the new shortcut to the C-Suite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/olympics-boss-aims-to-put-most-followed-tokyo-games-on-track-1.1628650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Olympics boss aims to put 'most-followed' Tokyo games on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wellness-resorts-eye-long-covid-treatments-as-new-moneymaker-1.1628189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wellness resorts eye long COVID treatments as new moneymaker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghosn-accomplice-says-he-deeply-regrets-helping-him-escape-1.1622972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghosn accomplice says he 'deeply regrets' helping him escape</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-divorce-speeds-divergence-of-separate-investing-goals-1.1622603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates divorce speeds divergence of separate investing goals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-exits-as-gates-foundation-trustee-sidestepping-rift-1.1620666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett exits as Gates Foundation trustee, sidestepping rift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-s-divorce-casts-harsh-glare-on-us-170-billion-money-manager-1.1619585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates’s divorce casts harsh glare on US$170 billion money manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/listen">Listen</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">REAL ESTATE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/listen">RADIO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/company-news">COMPANY NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/crypto">CRYPTO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities">COMMODITIES</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">CANNABIS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">NEWSLETTERS</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/politics"><h3>Politics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/politics">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/politics/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/politics">News</a>
    					</li>
    										<li>
    						<a href="/politics/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/politics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/politics/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="1"
             child-list-position="1"
             content-list-position="2"
        >
        </div>
    </div>
</div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("schedule");
		        siteSections.push("listen");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn-jwt/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn-jwt/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>


                
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_591569_1625064759  = {
		view: "rail",
		webApiUrl: "https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=50",
		contentType: "article",
		itemsToDisplay: 5,
		queryParams: {
			hours: 1,
			max: 5,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_591569_1625064759" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular Articles</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>
 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items | limitTo : 5" class="pf-most-popular-item">
 				<a href="{{item.path | formatLink}}" ng-class="{video: item.video, video: 'article' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        
<div class="main-features">
    <h1>Latest News</h1>
            <ul>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/big-oil-accused-by-house-panel-of-preventing-action-on-climate-change-1.1857258"
    ><h3>Big Oil Accused by House Panel of Preventing Action on Climate Change</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                    
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/us-readies-sanctions-against-russia-china-over-human-rights-1.1857004"
    ><h3>US Readies Sanctions Against Russia, China Over Human Rights</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /technology  ">Technology</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/kyrsten-sinema-switches-to-independent-diluting-democratic-led-senate-1.1857151"
    ><h3>Kyrsten Sinema Switches to Independent, Diluting Democratic-Led Senate</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                    
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/ukraine-latest-us-readies-sanctions-on-russia-over-human-rights-1.1857070"
    ><h3>Ukraine Latest: US Readies Sanctions on Russia Over Human Rights</h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                    
                    <li>
                        
                                                                                                                                            <article class="article-feed normal">
                                                    <header >
                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /canada  ">Canada</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
                </header>
        
                                                                        <div class="headline">
                                                                                
                                        <div class="article-content">
                                                                                            <a             href="/financially-stressed-workers-tapping-into-savings-seeking-more-income-study-1.1857269"
    ><h3>Financially stressed workers tapping into savings, seeking more income: study <img src="/img/icons/article-video-arrow-large.png"></h3></a>
                                            
                                                                                        
                                                                                        
                                            <div class="clear"></div>
                                        </div>
                                    </div>
                                                                                    </article>
                                                                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
    </div>
      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
                    
    
        
    
    
                        
                
                    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /politics  ">Politics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                    
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Dec 8, 2022
                                        <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Six EU Nations Oppose Broader Gas Price Cap on Short-Term Trades</h1>
                                                                                    </div>
                                                            <div class="article-info no-media ">

                                                                            <div class="sources"><p><span class="author">Ewa Krukowska and Alberto Nardelli</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Ewa Krukowska and Alberto Nardelli, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                        
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- Germany, Netherlands and four other European Union member states oppose extending a proposed price cap on natural gas to over-the-counter trade and short-term markets, warning that any intervention must ensure prices in the region stay competitive with world markets.</p><p>The group, which includes Austria, Denmark, Luxembourg and Estonia, called for the the so-called market correction mechanism to include an automatic suspension clause, according to a document shared with other EU member and seen by Bloomberg News. </p><p>The position of the six countries was presented Wednesday during EU talks to prepare a meeting of energy ministers on Dec. 13, which will seek to iron out a deal on the price cap. If they can’t reach a deal, EU leaders would discuss the topic at their summit later next week.</p><p>The controversial issue pits those nations, which in the past weeks called for a cautious stance on market intervention, against Poland, Italy and Belgium, which have supported a more aggressive approach to limit high gas prices sparked by a cut in supply from Russia.</p><p>Under a proposal by the European Commission in October, the gas market correction mechanism would kick in when the price of month-ahead contracts on the Dutch Title Transfer Facility exceeded €275 per megawatt hour and the gap between world prices was greater than €58. </p><p>While the commission’s plan was to impose a cap only on month-ahead TTF trades, some more hawkish countries want to extend it to off-exchange deals and shorter-term contracts, such as intraday or day-ahead transactions.</p><p>“This extension would significantly increase the risk associated with the mechanism, also in terms of security of supply, and that emergency situations leading to rationing and blackouts could occur,” the group of six countries said in their document. </p><p>They also opposed a provision to give member states a say on when the price cap should be deactivated, arguing its suspension should be automatic to avoid discussions among governments at a time when an urgent decision is needed. </p><p>“We need to make sure that an automatic suspension applies in case certain ‘red light criteria’ for the safeguards are met (e.g. rationing in one member state, which is also a question of solidarity, increases by x% of gas demand),” they said. “It should be possible to suspend the mechanism if one member state is in an emergency as a result of the mechanism.”</p><p>Under the latest revision of the regulation proposed by the Czech government, which holds the EU rotating presidency until the end of December, the suggested price cap was cut to €220 and the spread between EU and world markets to €35. The group said it was “very concerned” that the thresholds for intervention have been lowered “that much” in negotiations among member states.</p><p>The six countries stressed that for the price cap to be activated, both criteria — the price and the spread — must be fulfilled and one cannot replace another. </p><p>“Thus the spread to the world market price can only become effective above the cap, set to avoid excessive prices,” according to the document. “A spread to a low or medium world market price does not qualify as an excessive price.”</p><p>They also proposed that to enable a compromise in the coming days, negotiators from member states should focus only on the structure of the regulation and the figures should be set at the political level of ministers. The measure requires a weighted majority support from governments.</p><p>©2022 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1856779',
            title: 'Six EU Nations Oppose Broader Gas Price Cap on Short-Term Trades',
            description: 'Germany, Netherlands and four other European Union member states oppose extending a proposed price cap on natural gas to over-the-counter trade and short-term markets, warning that any intervention must ensure prices in the region stay competitive with world markets.',
            image: 'http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Politics</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada-joins-u-s-u-k-in-diplomatic-boycott-of-beijing-games-1.1692904"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img src='/polopoly_fs/1.1658730.1632857695!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/justin-trudeau-speaks-at-an-ottawa-news-conference-on-sept-24.jpg' width='240' alt='Justin Trudeau speaks at an Ottawa news conference on Sept. 24.' title='${entry.name}' align='' height='135' />                                        </div>
                                                                                                    
                                <p>Canada joins U.S., U.K. in diplomatic boycott of Beijing games</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada-s-ambassador-to-china-steps-down-after-huawei-crisis-1.1691759"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1691760.1638799788!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/dominic-barton.jpg' width='240' alt='Dominic Barton.' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">6:41</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Canada's ambassador to China steps down after Huawei crisis</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/trudeau-weighs-auto-content-rules-as-next-u-s-trade-flashpoint-1.1688414"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1688415.1638193731!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/an-employee-assembles-a-bumper-at-an-auto-parts-plant-in-guelph-ontario-in-august-2018.jpg' width='240' alt='An employee assembles a bumper at an auto-parts plant in Guelph, Ontario in August 2018.' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">7:43</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Trudeau weighs auto-content rules as next U.S. trade flashpoint</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>BNN Bloomberg Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/bank-of-canada-policy-will-hit-home-in-2023-david-rosenberg-1.1856687"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1856691.1670514027!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/bank-of-canada-with-flags.JPG' width='240' alt='Bank of Canada with flags' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">11:24</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Bank of Canada policy will 'hit home' in 2023: David Rosenberg</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/quebec-to-send-billions-to-seniors-workers-as-growth-stalls-1.1856833"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1856834.1670529446!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/eric-girard-quebec-s-finance-minister.jpg' width='240' alt='Eric Girard, Quebec’s finance minister' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">5:44</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Quebec to send billions to seniors, workers as growth stalls</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/gas-prices-down-across-canada-likely-to-last-a-few-weeks-leading-up-to-holidays-1.1856802"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1856810.1670527065!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/ontario-gas-station.jpg' width='240' alt='Ontario gas station' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">3:19</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Gas prices down across Canada, likely to last a few weeks leading up to holidays</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/big-banks-hike-their-prime-rates-to-6-45-1.1856287"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1853631.1669909916!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/a-royal-bank-of-canada-rbc-branch-in-montreal-quebec-canada-on-thursday-april-28-2022-five-canadian-banks-had-their-price-targets-cut-an-average-of-6-at-rbc-capital-markets-on-prospects-that-escalating-macro-risks-could-weigh-on-profits.jpg' width='240' alt='A Royal Bank of Canada (RBC) branch in Montreal, Quebec, Canada, on Thursday, April 28, 2022. Five Canadian banks had their price targets cut an average of 6% at RBC Capital Markets on prospects that escalating macro risks could weigh on profits.' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">3:29</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Big banks hike their prime rates to 6.45%</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/john-manley-government-should-give-bank-of-canada-leeway-to-fight-inflation-1.1856195"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1856197.1670437673!/fileimage/httpImage/image.JPG_gen/derivatives/landscape_240/bank-of-canada-building.JPG' width='240' alt='Bank of Canada building ' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">8:59</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>John Manley: Government should give Bank of Canada leeway to fight inflation</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/what-mortgage-owners-need-to-know-about-the-bank-of-canada-hike-1.1856200"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1816441.1662659630!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/a-home-for-sale-in-barrie-ontario-canada-on-monday-june-21-2021-investors-account-for-about-one-fifth-of-new-mortgages-in-canada-the-same-share-that-prompted-a-crackdown-in-the-u-k-and-roughly-five-times-the-rate-in-the-u-s-stoking-debate-over-whether-homes-should-be-used-as-assets-or-just-places-to-live-photographer-galit-rodan-bloomberg.jpg' width='240' alt='A home for sale in Barrie, Ontario, Canada, on Monday, June 21, 2021. Investors account for about one fifth of new mortgages in Canada, the same share that prompted a crackdown in the U.K., and roughly five times the rate in the U.S., stoking debate over whether homes should be used as assets or just places to live. Photographer: Galit Rodan/Bloomberg' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">8:01</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>What mortgage owners need to know about the Bank of Canada hike </p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bce.ca/Accessibility_services?brand=BNN%20Bloomberg">Accessibility</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2022<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1670452748"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1670452748"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1670452748"></script>
   <![endif]-->


  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1670452748"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1670452748"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  
<script type="text/javascript" src="https://tru.am/scripts/custom/bellmedia.js"></script>


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1670452748"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
