                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/sydney-housing-slump-to-deepen-as-prices-drop-most-since-1980s-1.1189302"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
            



    
                                                                                                                                                                                                                                                
        <!-- General meta tags -->
    <meta property="title" content="Sydney Housing Slump to Deepen as Prices Drop Most Since 1980s - BNN Bloomberg"/>
    <meta property="description" content="The downturn in Sydney&rsquo;s property market is set to deepen this year as tighter lending standards and the worst slump in values since the late 1980s cause nervous buyers to sit on the sidelines."/>
    <meta property="keywords" content="Real Estate, Economics, Bloomberg, Company News"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Sydney Housing Slump to Deepen as Prices Drop Most Since 1980s - BNN Bloomberg"/>
    <meta property="og:description" content="The downturn in Sydney&rsquo;s property market is set to deepen this year as tighter lending standards and the worst slump in values since the late 1980s cause nervous buyers to sit on the sidelines."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/polopoly_fs/1.1189303!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-sydney-housing-slump-to-deepen-as-prices-drop-most-since-1980s.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2019-01-01T18:21:33-05:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Real Estate"/>
                                <meta property="article:tag" content="Economics"/>
                                <meta property="article:tag" content="Bloomberg"/>
                                <meta property="article:tag" content="Company News"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Sydney Housing Slump to Deepen as Prices Drop Most Since 1980s - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1544099942">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1544099942';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1544099942">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1544099942">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1544099942">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1544099942">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1544099942">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1544099942"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1544099942"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1544099942"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1544099942"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                    window.sportSection = 'Real Estate';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1544099942"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/sydney-housing-slump-to-deepen-as-prices-drop-most-since-1980s-1.1189302" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Real Estate";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1544099942"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1544099942"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "international"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "international"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-68-tsx-erases-three-years-of-gains-with-dismal-2018-1.1189214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>We’re #68! TSX erases three years of gains with dismal 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chris-stuchberry-s-top-picks-dec-31-2018-1.1189239" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chris Stuchberry's Top Picks: Dec. 31, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-3-dates-to-mark-on-your-2019-financial-calendar-1.1189095" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: 3 dates to mark on your 2019 financial calendar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-zechner-s-top-picks-dec-31-2018-1.1189160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Zechner's Top Picks: Dec. 31, 2018 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pfizer-merck-ruled-the-dow-in-2018-but-shaky-2019-could-lie-ahead-1.1189108" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pfizer, Merck ruled the Dow in 2018, but shaky 2019 could lie ahead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/italy-s-populists-pass-budget-after-weeks-of-market-turmoil-1.1188916" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Italy's populists pass budget after weeks of market turmoil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-s-in-store-for-three-fallen-tsx-stars-in-2019-1.1188658" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What’s in store for three fallen TSX stars in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/javed-mirza-s-top-picks-dec-28-2018-1.1188787" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Javed Mirza's Top Picks: Dec. 28, 2018 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robert-mcwhirter-s-top-picks-dec-28-2018-1.1188732" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robert McWhirter's Top Picks: Dec. 28, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/completely-bizarre-stock-moves-leave-traders-scratching-heads-1.1188516" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Completely bizarre’ stock moves leave traders scratching heads</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/traders-face-new-landscape-as-powell-plans-to-take-the-microphone-after-every-fed-meeting-1.1188264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Traders face new landscape as Powell plans to take the microphone after every Fed meeting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jamie-murray-s-top-picks-dec-27-2018-1.1188436" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jamie Murray's Top Picks: Dec. 27, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-fingold-s-top-picks-dec-27-2018-1.1188367" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Fingold's Top Picks: Dec. 27, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-energy-woes-reign-musk-captivates-bnn-bloomberg-personalities-reflect-on-2018-1.1187848" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's energy woes reign, Musk captivates: BNN Bloomberg personalities reflect on 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/benj-gallander-s-top-picks-dec-24-2018-1.1187881" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Benj Gallander's Top Picks: Dec. 24, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mnuchin-bid-to-calm-markets-risks-making-bad-situation-worse-1.1187674" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mnuchin bid to calm markets risks making bad situation worse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/current-market-rout-showing-shades-of-1987-and-2008-1.1186832" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Current market rout showing shades of 1987 and 2008</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-become-debt-free-in-2019-as-rates-rise-1.1187367" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to become debt free in 2019 as rates rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-retirement-planning-a-low-priority-for-canadians-in-2019-1.1188623" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Retirement planning a low priority for Canadians in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-say-paying-down-debt-is-top-priority-in-2019-poll-1.1188243" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians say paying down debt is top priority in 2019: Poll </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-skills-you-need-to-succeed-at-work-in-2019-according-to-canadian-business-leaders-1.1187366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The skills you need to succeed at work in 2019, according to Canadian business leaders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/six-ways-to-save-money-on-groceries-as-prices-rise-in-2019-1.1186657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Six ways to save money on groceries as prices rise in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-water-s-starting-to-rise-insolvency-business-booms-in-canada-amid-rate-hikes-1.1186351" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The water's starting to rise': Insolvency business booms in Canada amid rate hikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-tfsa-misunderstandings-that-hurt-some-investors-1.1187113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: TFSA misunderstandings that hurt some investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-tfsa-limit-to-take-an-inflation-leap-1.1168044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New TFSA limit to take an inflation leap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/10-money-saving-resolutions-as-2018-draws-to-a-close-1.1186625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>10 money-saving resolutions as 2018 draws to a close</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-holiday-giving-can-reap-tax-rewards-1.1185760" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Holiday giving can reap tax rewards</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/create-rather-than-wait-how-to-resurrect-your-career-when-layoffs-hit-1.1183693" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Create rather than wait’: How to resurrect your career when layoffs hit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-online-brokerages-service-slips-in-2018-review-shows-1.1184432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Online brokerages' service slips in 2018, review shows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-and-vancouver-most-vulnerable-to-rate-hikes-cmhc-1.1182948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto and Vancouver most 'vulnerable' to rate hikes: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-cra-under-fire-again-from-watchdogs-1.1182179" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: CRA under fire again from watchdogs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/beyonce-meets-bollywood-as-daughter-of-asia-s-richest-man-weds-1.1180841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Beyonce meets Bollywood as daughter of Asia's richest man weds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cpp-s-biggest-enhancements-in-more-than-a-decade-to-begin-rolling-out-in-2019-1.1179395" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPP's biggest enhancements in more than a decade to begin rolling out in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-what-investors-should-do-when-short-sellers-start-circling-1.1178565" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: What investors should do when short sellers start circling </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-how-the-student-loan-landscape-has-changed-in-the-u-s-since-2013-1.1179171" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here’s how the student loan landscape has changed in the U.S. since 2013</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hello-proptech-real-estate-industry-poised-for-a-tech-disruption-in-2019-1.1189067" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hello, proptech: Real estate industry poised for a tech disruption in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-home-prices-fall-most-since-2008-extending-declines-1.1184430" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver home prices fall most since 2008, extending declines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/total-number-of-new-mortgages-slumped-in-q2-cmhc-1.1182381" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Total number of new mortgages slumped in Q2: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/modest-home-price-growth-expected-for-2019-re-max-royal-lepage-1.1181657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Modest home price growth expected for 2019: Re/Max, Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-are-the-world-s-10-most-liveable-cities-and-canada-shines-1.1123041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These are the world's 10 most liveable cities (and Canada shines)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/annual-pace-of-housing-starts-picked-up-in-november-topping-estimates-1.1180896" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Annual pace of housing starts picked up in November, topping estimates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-home-sales-climb-6-in-november-as-supply-tightens-1.1179307" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal home sales climb 6% in November as supply tightens</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate-s-unlucky-numbers-and-what-some-cities-are-doing-about-it-1.1179408" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Real estate's unlucky numbers and what some cities are doing about it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-prices-stable-in-november-amid-sharp-drop-in-listings-1.1178241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home prices stable in November amid sharp drop in listings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-has-achieved-a-housing-soft-landing-biggest-builder-says-1.1177170" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada has achieved a housing soft landing, biggest builder says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/metro-vancouver-home-sales-prices-down-to-more-historical-levels-board-1.1178109" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Metro Vancouver home sales, prices down to more 'historical' levels: Board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/time-to-relax-mortgage-regulations-canada-home-builders-urge-1.1176556" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Time to relax mortgage regulations, Canada home builders urge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-sells-personal-finance-site-moneysense-to-ratehub-1.1175789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers sells personal finance site MoneySense to Ratehub</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-earned-387m-profit-in-q3-amid-cooling-housing-market-1.1175682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC earned $387M profit in Q3 amid cooling housing market </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gwl-optrust-investors-group-said-to-be-in-talks-for-toronto-tower-1.1175892" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GWL, OPTrust, Investors Group said to be in talks for Toronto tower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-rental-vacancy-rate-falls-to-2-4-as-demand-still-outpaces-supply-cmhc-1.1174875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's rental vacancy rate falls to 2.4% as demand still outpaces supply: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-goose-climbs-after-beijing-store-opens-following-delay-1.1189033" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada Goose climbs after Beijing store opens following delay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-trade-tensions-to-pot-talk-bnnbloomberg-ca-s-most-read-stories-of-2018-1.1189060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From trade tensions to pot talk: BNNBloomberg.ca’s most-read stories of 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-firm-zijin-mining-successful-in-takeover-of-nevsun-resources-1.1189117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese firm Zijin Mining successful in takeover of Nevsun Resources</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pfizer-merck-ruled-the-dow-in-2018-but-shaky-2019-could-lie-ahead-1.1189108" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pfizer, Merck ruled the Dow in 2018, but shaky 2019 could lie ahead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-nike-s-kaepernick-gamble-to-d-g-s-china-fumble-marketing-highs-and-lows-of-2018-1.1184632" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From Nike’s Kaepernick gamble to D&G’s China fumble: Marketing highs and lows of 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-retailers-could-fare-without-a-hot-holiday-toy-this-year-1.1179952" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How retailers could fare without a hot holiday toy this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-to-visit-china-soon-for-tesla-factory-ground-breaking-1.1188993" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk to visit China soon for Tesla factory ground breaking</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wells-fargo-to-pay-us-575m-to-states-over-sales-practices-1.1188714" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wells Fargo to pay US$575M to states over sales practices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/miners-find-egg-sized-diamond-in-nwt-1.1183571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Miners find egg-sized diamond in NWT</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/on-the-road-with-90-year-old-jim-pattison-canada-s-warren-buffett-1.1187060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>On the road with 90-year-old Jim Pattison, 'Canada's Warren Buffett'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-adds-larry-ellison-walgreens-exec-to-board-after-sec-deal-1.1188625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla adds Larry Ellison, Walgreens exec to board after SEC deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bnn-bloomberg-s-top-business-books-of-2018-1.1185078" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg’s top business books of 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sick-of-superheroes-they-drove-hollywood-to-a-record-year-1.1188323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sick of superheroes? They drove Hollywood to a record year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-asks-judge-to-toss-defamation-suit-says-no-one-took-his-tweet-seriously-1.1188368" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk asks judge to toss defamation suit, says no one took his tweet seriously</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cp-rail-workers-ratify-new-4-year-labour-agreement-1.1188306" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CP Rail workers ratify new 4-year labour agreement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/london-s-gatwick-airport-sold-to-vinci-for-us-3-7b-1.1188169" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>London’s Gatwick Airport sold to Vinci for US$3.7B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-s-revenue-growth-rebounds-despite-storm-tossed-2018-1.1188177" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei's revenue growth rebounds despite 'storm-tossed' 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-to-pay-us-135m-for-improper-handling-of-adrs-1.1188136" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan to pay US$135M for improper handling of ADRs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-under-pressure-to-execute-on-big-bets-in-2019-1.1187822" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank under pressure to execute on big bets in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-s-mcgregor-eyes-more-private-equity-dealings-in-2019-1.1188251" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC's McGregor eyes more private-equity dealings in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/green-growth-brands-prepares-2-8b-offer-for-undervalued-aphria-1.1188464" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Green Growth Brands prepares $2.8B offer for ‘undervalued’ Aphria</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-firm-zijin-mining-successful-in-takeover-of-nevsun-resources-1.1189117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese firm Zijin Mining successful in takeover of Nevsun Resources</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-sector-not-looking-for-handouts-whitecap-ceo-1.1185387" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy sector 'not looking for handouts': Whitecap CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/coffee-beans-may-become-pricier-amid-potential-grower-cutbacks-in-2019-1.1189069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Coffee beans may become pricier amid potential grower cutbacks in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-rig-count-drops-more-than-50-in-2-weeks-1.1188771" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's rig count drops more than 50% in 2 weeks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shale-explorers-boost-u-s-drilling-again-despite-oil-price-collapse-1.1188756" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shale explorers boost U.S. drilling again despite oil price collapse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/green-growth-s-ceo-dismisses-doubts-about-bid-for-aphria-1.1189024" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Green Growth’s CEO dismisses doubts about bid for Aphria</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-timber-industry-tempered-by-fires-bugs-climate-bite-in-winter-1.1188653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's timber industry tempered by fires, bugs, climate bite in winter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-gets-first-licensed-pot-shop-as-b-c-lags-behind-1.1188617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver gets first licensed pot shop as B.C. lags behind</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/management-shakeup-at-manitoba-based-pot-producer-after-health-canada-recalls-1.1188616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Management shakeup at Manitoba-based pot producer after Health Canada recalls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-grain-in-the-rain-vancouver-export-ships-unable-to-load-amid-wet-weather-1.1188253" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>No grain in the rain: Vancouver export ships unable to load amid wet weather</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/too-much-oil-not-enough-pipelines-primary-factor-in-oil-price-crash-neb-1.1188419" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Too much oil, not enough pipelines, 'primary factor' in oil price crash: NEB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-gets-14-7m-federal-refund-over-northern-gateway-1.1188401" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge gets $14.7M federal refund over Northern Gateway</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-gas-prices-set-to-rise-in-volatile-2019-1.1188374" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian gas prices set to rise in 'volatile' 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-roller-coaster-ride-hits-another-drop-as-u-s-equities-slide-1.1188348" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil roller-coaster ride hits another drop as U.S. equities slide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-pictures-the-top-canadian-business-stories-of-2018-1.1187201" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In Pictures: The top Canadian business stories of 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yen-ends-2018-as-top-major-currency-of-the-year-could-rally-further-in-2019-1.1188929" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yen ends 2018 as top major currency of the year, could rally further in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-free-trade-ambitions-will-be-put-to-the-test-in-2019-1.1188528" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau’s free-trade ambitions will be put to the test in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economic-optimism-for-2019-low-among-manufacturing-execs-survey-1.1189152" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Economic optimism for 2019 low among manufacturing execs: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-energy-crisis-bnn-bloomberg-s-2018-story-of-the-year-1.1185885" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's energy crisis: BNN Bloomberg's 2018 Story of the Year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/italy-s-populists-pass-budget-after-weeks-of-market-turmoil-1.1188916" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Italy's populists pass budget after weeks of market turmoil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-slowdown-deepens-as-trade-truce-fails-to-revive-factories-1.1188963" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China slowdown deepens as trade truce fails to revive factories</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-has-a-lot-to-lose-and-little-to-gain-in-sit-down-with-trump-1.1188526" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell has a lot to lose and little to gain in sit-down with Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-and-china-said-to-hold-trade-talks-in-beijing-in-early-january-1.1188085" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. and China said to hold trade talks in Beijing in early January</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/liberals-eye-boosts-to-job-training-programs-after-under-spending-warnings-1.1188378" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liberals eye boosts to job-training programs ​after under-spending warnings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-s-powell-is-100-safe-as-chair-says-trump-advisor-hassett-1.1188043" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed's Powell is ‘100%’ safe as chair, says Trump advisor Hassett</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-consumer-confidence-drops-to-5-month-low-1.1188314" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. consumer confidence drops to 5-month low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-jobless-claims-fall-to-216-000-showing-tight-labour-market-1.1188268" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. jobless claims fall to 216,000, showing tight labour market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-blasts-fed-as-u-s-economy-s-only-problem-1.1187825" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump blasts Fed as U.S. economy's ‘only problem’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-canada-needs-to-improve-competitiveness-in-2019-1.1187857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What Canada needs to improve competitiveness in 2019  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/andrew-scheer-rules-out-china-trade-deal-amid-huawei-fallout-1.1187790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Andrew Scheer rules out China trade deal amid Huawei fallout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-cuts-tariffs-on-more-than-700-goods-amid-open-trade-drive-1.1187713" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China cuts tariffs on more than 700 goods amid open-trade drive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-department-predicts-federal-budget-will-be-balanced-by-2040-1.1187498" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance Department predicts federal budget will be balanced by 2040</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-to-ring-in-era-of-closer-musk-oversight-before-new-year-1.1188580" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla to ring in era of closer Musk oversight before new year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/origin-of-suspected-computer-hack-on-u-s-newspapers-still-unclear-1.1189068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Origin of suspected computer hack on U.S. newspapers still unclear</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-pays-content-chief-sarandos-like-a-mogul-with-50-raise-1.1188752" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix pays content chief Sarandos like a mogul with 50% raise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-s-revenue-growth-rebounds-despite-storm-tossed-2018-1.1188177" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei's revenue growth rebounds despite 'storm-tossed' 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hello-proptech-real-estate-industry-poised-for-a-tech-disruption-in-2019-1.1189067" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hello, proptech: Real estate industry poised for a tech disruption in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/instagram-backpedals-on-horizontal-scrolling-amid-user-outrage-1.1188380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Instagram backpedals on horizontal scrolling amid user outrage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-resumes-self-driving-car-tests-in-toronto-nine-months-after-arizona-crash-1.1186399" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber resumes self-driving car tests in Toronto nine months after Arizona crash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/annual-snap-shot-of-wireless-prices-shows-canada-still-lags-other-g7-nations-1.1187382" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Annual snap-shot of wireless prices shows Canada still lags other G7 nations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-s-chen-on-why-handset-revenues-have-reached-zero-1.1186562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry's Chen on why handset revenues have reached zero</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/competition-bureau-calls-for-standardized-simple-internet-offers-to-consumers-1.1186682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Competition Bureau calls for standardized, simple internet offers to consumers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/delivery-apps-had-a-good-2018-what-s-next-1.1187092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Delivery apps had a good 2018. What's next?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-price-target-slashed-by-analyst-on-growing-global-scrutiny-1.1187109" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook price target slashed by analyst on 'growing global scrutiny'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/politics-won-t-be-a-factor-in-huawei-5g-decision-trudeau-1.1186053" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Politics won’t be a factor in Huawei 5G decision: Trudeau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gatwick-airport-chaos-exposes-the-havoc-drones-can-cause-1.1186126" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gatwick airport chaos exposes the havoc drones can cause</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-bezos-among-billionaires-backing-alphabet-energy-spinoff-1.1185811" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates, Bezos among billionaires backing Alphabet energy spinoff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-says-it-plans-to-create-600-new-tech-jobs-in-toronto-1.1185075" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon says it plans to create 600 new tech jobs in Toronto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/altria-extends-no-smoking-bet-with-us-12-8b-juul-stake-1.1186391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Altria extends no-smoking bet with US$12.8B Juul stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-sued-by-d-c-over-cambridge-analytica-data-scandal-1.1185918" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook sued by D.C. over Cambridge Analytica data scandal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/pursuits">Pursuits</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/pursuits">News</a></li>
											                                                                                	                                        												<li><a href="/pursuits/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-s-mcgregor-eyes-more-private-equity-dealings-in-2019-1.1188251" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC's McGregor eyes more private-equity dealings in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/on-the-road-with-90-year-old-jim-pattison-canada-s-warren-buffett-1.1187060" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>On the road with 90-year-old Jim Pattison, 'Canada's Warren Buffett'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-s-chen-on-why-handset-revenues-have-reached-zero-1.1186562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry's Chen on why handset revenues have reached zero</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-sector-not-looking-for-handouts-whitecap-ceo-1.1185387" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy sector 'not looking for handouts': Whitecap CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/not-a-pretty-scenario-if-tariffs-rise-ontario-teachers-mock-warns-1.1185160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Not a pretty scenario' if tariffs rise, Ontario Teachers' Mock warns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/man-united-coach-mourinho-leaves-after-worst-start-in-28-years-1.1184883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Man United coach Mourinho leaves after worst start in 28 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hq-trivia-vine-co-founder-found-dead-in-new-york-nypd-says-1.1184106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HQ Trivia, Vine co-founder found dead in New York, NYPD says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-getting-it-right-with-online-first-pot-sales-ed-clark-1.1183140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario getting it right with online-first pot sales: Ed Clark</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-canada-s-next-leaders-the-2018-top-40-under-40-1.1099145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet Canada's next leaders - the 2018 Top 40 Under 40 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-hope-the-blackberry-name-means-security-chen-1.1181045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'I hope the BlackBerry name means security': Chen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-brainers-and-desperate-measures-experts-react-to-notley-s-historic-oil-cuts-1.1180015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'No-brainers' and 'desperate measures': Experts react to Notley's historic oil cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/always-very-confident-huawei-s-arrested-cfo-rose-through-ranks-despite-father-s-rebuke-1.1179173" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Always very confident': Huawei's arrested CFO rose through ranks despite father's rebuke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-ceo-on-what-could-work-for-and-against-the-bank-in-2019-1.1176478" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD CEO on what could work for, and against, the bank in 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scotiabank-ceo-unfazed-by-tumbling-crude-credit-concerns-1.1175065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scotiabank CEO unfazed by tumbling crude, credit concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-s-mary-barra-not-afraid-to-wield-the-axe-to-push-automaker-forward-1.1173931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM's Mary Barra not afraid to wield the axe to push automaker forward</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/baby-boomer-retirements-to-cause-huge-wave-of-business-transfers-cfib-1.1174806" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Baby Boomer' retirements to cause huge wave of business transfers: CFIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dias-says-he-d-shut-down-every-gm-plant-to-save-oshawa-jobs-1.1174140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dias says he'd shut down every GM plant to save Oshawa jobs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alibaba-s-jack-ma-confirmed-as-member-of-china-s-communist-party-1.1173908" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba's Jack Ma confirmed as member of China's Communist Party</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/some-cannabis-ceos-aren-t-using-the-product-they-re-pushing-1.1172841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Some cannabis CEOs aren't using the product they're pushing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/etfs">ETFs</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities/power-shift">Power Shift</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/real-estate"><h3>Real Estate</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/real-estate">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/real-estate/video">Video</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/investing/reits">REITs</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/real-estate">News</a>
    					</li>
    										<li>
    						<a href="/real-estate/video">Video</a>
    					</li>
    										<li>
    						<a href="/investing/reits">REITs</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/real-estate">News</a>
                    </li>
        		                    <li class="">
        				<a href="/real-estate/video">Video</a>
                    </li>
        		                    <li class="">
        				<a href="/investing/reits">REITs</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("pursuits");
		        siteSections.push("executive");
		        siteSections.push("international");
		        siteSections.push("etfs");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1525708416  = {
		view: "rail",
		webApiUrl: "https://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1525708416" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>
 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.path | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            




            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /real-estate  ">Real Estate</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /economics  ">Economics</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                    
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Sydney Housing Slump to Deepen as Prices Drop Most Since 1980s</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Edward Johnson</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Edward Johnson, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='BC-Sydney-Housing-Slump-to-Deepen-as-Prices-Drop-Most-Since-1980s, Bloomberg' height='349' alt='BC-Sydney-Housing-Slump-to-Deepen-as-Prices-Drop-Most-Since-1980s' width='620' src='/polopoly_fs/1.1189303.1546384894!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-sydney-housing-slump-to-deepen-as-prices-drop-most-since-1980s.png' />                                            </div>

                    <div class="byline">


                        <p>                            BC-Sydney-Housing-Slump-to-Deepen-as-Prices-Drop-Most-Since-1980s
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                    
                        <div class="article-text"><p>(Bloomberg) -- The downturn in Sydney’s property market is set to deepen this year as tighter lending standards and the worst slump in values since the late 1980s cause nervous buyers to sit on the sidelines.</p><p>Average Sydney home values have fallen 11.1 percent since their 2017 peak, according to CoreLogic Inc. data released Wednesday -- surpassing the 9.6 percent top-to-bottom decline when Australia was on the cusp of entering its last recession.</p><p>Nationwide, dwelling values declined 4.8 percent in 2018, marking the weakest housing market conditions since 2008, CoreLogic said.</p><p>“Access to finance is likely to remain the most significant barrier to an improvement in housing market conditions in 2019,” CoreLogic’s head of research Tim Lawless said. Weak consumer sentiment toward the property market is “likely to continue to dampen housing demand.”</p><p>Sydney was the epicenter of a five-year boom and prices are still about 60 percent higher than they were in 2012. That means few existing homeowners are underwater, and the major banks -- which dominate about 80 percent of the mortgage market -- have plenty of buffer before losses would bite.</p><p>Yet with economists tipping a further 10 percent fall in prices in Australia’s most populous city, policy makers are growing nervous. The central bank is worried that a prolonged downturn will drag on consumption and warned last month that the major banks risked amplifying the slump if they all pulled back credit at the same time.</p><p>Australia’s prudential regulator last month announced it was dropping a cap on interest-only mortgage lending, loosening credit curbs that have contributed to the downturn.</p><p>Sydney led price declines in 2018, with values dropping 8.9 percent, followed by a 7 percent fall in Melbourne, according to CoreLogic.</p><p>With elections expected in May, and the main opposition Labor party pledging to curb tax perks for property investors if it wins, confidence is likely to be hit further, Lawless said.</p><p>To contact the reporter on this story: Edward Johnson in Sydney at ejohnson28@bloomberg.net</p><p>To contact the editors responsible for this story: Nasreen Seria at nseria@bloomberg.net, Chris Bourke</p><p>©2019 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1189302',
            title: 'Sydney Housing Slump to Deepen as Prices Drop Most Since 1980s',
            description: 'The downturn in Sydney\u2019s property market is set to deepen this year as tighter lending standards and the worst slump in values since the late 1980s cause nervous buyers to sit on the sidelines.',
            image: 'https://www.bnnbloomberg.ca/polopoly_fs/1.1189303!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-sydney-housing-slump-to-deepen-as-prices-drop-most-since-1980s.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Top Stories</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/why-2019-could-be-one-of-toronto-renters-toughest-years-yet-1.1188250"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='The CN Tower stands among buildings in the downtown skyline in this aerial photograph taken above Toronto, Ontario, Canada, on Monday, Oct. 2, 2017. ' width='240' align='' src='/polopoly_fs/1.1085685.1527772140!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/the-cn-tower-stands-among-buildings-in-the-downtown-skyline-in-this-aerial-photograph-taken-above-toronto-ontario-canada-on-monday-oct-2-2017.jpg' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">6:05</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Why 2019 could be one of Toronto renters' toughest years yet</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/toronto-condo-boom-likely-to-settle-in-2019-developers-1.1185088"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='A general view of the waterfront area near Toronto&#39;s Ontario Place,' width='240' align='' src='/polopoly_fs/1.746713.1494341081!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/a-general-view-of-the-waterfront-area-near-toronto-s-ontario-place.jpg' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">6:05</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Toronto condo boom likely to settle in 2019: Developers</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/subdued-housing-market-predicted-in-b-c-through-2021-central-1-credit-union-1.1185316"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img title='${entry.name}' height='135' alt='Vancouver' width='240' align='' src='/polopoly_fs/1.973326.1516400890!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/vancouver.jpg' />                                        </div>
                                                                                                    
                                <p>'Subdued' housing market predicted in B.C. through 2021: Central 1 Credit Union</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2019<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1544099942"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1544099942"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1544099942"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1544099942"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1544099942"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>