                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/tegna-deal-won-t-lead-to-newsroom-job-cuts-standard-general-tells-fcc-1.1789534.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/tegna-deal-won-t-lead-to-newsroom-job-cuts-standard-general-tells-fcc-1.1789534"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                                                                                                                                                                                            
                <!-- General meta tags -->
        <meta property="title" content="Tegna Deal Won&rsquo;t Lead to Newsroom Job Cuts, Standard General Tells FCC -  BNN Bloomberg"/>
        <meta property="description" content="(Bloomberg) -- Standard General LP rejected arguments its purchase of broadcaster Tegna Inc. would lead to newsroom job cuts and higher cable-TV bills, telling regulators the deal would benefit the public."/>
        <meta property="keywords" content="Technology, Company News, Bloomberg"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Tegna Deal Won&rsquo;t Lead to Newsroom Job Cuts, Standard General Tells FCC -  BNN Bloomberg"/>
        <meta property="og:description" content="(Bloomberg) -- Standard General LP rejected arguments its purchase of broadcaster Tegna Inc. would lead to newsroom job cuts and higher cable-TV bills, telling regulators the deal would benefit the public."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1789535!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/signage-is-displayed-outside-tegna-inc-headquarters-in-mclean-virginia-u-s-on-friday-march-13-2020-comedian-and-tv-producer-byron-allen-has-made-a-20-a-share-all-cash-offer-for-tegna-in-a-deal-that-values-the-tv-station-owner-at-8-5-billion-including-debt-according-to-a-person-familiar-with-the-situation.jpg"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2022-07-08T14:20:25-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Technology"/>
                                                <meta property="article:tag" content="Company News"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Tegna Deal Won’t Lead to Newsroom Job Cuts, Standard General Tells FCC -  BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1656406377">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1656406377';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1656406377">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1656406377">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1656406377">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1656406377">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1656406377">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1656406377"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1656406377"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1656406377"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1656406377"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn-jwt/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn-jwt/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: '',
                enableUM: true
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                window.sportSection = 'Technology';
                                                                                                                                                                                                                                                                                        
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1656406377"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/tegna-deal-won-t-lead-to-newsroom-job-cuts-standard-general-tells-fcc-1.1789534" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Technology";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
    
          <!-- Permutive Scripts ::Starts -->
          	<script type="text/javascript" src="/js/bellmedia/sha256.js?v1656406377"></script>
          <script>
          const permutiveID = localStorage.getItem('permutive-id');
          if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
          }
        </script>
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        <!-- Identity Management -->
        document.addEventListener("DOMContentLoaded",function() {
            if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
                permutive.identify([{
                    "id": digitalData.user.userId,
                    "tag": "bell_id"
                }]);
            }
        });

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005664&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Ad Script -->
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

    	<script type="text/javascript" src="/js/user-management/js.cookie.min.js?v1656406377"></script>
    	<script type="text/javascript" src="/js/user-management/jwt-decode.min.js?v1656406377"></script>
    	<script type="text/javascript" src="/js/user-management/moment.min.js?v1656406377"></script>
    	<script type="text/javascript" src="/js/user-management/jsrsasign-latest-all-min.js?v1656406377"></script>
    	<script type="text/javascript" src="/js/user-management/ua-parser.min.js?v1656406377"></script>
    	<script type="text/javascript" src="/js/user-management/userManagement.js?v1656406377"></script>
  
<script  type="text/javascript">
  function createUMLink(){
    var umUrl = "https://account.bellmedia.ca/" + "?service=" + "bnn" + "&action=signin";
    var currentPage = encodeURIComponent(window.location.href);

    
    umUrl = umUrl + "&continue=" + currentPage ;
    return umUrl;
  }

  document.addEventListener('DOMContentLoaded', (event) => {
    umSession.loginUrl = createUMLink();
    umSession.cookieDomain = '.bnnbloomberg.ca';
    umSession.accessCookieName =  'access';
    umSession.refreshCookieName = 'refresh';
    umSession.umSessionCookieName = 'um_session';
    umSession.jwtSecurityKey = '-----BEGIN PUBLIC KEY-----' +'MIIBIjANBgkqhkiG9w0BAQEFAAOCAQ8AMIIBCgKCAQEA4Lb/7NVtmj7x6i9nK5vJqwt3BlebdDQBoWSFlpMHaRyVhXp0uzSXC+GEoau8EaYGqnhe9oeVfQF8QXPO4RaVAKLkkLZtUKAXZvGhUTaSF8q4c3psiH7TPtgPCz/WQkidjLWCEnMrEfNBUZ/usMA97GN1LJWXmX6ZT09NbBEpEFS1fjzG5comGzJadBEzPXrjWrEMht1M5zr6PBDMcT/62JSi/aE2DQbqTcIe7HZQ9N5IiHn9h+uh2Ixn7i4MrQA0GMDzRoHZvDZZxltsZxH2Y/ECFRKe4oKm7muCBFcqw/oIeSnIE4jTSN5cutJUTPyXn+v+cyc/s8WuaxezUhPlmQIDAQAB' + '-----END PUBLIC KEY-----';
    umSession.enableJwtSecurity = true;
    umSession.userManagementUrl = 'https://account.bellmedia.ca/';
    umSession.refreshTokensUrl = 'https://account.bellmedia.ca/api/login/v2.1';
    umSession.token = btoa('bnn-web' + ':' + 'default');
    umSession.accessTokenRefreshTime =  0;
    if(umSession.isAuthenticatedWithoutTrigger()){
      umSession.validateRefreshToken();
    }
  });
</script>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/listen">Listen</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/treasuries-decline-as-jobs-fuel-rate-hike-bets-1.1789184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Treasuries decline as jobs fuel rate-hike bets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/texas-power-grid-flirts-with-record-as-heat-bakes-state-1.1789554" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Texas Power Grid Flirts With Record as Heat Bakes State</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gasoline-prices-in-us-see-biggest-one-day-drop-since-2008-1.1789543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gasoline Prices in US See Biggest One-Day Drop Since 2008</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/voyager-celsius-implosions-spur-expanded-texas-alabama-investigations-1.1789540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Voyager, Celsius Implosions Spur Expanded Texas, Alabama Investigations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-where-gas-prices-are-cheapest-after-biggest-drop-in-more-than-a-decade-1.1789531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here's Where Gas Prices Are Cheapest After Biggest Drop in More Than a Decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-deforestation-hits-record-high-in-new-blow-to-bolsonaro-1.1789527" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon Deforestation Hits Record High in New Blow to Bolsonaro</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-twitter-buyout-fight-poses-question-of-who-might-sue-first-1.1789525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk-Twitter Buyout Fight Poses Question of Who Might Sue First</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-slides-as-latest-data-shows-tighter-jobs-market-1.1789459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX slides as latest data shows tighter jobs market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-bet-against-the-euro-area-former-ecb-chief-trichet-says-1.1789512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don’t Bet Against the Euro Area, Former ECB Chief Trichet Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/natixis-loses-head-of-structured-credit-to-blue-owl-capital-1.1789508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Natixis Loses Head of Structured Credit to Blue Owl Capital</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-stocks-were-the-place-to-hide-out-this-year-not-anymore-1.1789494" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy Stocks Were the Place to Hide Out This Year. Not Anymore</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-is-missing-out-on-cheap-nordic-power-this-weekend-1.1789483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Is Missing Out on Cheap Nordic Power This Weekend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dollar-ban-spurs-danone-arla-to-invest-in-nigeria-cattle-farms-1.1789480" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dollar Ban Spurs Danone, Arla to Invest in Nigeria Cattle Farms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/india-regulator-weighs-insider-trading-rules-for-mutual-funds-1.1789477" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>India Regulator Weighs Insider Trading Rules for Mutual Funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russian-inflation-slips-to-lowest-since-war-began-on-ruble-surge-1.1789476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russian Inflation Slips to Lowest Since War Began on Ruble Surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poland-s-central-bank-chief-alleges-german-pressure-to-join-euro-1.1789469" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poland’s Central Bank Chief Alleges German Pressure to Join Euro</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/heat-wave-spreads-across-europe-raising-risk-in-energy-crisis-1.1789466" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Heat Wave Spreads Across Europe Raising Risk in Energy Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-says-new-sanctions-would-be-catastrophic-for-global-energy-markets-1.1789461" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin Says New Sanctions Would Be Catastrophic for Global Energy Markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-s-rishi-sunak-announces-candidacy-for-prime-minister-1.1789458" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK’s Rishi Sunak Announces Candidacy for Prime Minister</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/williams-says-fed-strongly-committed-to-2-inflation-target-1.1789453" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Williams Says Fed ‘Strongly Committed’ to 2% Inflation Target</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-switching-from-variable-to-fixed-mortgage-rates-re-examining-the-60-40-portfolio-1.1789542" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Switching from variable to fixed mortgage rates; Re-examining the 60/40 portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saving-for-retirement-is-becoming-out-of-reach-for-young-canadians-1.1787961" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saving for retirement is becoming out of reach for young Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/attending-lots-of-weddings-this-year-here-s-how-to-budget-1.1784976" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Attending lots of weddings this year? Here's how to budget</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/four-ways-to-store-value-as-inflation-erodes-your-cash-1.1783361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Four ways to store value as inflation erodes your cash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-how-to-bring-down-your-hydro-bill-job-vacancies-a-plenty-1.1783517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: How to bring down your hydro bill; Job vacancies a plenty </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-2022-wedding-boom-budget-30-more-amid-inflation-shortages-1.1782366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The 2022 wedding boom: Budget 30% more amid inflation, shortages</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/considering-tenant-insurance-here-s-what-you-need-to-know-first-1.1781801" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Considering tenant insurance? Here's what you need to know first</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-focusing-on-earnings-during-market-turmoil-pitfalls-of-usage-based-auto-insurance-1.1780405" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Focusing on earnings during market turmoil; Pitfalls of usage-based auto insurance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-woes-higher-rates-present-big-challenges-for-divorcing-couples-1.1780215" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing woes, higher rates present big challenges for divorcing couples</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/extending-mortgage-period-could-keep-payments-in-check-even-as-rates-rise-1.1779859" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Extending mortgage period could keep payments in check even as rates rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/usage-based-insurance-can-help-lower-rates-is-it-right-for-you-1.1778716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Usage-based insurance can help lower rates. Is it right for you?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/household-debt-burden-eases-in-canada-ahead-of-steep-rate-hikes-1.1778145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Household debt burden eases in Canada ahead of steep rate hikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-preparing-for-a-potential-recession-pitfalls-of-banking-on-your-home-for-retirement-1.1777301" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Preparing for a potential recession; Pitfalls of banking on your home for retirement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-younger-canadians-can-prepare-themselves-for-a-potential-recession-1.1776634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How younger Canadians can prepare themselves for a potential recession</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/interest-in-mortgages-from-alternative-lenders-up-as-rates-rise-brokers-1.1770123" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Interest in mortgages from alternative lenders up as rates rise: Brokers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/survey-shows-55-of-homeowners-strapped-for-extra-costs-1.1771382" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Survey shows 55% of homeowners strapped for extra costs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/driver-s-ed-startup-takes-digital-first-approach-aims-to-lower-fees-1.1775547" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Driver's ed startup takes digital-first approach, aims to lower fees</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-using-etfs-as-a-cash-alternative-young-people-living-paycheque-to-paycheque-1.1774238" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Using ETFs as a cash alternative; Young people living paycheque-to-paycheque</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/almost-half-of-gen-z-and-millennials-living-paycheque-to-paycheque-survey-finds-1.1772457" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Almost half of Gen Z and millennials living paycheque-to-paycheque, survey finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-keep-adding-debt-to-keep-up-with-inflation-equifax-1.1773790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians keep adding debt to keep up with inflation: Equifax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/switching-your-variable-mortgage-to-a-fixed-rate-here-s-what-you-need-to-know-1.1789434" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Switching your variable mortgage to a fixed rate? Here's what you need to know</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-inks-big-office-lease-in-singapore-business-times-says-1.1789215" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon Inks Big Office Lease in Singapore, Business Times Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cheaper-yen-lures-hong-kong-s-rich-to-japanese-real-estate-1.1789202" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cheaper Yen Lures Hong Kong's Rich to Japanese Real Estate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-jersey-hasn-t-cleared-american-dream-mall-grant-as-debt-payment-looms-1.1789181" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Jersey Hasn’t Cleared American Dream Mall Grant as Debt Payment Looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-s-nearly-empty-airport-gets-an-18-billion-expansion-1.1789166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong’s Nearly Empty Airport Gets an $18 Billion Expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-paulson-hid-billions-in-secret-trusts-wife-claims-in-suit-1.1789119" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Paulson Hid Billions in Secret Trusts, Wife Claims in Suit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-prices-are-starting-to-buckle-in-tech-fueled-san-francisco-1.1789108" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Prices Are Starting to Buckle in Tech-Fueled San Francisco</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dubai-home-sales-surge-even-as-prices-for-larger-houses-moderate-1.1789007" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dubai Home Sales Surge Even as Prices for Larger Houses Moderate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-mortgage-rates-plunge-to-5-3-in-biggest-drop-since-2008-1.1788989" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Mortgage Rates Plunge to 5.3% in Biggest Drop Since 2008</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-luxury-home-linked-to-kaisa-ceo-sold-at-14-discount-1.1788854" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong Luxury Home Linked to Kaisa CEO Sold at 14% Discount</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-considers-220-billion-stimulus-with-unprecedented-bond-sales-1.1788835" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Considers $220 Billion Stimulus With Unprecedented Bond Sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-jobs-report-to-show-natural-slowdown-but-not-broad-weakness-1.1788813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Jobs Report to Show ‘Natural Slowdown’ But Not Broad Weakness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/persimmon-s-home-sales-hit-by-labor-and-materials-shortages-1.1788765" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Persimmon’s Home Sales Hit by Labor and Materials Shortages</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-house-prices-continue-to-defy-slowdown-fears-halifax-says-1.1788755" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK House Prices Continue to Defy Slowdown Fears, Halifax Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-property-slide-early-in-game-after-1-trillion-defaults-1.1788736" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Property Slide ‘Early’ in Game After $1 Trillion Defaults</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-data-show-economy-shrinking-in-challenge-to-xi-s-target-1.1788648" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Data Show Economy Shrinking in Challenge to Xi’s Target</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-june-home-sales-sink-41-as-rates-sideline-more-buyers-1.1788331" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Toronto June home sales sink 41% as rates sideline more buyers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-home-sales-drop-11-since-last-year-brokers-association-1.1788606" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal home sales drop 11% since last year: Brokers association</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-says-residential-mortgage-debt-grew-last-year-by-fastest-pace-since-2008-1.1788510" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC says residential mortgage debt grew last year by fastest pace since 2008</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-office-vacancies-rise-to-a-record-on-recession-fears-1.1788500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto office vacancies rise to a record on recession fears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-outage-affects-911-calls-sending-droves-to-coffee-shops-1.1789398" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers outage affects 911 calls, sending droves to coffee shops </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/texas-power-grid-flirts-with-record-as-heat-bakes-state-1.1789554" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Texas Power Grid Flirts With Record as Heat Bakes State</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-men-as-young-as-23-are-choosing-vasectomies-in-post-roe-america-1.1789552" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Men As Young as 23 Are Choosing Vasectomies in Post-Roe America</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/footwear-industry-pulls-back-on-hiring-as-weaker-us-sales-expected-1.1789550" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Footwear Industry Pulls Back on Hiring as Weaker US Sales Expected</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mty-food-group-posts-higher-sales-as-it-contends-with-labour-shortage-inflation-1.1789549" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>MTY Food Group posts higher sales as it contends with labour shortage, inflation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-s-cook-takes-ride-in-rivian-electric-pickup-at-sun-valley-1.1789547" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple’s Cook Takes Ride in Rivian Electric Pickup at Sun Valley</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gasoline-prices-in-us-see-biggest-one-day-drop-since-2008-1.1789543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gasoline Prices in US See Biggest One-Day Drop Since 2008</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/voyager-celsius-implosions-spur-expanded-texas-alabama-investigations-1.1789540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Voyager, Celsius Implosions Spur Expanded Texas, Alabama Investigations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-offers-concessions-to-thwart-us-antitrust-case-wsj-says-1.1789536" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google Offers Concessions to Thwart US Antitrust Case, WSJ Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tegna-deal-won-t-lead-to-newsroom-job-cuts-standard-general-tells-fcc-1.1789534" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tegna Deal Won’t Lead to Newsroom Job Cuts, Standard General Tells FCC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-where-gas-prices-are-cheapest-after-biggest-drop-in-more-than-a-decade-1.1789531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here's Where Gas Prices Are Cheapest After Biggest Drop in More Than a Decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cerebral-changes-severance-terms-for-some-in-350-person-layoff-1.1789530" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cerebral Changes Severance Terms for Some in 350-Person Layoff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-deforestation-hits-record-high-in-new-blow-to-bolsonaro-1.1789527" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon Deforestation Hits Record High in New Blow to Bolsonaro</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-twitter-buyout-fight-poses-question-of-who-might-sue-first-1.1789525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk-Twitter Buyout Fight Poses Question of Who Might Sue First</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-f-recalls-100-000-hybrids-and-widens-earlier-effort-on-fire-risk-1.1789523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford (F) Recalls 100,000 Hybrids and Widens Earlier Effort on Fire Risk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/far-reaching-implications-of-rogers-outage-shows-need-for-competition-expert-1.1789520" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Far-reaching implications of Rogers outage shows need for competition: Expert</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/las-vegas-raiders-hire-the-first-black-female-president-in-nfl-history-1.1789521" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Las Vegas Raiders Hire the First Black Female President in NFL History</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/not-giving-up-job-data-show-just-how-tight-us-labor-really-is-1.1789513" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Not Giving Up’: Job Data Show Just How Tight US Labor Really Is</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vernon-hill-quits-as-republic-first-ceo-after-rival-board-faction-wins-court-ruling-1.1789510" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vernon Hill Quits as Republic First CEO After Rival Board Faction Wins Court Ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/natixis-loses-head-of-structured-credit-to-blue-owl-capital-1.1789508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Natixis Loses Head of Structured Credit to Blue Owl Capital</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">CANNABIS</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/texas-power-grid-flirts-with-record-as-heat-bakes-state-1.1789554" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Texas Power Grid Flirts With Record as Heat Bakes State</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gasoline-prices-in-us-see-biggest-one-day-drop-since-2008-1.1789543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gasoline Prices in US See Biggest One-Day Drop Since 2008</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/voyager-celsius-implosions-spur-expanded-texas-alabama-investigations-1.1789540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Voyager, Celsius Implosions Spur Expanded Texas, Alabama Investigations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-where-gas-prices-are-cheapest-after-biggest-drop-in-more-than-a-decade-1.1789531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here's Where Gas Prices Are Cheapest After Biggest Drop in More Than a Decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-deforestation-hits-record-high-in-new-blow-to-bolsonaro-1.1789527" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon Deforestation Hits Record High in New Blow to Bolsonaro</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-twitter-buyout-fight-poses-question-of-who-might-sue-first-1.1789525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk-Twitter Buyout Fight Poses Question of Who Might Sue First</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-stocks-were-the-place-to-hide-out-this-year-not-anymore-1.1789494" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy Stocks Were the Place to Hide Out This Year. Not Anymore</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-is-missing-out-on-cheap-nordic-power-this-weekend-1.1789483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Is Missing Out on Cheap Nordic Power This Weekend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dollar-ban-spurs-danone-arla-to-invest-in-nigeria-cattle-farms-1.1789480" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dollar Ban Spurs Danone, Arla to Invest in Nigeria Cattle Farms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-says-he-ll-boost-child-care-benefits-at-his-companies-significantly-1.1789475" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk Says He’ll  Boost Child-Care Benefits at His Companies Significantly</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russian-inflation-slips-to-lowest-since-war-began-on-ruble-surge-1.1789476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russian Inflation Slips to Lowest Since War Began on Ruble Surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-heads-for-weekly-loss-as-recession-fears-muddle-outlook-1.1789206" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil heads for weekly loss as recession fears muddle outlook</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/heat-wave-spreads-across-europe-raising-risk-in-energy-crisis-1.1789466" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Heat Wave Spreads Across Europe Raising Risk in Energy Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-says-new-sanctions-would-be-catastrophic-for-global-energy-markets-1.1789461" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin Says New Sanctions Would Be Catastrophic for Global Energy Markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/germans-face-enormous-wave-of-energy-price-hikes-uniper-says-1.1789441" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Germans Face ‘Enormous Wave’ of Energy Price Hikes, Uniper Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-to-set-out-plans-next-week-on-power-generator-windfall-tax-1.1789432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK to Set Out Plans Next Week on Power Generator Windfall Tax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-type-of-tory-will-take-over-from-boris-johnson-1.1789413" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What Type of Tory Will Take Over From Boris Johnson?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-heads-for-weekly-loss-as-growth-fears-trump-supply-tightness-1.1788860" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil heads for weekly loss as growth fears trump supply tightness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/india-s-forex-reserves-fall-to-more-than-14-month-low-1.1789409" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>India’s Forex Reserves Fall to More Than 14-Month Low</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-energy-crisis-nordic-power-is-almost-free-this-weekend-1.1789400" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What Energy Crisis? Nordic Power Is Almost Free This Weekend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-job-gains-top-estimates-jobless-rate-holds-at-3-6-1.1789371" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. job gains top estimates; Jobless rate holds at 3.6%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-jobless-rate-hits-record-low-on-labour-force-exodus-1.1789364" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's jobless rate hits record low on labour force exodus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tightest-job-market-in-generations-bay-st-reacts-to-canada-s-record-low-unemployment-1.1789474" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​'Tightest job market in generations': Bay St. reacts to Canada's record-low unemployment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/corporate-calgary-is-back-stampede-organizers-say-1.1789343" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Corporate Calgary is back,' stampede organizers say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-predicts-canada-heading-for-recession-in-2023-1.1788882" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC predicts Canada heading for recession in 2023</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-canada-s-unemployment-falls-to-record-low-live-from-the-stampede-1.1789361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Canada’s unemployment falls to record low; Live from the Stampede</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-s-waller-backs-75-basis-point-rate-hike-at-meeting-this-month-1.1789069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed's Waller backs 75 basis-point rate hike at meeting this month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-trade-surplus-jumps-to-highest-since-2008-on-oil-surge-1.1788973" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's trade surplus jumps to highest since 2008 on oil surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-rbc-calls-for-a-canadian-recession-crescent-point-rewards-investors-1.1788920" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: RBC calls for a Canadian recession; Crescent Point rewards investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/outlook-for-canadian-household-wealth-is-bleak-desjardins-1.1788380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Outlook for Canadian household wealth is 'bleak': Desjardins</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-s-rapid-rate-hikes-likely-to-cause-a-recession-study-finds-1.1787945" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada's rapid rate hikes likely to cause a recession, study finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-sees-more-restrictive-rates-possible-if-inflation-persists-1.1788578" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed sees 'more restrictive' rates possible if inflation persists</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/unstoppable-u-s-dollar-tramples-on-loonie-global-currencies-1.1788031" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Unstoppable' U.S. dollar tramples on loonie, global currencies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-toronto-home-sales-tank-rogers-shaw-mediation-fails-1.1788384" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Toronto home sales tank; Rogers-Shaw mediation fails</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/labour-unrest-disrupts-supply-chains-from-sky-to-sea-1.1788225" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Labour unrest disrupts supply chains from sky to sea</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-sales-plunge-in-june-monthly-rents-rose-by-400-realosophy-1.1788064" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home sales plunge in June, monthly rents rose by $400: Realosophy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-major-economies-to-hit-recession-in-next-year-nomura-says-1.1787378" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many major economies to hit recession in next year, Nomura says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-wall-street-weighs-crash-or-boom-for-crude-aviation-woes-continue-1.1787888" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Wall Street weighs crash or boom for crude; Aviation woes continue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-recession-would-be-worse-in-canada-than-u-s-economist-1.1787641" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A recession would be worse in Canada than U.S.: Economist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-expectations-hit-record-in-bank-of-canada-surveys-1.1787539" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation expectations hit record in Bank of Canada surveys</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-men-as-young-as-23-are-choosing-vasectomies-in-post-roe-america-1.1789552" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Men As Young as 23 Are Choosing Vasectomies in Post-Roe America</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-deforestation-hits-record-high-in-new-blow-to-bolsonaro-1.1789527" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon Deforestation Hits Record High in New Blow to Bolsonaro</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-uk-foreign-secretary-miliband-says-a-retreating-west-led-to-russia-s-war-1.1789516" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-UK Foreign Secretary Miliband Says a Retreating West Led to Russia’s War</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hungary-forms-border-ranger-unit-as-orban-warns-of-refugee-wave-1.1789490" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hungary Forms Border-Ranger Unit as Orban Warns of Refugee Wave</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poland-s-central-bank-chief-alleges-german-pressure-to-join-euro-1.1789469" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poland’s Central Bank Chief Alleges German Pressure to Join Euro</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-s-rishi-sunak-announces-candidacy-for-prime-minister-1.1789458" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK’s Rishi Sunak Announces Candidacy for Prime Minister</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/volvo-quits-europe-car-lobby-group-as-ev-shift-fractures-industry-1.1789455" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong> Volvo Quits Europe Car Lobby Group as EV Shift Fractures Industry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-summers-says-world-will-study-abenomics-when-stagnation-returns-1.1789449" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Summers Says World Will Study Abenomics When Stagnation Returns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russia-sends-official-to-prison-for-7-years-for-anti-war-comment-1.1789440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russia Sends Official to Prison for 7 Years for Anti-War Comment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-to-set-out-plans-next-week-on-power-generator-windfall-tax-1.1789432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK to Set Out Plans Next Week on Power Generator Windfall Tax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zahawi-brushed-off-boris-johnson-s-uk-tax-cut-gambit-to-save-job-1.1789426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zahawi Brushed Off Boris Johnson’s UK Tax-Cut Gambit to Save Job</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bannon-s-lawyer-seeks-to-exit-jan-6-contempt-case-before-trial-1.1789422" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bannon’s Lawyer Seeks to Exit Jan. 6 Contempt Case Before Trial</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bulgaria-closer-to-fourth-election-as-premier-lacks-majority-1.1789417" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bulgaria Closer to Fourth Election as Premier Lacks Majority</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-type-of-tory-will-take-over-from-boris-johnson-1.1789413" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What Type of Tory Will Take Over From Boris Johnson?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zambian-lawmakers-weigh-new-law-to-prevent-future-debt-crises-1.1789412" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zambian Lawmakers Weigh New Law to Prevent Future Debt Crises</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/california-throws-70-000-truckers-in-gig-work-legal-limbo-risking-supply-chains-1.1789382" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>California Throws 70,000 Truckers in Gig-Work Legal Limbo, Risking Supply Chains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chile-s-inflation-rises-less-than-expected-before-rate-decision-1.1789369" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chile’s Inflation Rises Less Than Expected Before Rate Decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/labour-s-keir-starmer-cleared-by-uk-police-in-beergate-probe-1.1789358" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Labour’s Keir Starmer Cleared by UK Police in ‘Beergate’ Probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/who-shot-shinzo-abe-and-why-everything-we-know-so-far-1.1789346" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Who Shot Shinzo Abe and Why? Everything We Know So Far</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sinn-fein-lodges-motion-of-no-confidence-in-irish-government-1.1789345" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sinn Fein Lodges Motion of No Confidence in Irish Government</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/voyager-judge-gets-a-lesson-in-crypto-as-bankruptcy-case-kicks-off-1.1789538" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Voyager judge gets a lesson in crypto as bankruptcy case kicks off</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/voyager-celsius-implosions-spur-expanded-texas-alabama-investigations-1.1789540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Voyager, Celsius Implosions Spur Expanded Texas, Alabama Investigations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-offers-concessions-to-thwart-us-antitrust-case-wsj-says-1.1789536" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google Offers Concessions to Thwart US Antitrust Case, WSJ Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tegna-deal-won-t-lead-to-newsroom-job-cuts-standard-general-tells-fcc-1.1789534" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tegna Deal Won’t Lead to Newsroom Job Cuts, Standard General Tells FCC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cerebral-changes-severance-terms-for-some-in-350-person-layoff-1.1789530" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cerebral Changes Severance Terms for Some in 350-Person Layoff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-twitter-buyout-fight-poses-question-of-who-might-sue-first-1.1789525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk-Twitter Buyout Fight Poses Question of Who Might Sue First</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/banks-payments-hit-as-rogers-suffers-major-network-failure-in-canada-1.1789506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Banks, Payments Hit as Rogers Suffers Major Network Failure in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-brags-there-are-more-private-sector-jobs-now-than-under-trump-1.1789444" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden Brags There Are More Private-Sector Jobs Now Than Under Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/volkswagen-s-software-chief-envisions-pay-as-you-go-autonomy-1.1789294" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Volkswagen's software chief envisions pay-as-you-go autonomy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gamestop-tumbles-on-report-cfo-leaving-job-cuts-coming-1.1789159" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GameStop tumbles on report CFO leaving, job cuts coming</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/maker-of-bezos-s-superyacht-retracts-request-to-dismantle-bridge-1.1789401" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Maker of Bezos’s Superyacht Retracts Request to Dismantle Bridge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kids-in-business-suits-drive-record-sales-of-minions-film-1.1789397" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kids in Business Suits Drive Record Sales of ‘Minions’ Film</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/carmakers-start-to-starve-combustion-models-out-of-existence-1.1789391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carmakers Start to Starve Combustion Models Out of Existence</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmw-says-sales-drop-20-in-second-quarter-despite-ev-surge-1.1789384" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMW Says Sales Drop 20% in Second Quarter Despite EV Surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/spac-investors-are-eyeing-new-targets-good-companies-that-grow-1.1789380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SPAC Investors Are Eyeing New Targets: Good Companies That Grow</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/overnight-20-price-jump-supercharges-argentine-inflation-crisis-1.1789362" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Overnight 20% Price Jump Supercharges Argentine Inflation Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tcs-profit-misses-estimates-as-recession-fears-hit-it-spending-1.1789353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TCS Profit Misses Estimates as Recession Fears Hit IT Spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-high-tech-trailer-delivers-green-power-when-climate-disaster-strikes-1.1789336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>This High-Tech Trailer Delivers Green Power When Climate Disaster Strikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yellen-heads-to-asia-with-russia-oil-price-cap-top-of-mission-1.1789319" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yellen Heads to Asia With Russia Oil-Price-Cap Top of Mission</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/india-s-route-crypto-regulation-through-taxation-1.1789317" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>India’s Route: Crypto Regulation Through Taxation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-jpmorgan-turn-to-pay-now-grow-later-1.1775649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple, JPMorgan turn to pay now grow later</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/remote-working-boom-is-huge-for-college-towns-like-knoxville-1.1767652" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Remote Working Boom Is Huge for College Towns Like Knoxville</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-flashes-a-warning-sign-to-the-entire-consumer-economy-andrea-felsted-1.1767582" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart flashes a warning sign to the entire consumer economy: Andrea Felsted</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-are-finally-spending-like-grown-ups-1.1702870" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials are finally spending like grown-ups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dismal-u-s-gdp-report-raises-the-odds-of-recession-this-year-gary-shilling-1.1758581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dismal U.S. GDP report raises the odds of recession this year: Gary Shilling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-is-wrong-for-twitter-even-if-deal-math-works-out-1.1756687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk is wrong for Twitter even if deal math works out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chocolate-bunnies-can-teach-us-to-save-our-food-supply-1.1751385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chocolate bunnies can teach us to save our food supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-fed-has-made-a-u-s-recession-inevitable-1.1744512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Fed has made a U.S. recession inevitable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/america-s-oil-reserve-weapon-risks-misfiring-1.1745873" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>America's oil reserve weapon risks misfiring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/four-day-workweeks-can-burn-you-out-1.1749041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Four-day workweeks can burn you out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-expects-a-soft-landing-don-t-count-on-it-1.1735191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed expects a soft landing. Don't count on it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets-are-pushing-fed-into-developing-economy-territory-1.1741193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Markets are pushing Fed into developing-economy territory</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodity-traders-go-from-bonanza-to-bailout-plea-1.1739555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Commodity traders go from bonanza to bailout plea</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-s-war-shows-west-must-clean-up-dirty-money-1.1730789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin's war shows West must clean up dirty money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/salary-transparency-is-good-for-everyone-1.1723729" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Salary transparency is good for everyone</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-s-us-69b-activision-deal-could-be-a-blunder-1.1709506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft's US$69B Activision deal could be a blunder</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-if-the-oil-market-bulls-are-wrong-and-this-lonely-bear-is-right-1.1720193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What if the oil market bulls are wrong and this lonely bear is right?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-trucker-protest-may-spread-from-ottawa-to-u-s-1.1719574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's trucker protest may spread from Ottawa to U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/omicron-came-for-lululemon-which-retailer-is-next-1.1705498" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Omicron came for Lululemon. Which retailer is next?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-retirees-have-a-big-problem-it-isn-t-what-you-think-1.1702856" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many retirees have a big problem. It isn't what you think.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bulls-place-market-bets-on-economic-path-needing-so-much-to-go-right-1.1789155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bulls Place Market Bets on Economic Path Needing So Much to Go Right </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/now-there-are-etfs-making-money-while-you-sleep-1.1788791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Now There Are ETFs Making Money While You Sleep</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-crypto-etfs-bleed-in-biggest-canadian-outflow-in-years-1.1788178" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock, crypto ETFs bleed in biggest Canadian outflow in years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/never-ending-market-churn-keeps-pushing-bottom-targets-lower-1.1788119" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Never-Ending Market Churn Keeps Pushing Bottom Targets Lower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chipmakers-struggles-have-wall-street-worried-about-a-recession-1.1786740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chipmakers’ Struggles Have Wall Street Worried About a Recession</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/existential-crisis-in-bonds-fuels-wall-street-s-income-etf-boom-1.1786642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Existential Crisis in Bonds Fuels Wall Street’s Income ETF Boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/grayscale-got-its-answer-on-a-bitcoin-etf-and-didn-t-like-it-1.1786573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Grayscale Got Its Answer on a Bitcoin ETF. And Didn’t Like It</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-keeps-its-shine-for-investors-as-other-precious-metals-fade-1.1786538" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold Keeps Its Shine for Investors as Other Precious Metals Fade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-s-china-etf-lures-record-cash-amid-world-beating-rally-1.1786453" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock’s China ETF Lures Record Cash Amid World-Beating Rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-s-michele-warns-on-recession-as-brutal-first-half-draws-to-end-1.1786375" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan’s Michele Warns on Recession as Brutal First Half Draws to End</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/esg-s-regulatory-shakeout-could-benefit-sector-s-do-good-funds-1.1786259" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ESG’s Regulatory ‘Shakeout’ Could Benefit Sector’s Do-Good Funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sec-rejects-grayscale-bid-to-turn-biggest-bitcoin-fund-into-etf-1.1785861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SEC Rejects Grayscale Bid to Turn Biggest Bitcoin Fund Into ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jedi-will-battle-yoda-as-europe-gets-another-space-themed-etf-1.1785629" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JEDI Will Battle YODA as Europe Gets Another Space-Themed ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/top-brazil-fund-sees-bleak-outlook-no-matter-who-wins-vote-1.1785207" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Top Brazil Fund Sees Bleak Outlook No Matter Who Wins Vote</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doomed-stock-rally-burns-fewer-bulls-after-10-billion-etf-exit-1.1785187" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Doomed Stock Rally Burns Fewer Bulls After $10 Billion ETF Exit — </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-says-she-got-inflation-wrong-continues-ark-strategy-1.1784959" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood Says She Got Inflation Wrong, Continues Ark Strategy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-investors-file-resolution-targeting-tax-practices-1.1784763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft Investors File Resolution Targeting Tax Practices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/grayscale-bitcoin-trust-lines-up-jane-street-virtu-in-etf-bid-1.1784615" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Grayscale Bitcoin Trust Lines Up Jane Street, Virtu in ETF Bid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-arkk-posts-longest-inflow-streak-in-over-a-year-1.1784501" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood’s ARKK Posts Longest Inflow Streak in Over a Year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/persian-gulf-gets-first-etfs-tracking-us-stocks-from-chimera-1.1784344" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Persian Gulf Gets First ETFs Tracking US Stocks From Chimera</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fine-balance-rania-llewellyn-on-fitting-her-long-term-inclusion-goals-into-laurentian-s-revamp-1.1789058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Fine balance': Rania Llewellyn on fitting her long-term inclusion goals into Laurentian's revamp</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-female-bank-ceo-in-canada-leads-with-younger-self-in-mind-1.1749791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First female bank CEO in Canada leads with younger self in mind</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-holiday-parties-are-making-a-comeback-but-many-employers-have-a-plan-b-1.1687502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Company holiday parties are making a comeback, but many employers have a plan B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-and-jeff-bezos-now-worth-almost-half-a-trillion-dollars-1.1673049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk and Jeff Bezos now worth almost half a trillion dollars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jane-fraser-has-a-plan-to-remake-citigroup-while-tormenting-rivals-1.1665947" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jane Fraser has a plan to remake Citigroup while tormenting rivals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/forever-changed-ceos-are-dooming-business-travel-maybe-for-good-1.1646468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Forever changed’: CEOs are dooming business travel — maybe for good</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/national-bank-names-laurent-ferreira-ceo-succeeding-vachon-1.1638950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>National Bank names Laurent Ferreira CEO, succeeding Vachon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/the-remote-work-czar-is-the-new-shortcut-to-the-c-suite-1.1633155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The remote-work czar is the new shortcut to the C-Suite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/olympics-boss-aims-to-put-most-followed-tokyo-games-on-track-1.1628650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Olympics boss aims to put 'most-followed' Tokyo games on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wellness-resorts-eye-long-covid-treatments-as-new-moneymaker-1.1628189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wellness resorts eye long COVID treatments as new moneymaker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghosn-accomplice-says-he-deeply-regrets-helping-him-escape-1.1622972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghosn accomplice says he 'deeply regrets' helping him escape</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-divorce-speeds-divergence-of-separate-investing-goals-1.1622603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates divorce speeds divergence of separate investing goals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-exits-as-gates-foundation-trustee-sidestepping-rift-1.1620666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett exits as Gates Foundation trustee, sidestepping rift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-s-divorce-casts-harsh-glare-on-us-170-billion-money-manager-1.1619585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates’s divorce casts harsh glare on US$170 billion money manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/machin-joins-serendipity-capital-board-after-quitting-cppib-1.1619630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Machin joins Serendipity Capital board after quitting CPPIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaires-back-startup-that-wants-to-let-anyone-be-a-landlord-1.1617791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaires back startup that wants to let anyone be a landlord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-blasted-on-executive-pay-as-reddit-rally-enriches-ceo-john-chen-1.1617191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry blasted on executive pay as Reddit rally enriches CEO John Chen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-says-he-s-putting-last-remaining-house-on-the-market-1.1616642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk says he's putting last remaining house on the market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jessica-simpson-fashion-brand-owner-preparing-to-sell-assets-in-bankruptcy-1.1614975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jessica Simpson fashion brand owner preparing to sell assets in bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-richest-face-tax-blow-after-40-wealth-surge-to-us-8-4t-1.1615073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's richest face tax blow after 40% wealth surge to US$8.4T</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/listen">Listen</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">REAL ESTATE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/listen">RADIO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/company-news">COMPANY NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/crypto">CRYPTO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities">COMMODITIES</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">CANNABIS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">NEWSLETTERS</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/technology"><h3>Technology</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/technology">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/technology/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/technology">News</a>
    					</li>
    										<li>
    						<a href="/technology/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/technology">News</a>
                    </li>
        		                    <li class="">
        				<a href="/technology/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="1"
             child-list-position="1"
             content-list-position="2"
        >
        </div>
    </div>
</div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("schedule");
		        siteSections.push("listen");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn-jwt/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn-jwt/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>


                
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /technology  ">Technology</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Tegna Deal Won&rsquo;t Lead to Newsroom Job Cuts, Standard General Tells FCC</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Todd Shields</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Todd Shields, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img src='/polopoly_fs/1.1789535.1657304207!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/signage-is-displayed-outside-tegna-inc-headquarters-in-mclean-virginia-u-s-on-friday-march-13-2020-comedian-and-tv-producer-byron-allen-has-made-a-20-a-share-all-cash-offer-for-tegna-in-a-deal-that-values-the-tv-station-owner-at-8-5-billion-including-debt-according-to-a-person-familiar-with-the-situation.jpg' width='620' alt='Signage is displayed outside Tegna Inc. headquarters in McLean, Virginia, U.S., on Friday, March, 13, 2020. Comedian and TV producer Byron Allen has made a $20-a-share, all-cash offer for Tegna in a deal that values the TV station owner at $8.5 billion, including debt, according to a person familiar with the situation.' title='Signage is displayed outside Tegna Inc. headquarters in McLean, Virginia, U.S., on Friday, March, 13, 2020. Comedian and TV producer Byron Allen has made a $20-a-share, all-cash offer for Tegna in a deal that values the TV station owner at $8.5 billion, including debt, according to a person familiar with the situation., Bloomberg' height='349' />                                            </div>

                    <div class="byline">
                        <p>                            Signage is displayed outside Tegna Inc. headquarters in McLean, Virginia, U.S., on Friday, March, 13, 2020. Comedian and TV producer Byron Allen has made a $20-a-share, all-cash offer for Tegna in a deal that values the TV station owner at $8.5 billion, including debt, according to a person familiar with the situation.
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- Standard General LP rejected arguments its purchase of broadcaster Tegna Inc. would lead to newsroom job cuts and higher cable-TV bills, telling regulators the deal would benefit the public.</p><p>The proposed transaction, worth $5.4 billion, excluding debt, would bring Tegna under management with “a proven track record of enhancing stations’ service to their local communities,” Standard General told the Federal Communications Commission in a July 7 filing posted Friday on the agency website.</p><p>Standard General has said that Deb McDermott, who has more than 20 years of experience in broadcast TV, will become CEO of the business. Tegna owns 64 TV stations. Cox Media Group, an Apollo Global Management Inc. affiliate, and Tegna, joined in the filing. A fund managed by Apollo is investing in the deal.</p><p>The transaction, proposed in February, needs approval from the FCC, which is in a 2-to-2 partisan split as a nominee who would give Democrats a majority awaits Senate confirmation. The agency is led by Chairwoman Jessica Rosenworcel, a Democrat selected by President Joe Biden, whose administration has criticized mergers that lead to “excessive concentration.”</p><p>Pay-TV providers earlier told the FCC that the transaction could lead to higher fees for cable companies and their subscribers, and labor groups said there could be newsroom cuts.</p><p>The applicants pushed back, saying competitive pressure from online providers can check price increases by pay-TV providers.</p><p>“Newsroom staff cuts are not part of Standard General’s plan for the post-transaction,” the companies said in the filing.</p><p>©2022 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1789534',
            title: 'Tegna Deal Won\u2019t Lead to Newsroom Job Cuts, Standard General Tells FCC',
            description: '(Bloomberg) -- Standard General LP rejected arguments its purchase of broadcaster Tegna Inc. would lead to newsroom job cuts and higher cable-TV bills, telling regulators the deal would benefit the public.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1789535!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/signage-is-displayed-outside-tegna-inc-headquarters-in-mclean-virginia-u-s-on-friday-march-13-2020-comedian-and-tv-producer-byron-allen-has-made-a-20-a-share-all-cash-offer-for-tegna-in-a-deal-that-values-the-tv-station-owner-at-8-5-billion-including-debt-according-to-a-person-familiar-with-the-situation.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>FAANG stocks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/stay-away-from-the-faang-but-remain-invested-in-tech-strategist%7E2364017"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Stay away from the FAANG, but remain invested in tech: Strategist" alt="Stay away from the FAANG, but remain invested in tech: Strategist" src="https://images2.9c9media.com/image_asset/2022_1_18_99fa4aa5-a759-4068-99ef-f98a4a26e731_png_681x380.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">5:10</div>
                                                        </div>
                                                                                                                                            
                                <p>Stay away from the FAANG, but remain invested in tech: Strategist</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/darren-sissons-discusses-the-faang-stocks-and-microsoft%7E2248565"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Darren Sissons discusses the FAANG stocks and Microsoft" alt="Darren Sissons discusses the FAANG stocks and Microsoft" src="https://images2.9c9media.com/image_asset/2021_7_26_147dae98-a498-4488-83d9-120b396228ec_jpg_756x424.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">3:57</div>
                                                        </div>
                                                                                                                                            
                                <p>Darren Sissons discusses the FAANG stocks and Microsoft</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/amazon-breakout-would-be-a-really-big-deal-fairlead-strategies-founder-katie-stockton%7E2231710"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Amazon breakout would be a 'really big deal': Fairlead Strategies founder Katie Stockton" alt="Amazon breakout would be a 'really big deal': Fairlead Strategies founder Katie Stockton" src="https://images2.9c9media.com/image_asset/2021_6_29_21948c15-7048-4cc7-9b7a-a4e1866d62e7_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">5:40</div>
                                                        </div>
                                                                                                                                            
                                <p>Amazon breakout would be a 'really big deal': Fairlead Strategies founder Katie Stockton</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/investors-to-see-nothing-but-blowout-earnings-for-this-quarter-belpointe-s-david-nelson%7E2208635"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Investors to see 'nothing but blowout earnings' for this quarter: Belpointe's David Nelson" alt="Investors to see 'nothing but blowout earnings' for this quarter: Belpointe's David Nelson" src="https://images2.9c9media.com/image_asset/2021_5_25_496125da-fc33-468b-9bf6-553d81ee2956_jpg_755x420.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">6:33</div>
                                                        </div>
                                                                                                                                            
                                <p>Investors to see 'nothing but blowout earnings' for this quarter: Belpointe's David Nelson</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/mccreath-april-cpi-data-spooks-equity-markets%7E2200477"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="McCreath: April CPI data spooks equity markets" alt="McCreath: April CPI data spooks equity markets" src="https://images2.9c9media.com/image_asset/2021_5_12_fe4dda83-893d-4ed6-ac18-a9c535b442e4_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">5:08</div>
                                                        </div>
                                                                                                                                            
                                <p>McCreath: April CPI data spooks equity markets</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/technology/video/bears-think-tech-earnings-aren-t-sustainable-but-fundamentals-are-strong-wedbush-securities-ives%7E2192747"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Bears think tech earnings aren't sustainable but fundamentals are strong: Wedbush Securities' Ives" alt="Bears think tech earnings aren't sustainable but fundamentals are strong: Wedbush Securities' Ives" src="https://images2.9c9media.com/image_asset/2021_4_30_4c6e47be-3473-44d1-ba26-a3cdbc5fd54d_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">5:49</div>
                                                        </div>
                                                                                                                                            
                                <p>Bears think tech earnings aren't sustainable but fundamentals are strong: Wedbush Securities' Ives</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bce.ca/Accessibility_services?brand=BNN%20Bloomberg">Accessibility</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2022<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1656406377"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1656406377"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1656406377"></script>
   <![endif]-->


  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1656406377"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1656406377"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  
<script type="text/javascript" src="https://tru.am/scripts/custom/bellmedia.js"></script>


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1656406377"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
