                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/tesla-keeps-duping-consumers-about-self-driving-cars-suit-says-1.1818854.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/tesla-keeps-duping-consumers-about-self-driving-cars-suit-says-1.1818854"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                
                                                                                                                                
        
                        <link rel="canonical" href="https://www.bloomberg.com/news/articles/2022-09-14/tesla-keeps-duping-consumers-about-self-driving-cars-suit-says" />

                <!-- General meta tags -->
        <meta property="title" content="Tesla Keeps Duping Consumers About Self-Driving Cars, Suit Says - BNN Bloomberg"/>
        <meta property="description" content="Tesla Inc. was sued for failing to deliver on Chief Executive Officer Elon Musk&rsquo;s longstanding promise to produce a fully self-driving car."/>
        <meta property="keywords" content="Company News, Bloomberg"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Tesla Keeps Duping Consumers About Self-Driving Cars, Suit Says - BNN Bloomberg"/>
        <meta property="og:description" content="Tesla Inc. was sued for failing to deliver on Chief Executive Officer Elon Musk&rsquo;s longstanding promise to produce a fully self-driving car."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1818855!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-sits-on-the-steering-wheel-of-a-tesla-inc-model-3-electric-vehicle-in-the-tesla-store-in-barcelona-spain-on-thursday-july-11-2019-tesla-is-poised-to-increase-production-at-its-california-car-plant-and-is-back-in-hiring-mode-according-to-an-internal-email-sent-days-after-the-company-wrapped-up-a-record-quarter-of-deliveries.jpg"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2022-09-14T15:04:47-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Company News"/>
                                                <meta property="article:tag" content="Bloomberg"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Tesla Keeps Duping Consumers About Self-Driving Cars, Suit Says - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1659651859">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1659651859';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1659651859">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1659651859">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1659651859">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1659651859">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1659651859">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1659651859"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1659651859"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1659651859"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1659651859"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn-jwt/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn-jwt/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: '',
                enableUM: true
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                window.sportSection = 'Company News';
                                                                                                                                                                                                                                                                                                                                                                                                        
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1659651859"></script>
    <![endif]-->

    
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Company News";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
    
          <!-- Permutive Scripts ::Starts -->
          	<script type="text/javascript" src="/js/bellmedia/sha256.js?v1659651859"></script>
          <script>
          const permutiveID = localStorage.getItem('permutive-id');
          if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
          }
        </script>
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        <!-- Identity Management -->
        document.addEventListener("DOMContentLoaded",function() {
            if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
                permutive.identify([{
                    "id": digitalData.user.userId,
                    "tag": "bell_id"
                }]);
            }
        });

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005664&amp;cv=3.6.0&amp;cj=1">
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Ad Script -->
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

    	<script type="text/javascript" src="/js/user-management/js.cookie.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/jwt-decode.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/moment.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/jsrsasign-latest-all-min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/ua-parser.min.js?v1659651859"></script>
    	<script type="text/javascript" src="/js/user-management/userManagement.js?v1659651859"></script>
  
<script  type="text/javascript">
  function createUMLink(){
    var umUrl = "https://account.bellmedia.ca/" + "?service=" + "bnn" + "&action=signin";
    var currentPage = encodeURIComponent(window.location.href);

    
    umUrl = umUrl + "&continue=" + currentPage ;
    return umUrl;
  }

  document.addEventListener('DOMContentLoaded', (event) => {
    umSession.loginUrl = createUMLink();
    umSession.cookieDomain = '.bnnbloomberg.ca';
    umSession.accessCookieName =  'access';
    umSession.refreshCookieName = 'refresh';
    umSession.umSessionCookieName = 'um_session';
    umSession.jwtSecurityKey = '-----BEGIN PUBLIC KEY-----' +'MIIBIjANBgkqhkiG9w0BAQEFAAOCAQ8AMIIBCgKCAQEA4Lb/7NVtmj7x6i9nK5vJqwt3BlebdDQBoWSFlpMHaRyVhXp0uzSXC+GEoau8EaYGqnhe9oeVfQF8QXPO4RaVAKLkkLZtUKAXZvGhUTaSF8q4c3psiH7TPtgPCz/WQkidjLWCEnMrEfNBUZ/usMA97GN1LJWXmX6ZT09NbBEpEFS1fjzG5comGzJadBEzPXrjWrEMht1M5zr6PBDMcT/62JSi/aE2DQbqTcIe7HZQ9N5IiHn9h+uh2Ixn7i4MrQA0GMDzRoHZvDZZxltsZxH2Y/ECFRKe4oKm7muCBFcqw/oIeSnIE4jTSN5cutJUTPyXn+v+cyc/s8WuaxezUhPlmQIDAQAB' + '-----END PUBLIC KEY-----';
    umSession.enableJwtSecurity = true;
    umSession.userManagementUrl = 'https://account.bellmedia.ca/';
    umSession.refreshTokensUrl = 'https://account.bellmedia.ca/api/login/v2.1';
    umSession.token = btoa('bnn-web' + ':' + 'default');
    umSession.accessTokenRefreshTime =  0;
    if(umSession.isAuthenticatedWithoutTrigger()){
      umSession.validateRefreshToken();
    }
  });
</script>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "schedule"
                  , "listen"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/listen">Listen</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-mixed-as-traders-assess-fed-rate-path-markets-wrap-1.1819101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks Mixed as Traders Assess Fed Rate Path: Markets Wrap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/citi-saudi-arabia-ceo-al-khatib-resigns-just-a-year-after-joining-bank-1.1819135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Citi Saudi Arabia CEO Al Khatib Resigns Just A Year After Joining Bank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-markets-brace-for-historic-upgrade-of-ethereum-blockchain-1.1819013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Markets Brace for Historic Upgrade of Ethereum Blockchain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-banks-cut-deposit-rates-in-first-broad-move-since-2015-1.1819125" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Banks Cut Deposit Rates in First Broad Move Since 2015</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-eu-s-von-der-leyen-in-kyiv-zelenskiy-car-crash-1.1819122" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: EU’s von der Leyen in Kyiv, Zelenskiy Car Crash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-remains-below-1-700-as-inflation-points-to-more-rate-hikes-1.1819011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold Remains Below $1,700 as Inflation Points to More Rate Hikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-floods-loom-in-pakistan-as-damage-may-climb-to-30-billion-1.1819120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More Floods Loom in Pakistan as Damage May Climb to $30 Billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/global-banks-drawn-into-japan-s-structured-bond-crackdown-1.1819118" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Global Banks Drawn Into Japan’s Structured Bond Crackdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-korea-tightens-net-around-fallen-crypto-tycoon-do-kwon-1.1819116" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Korea Tightens Net Around Fallen Crypto Tycoon Do Kwon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-finance-minister-is-winning-over-peru-s-business-community-1.1819115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Finance Minister Is Winning Over Peru’s Business Community</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/turkish-budget-swings-to-narrow-surplus-on-tax-revenue-in-august-1.1819113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Turkish Budget Swings to Narrow Surplus on Tax Revenue in August</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-mulling-u-turn-to-allow-more-fuel-exports-to-revive-growth-1.1819112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Mulling U-Turn to Allow More Fuel Exports to Revive Growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-gas-rises-as-traders-weigh-impact-of-eu-intervention-plan-1.1819078" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe Gas Rises as Traders Weigh Impact of EU Intervention Plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shortages-rationing-still-a-risk-for-europe-energy-update-1.1819108" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shortages, Rationing Still a Risk for Europe: Energy Update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eni-ceo-says-italy-can-make-it-through-winter-without-russia-gas-1.1819106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eni CEO Says Italy Can Make It Through Winter Without Russia Gas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shanghai-reopening-ports-and-resuming-flights-as-typhoon-passes-1.1819065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shanghai Reopening Ports and Resuming Flights as Typhoon Passes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ethereum-completes-long-awaited-energy-saving-merge-upgrade-1.1819088" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ethereum Completes Long-Awaited Energy-Saving ‘Merge’ Upgrade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wave-of-power-plant-closures-this-decade-to-stretch-japan-s-grid-1.1819104" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wave of Power Plant Closures This Decade to Stretch Japan’s Grid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-citadel-securities-duo-unveils-crypto-high-speed-trading-firm-1.1819103" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-Citadel Securities Duo Unveils Crypto High-Speed Trading Firm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-holds-key-rate-withdraws-liquidity-amid-yuan-defense-1.1819005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Holds Key Rate, Withdraws Liquidity Amid Yuan Defense</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-are-falling-deeper-into-debt-statistics-canada-1.1817663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians are falling deeper into debt: Statistics Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-gics-get-supercharged-weighing-the-tax-implications-of-tfsas-and-rrsps-1.1816838" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: GICs get supercharged; Weighing the tax implications of TFSAs and RRSPs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gic-payouts-get-supercharged-as-boc-hikes-rates-again-1.1816735" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GIC payouts get supercharged as BoC hikes rates again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/limited-money-to-invest-how-to-choose-between-a-tfsa-and-rrsp-1.1816444" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Limited money to invest? How to choose between a TFSA and RRSP</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/osfi-rejects-pleas-to-loosen-mortgage-rules-1.1816440" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OSFI rejects pleas to loosen mortgage rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/employer-debt-repayment-benefits-look-to-retain-employees-alleviate-financial-stress-1.1815398" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Employer debt repayment benefits look to retain employees, alleviate financial stress</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-gas-prices-fall-ahead-of-long-weekend-return-to-office-showdown-1.1814067" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Gas prices fall ahead of long weekend; return-to-office showdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-driving-homeowners-to-job-hunt-and-tap-debt-survey-1.1812810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation driving homeowners to job hunt and tap debt: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-putting-rrsp-and-tfsa-contributions-on-chopping-block-1.1811026" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation putting RRSP and TFSA contributions on chopping block</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-inflation-hits-rrsp-and-tfsa-contributions-do-gics-belong-in-your-portfolio-1.1811030" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Inflation hits RRSP and TFSA contributions; Do GICs belong in your portfolio?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/beware-the-high-wire-act-of-wire-transfers-which-carry-unexpected-risks-1.1810638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Beware the high-wire act of wire transfers, which carry unexpected risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/four-in-five-canadians-cut-spending-amid-higher-costs-poll-1.1808853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Four-in-five Canadians cut spending amid higher costs: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sell-in-may-doesn-t-always-work-but-technical-analysis-is-often-right-1.1807918" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Sell in May' doesn't always work - but technical analysis is often right</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/back-to-school-shoppers-return-to-stores-hunt-for-deals-amid-mounting-prices-1.1807976" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Back-to-school shoppers return to stores, hunt for deals amid mounting prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-negotiating-the-best-severance-package-cooling-inflation-provides-little-comfort-1.1807949" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Negotiating the best severance package; Cooling inflation provides little comfort</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-in-four-canadians-taking-on-debt-to-afford-higher-costs-report-1.1806984" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One-in-four Canadians taking on debt to afford higher costs: report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-protect-yourself-against-fraudsters-when-travelling-1.1806546" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to protect yourself against fraudsters when travelling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/students-face-surging-rental-market-ahead-of-fall-return-to-classes-1.1806104" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Students face surging rental market ahead of fall return to classes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/just-starting-out-financially-learn-from-these-mistakes-1.1805878" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Just starting out financially? Learn from these mistakes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pulling-in-the-big-bucks-in-2022-here-are-four-tax-shelters-1.1805035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pulling in the big bucks in 2022? Here are four tax shelters</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-banks-cut-deposit-rates-in-first-broad-move-since-2015-1.1819125" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Banks Cut Deposit Rates in First Broad Move Since 2015</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-holds-key-rate-withdraws-liquidity-amid-yuan-defense-1.1819005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Holds Key Rate, Withdraws Liquidity Amid Yuan Defense</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/korea-s-housing-market-falls-most-since-global-financial-crisis-1.1819095" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Korea’s Housing Market Falls Most Since Global Financial Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-home-sales-slump-to-two-year-low-on-lack-of-supply-1.1819063" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore Home Sales Slump to Two-Year Low on Lack of Supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-are-the-14-best-cocktail-bars-in-singapore-right-now-1.1819058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here Are the 14 Best Cocktail Bars in Singapore Right Now</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-coal-market-gears-up-to-meet-challenge-of-winter-heating-1.1819036" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Coal Market Gears Up to Meet Challenge of Winter Heating</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-are-the-us-areas-most-at-risk-of-housing-downturn-according-to-attom-report-1.1819034" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These Are the US Areas Most at Risk of Housing Downturn, According to Attom Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-trickles-out-property-policies-across-nation-to-fix-slump-1.1818450" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Trickles Out Property Policies Across Nation to Fix Slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-braces-for-a-slowdown-that-could-be-even-worse-than-2020-1.1818931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Braces for a Slowdown That Could be Even Worse Than 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/australia-seen-dodging-recession-even-as-china-slows-us-teeters-1.1818875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Australia Seen Dodging Recession Even as China Slows, US Teeters</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-corporate-dollar-debt-issuance-falls-at-record-pace-1.1818989" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese Corporate Dollar Debt Issuance Falls at Record Pace</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-consumer-confidence-drop-feeds-concern-about-house-prices-1.1818970" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Consumer Confidence Drop Feeds Concern About House Prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-zealand-economy-grew-more-than-forecast-1-7-in-second-quarter-1.1818958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Zealand Economy Grew More-Than-Forecast 1.7% in Second Quarter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/american-dream-bondholders-move-to-challenge-mall-s-tax-appeals-1.1818904" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>American Dream Bondholders Move to Challenge Mall’s Tax Appeals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-s-student-loan-plan-risks-frustrating-voters-with-baked-in-bureaucracy-1.1818738" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden's Student Loan Plan Risks Frustrating Voters With Baked-In Bureaucracy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/london-house-prices-lag-as-uk-delivers-biggest-jump-since-2003-1.1818598" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>London House Prices Lag as UK Delivers Biggest Jump Since 2003</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uk-banks-loosen-key-mortgage-rules-in-bid-to-lure-high-earners-1.1818570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>UK Banks Loosen Key Mortgage Rules in Bid to Lure High Earners</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iea-trims-oil-demand-estimates-as-lockdowns-deepen-china-slide-1.1818540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IEA Trims Oil Demand Estimates as Lockdowns Deepen China Slide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/petrol-prices-cause-inflation-to-ease-in-august-the-london-rush-1.1818522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Petrol Prices Cause Inflation to Ease in August: The London Rush</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-gets-a-coal-lifeline-before-winter-with-mongolia-rail-spur-1.1818485" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Gets a Coal Lifeline Before Winter With Mongolia Rail Spur</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-mixed-as-traders-assess-fed-rate-path-markets-wrap-1.1819101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks Mixed as Traders Assess Fed Rate Path: Markets Wrap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/citi-saudi-arabia-ceo-al-khatib-resigns-just-a-year-after-joining-bank-1.1819135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Citi Saudi Arabia CEO Al Khatib Resigns Just A Year After Joining Bank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-railroads-unions-agree-on-a-tentative-pact-government-says-1.1819141" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Railroads, Unions Agree on a Tentative Pact, Government Says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/social-media-firms-will-unveil-anti-hate-actions-at-white-house-1.1819140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Social Media Firms Will Unveil Anti-Hate Actions at White House</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sony-to-open-theme-park-with-rides-from-ghostbusters-to-jumanji-1.1819137" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sony to Open Theme-Park With Rides From Ghostbusters to Jumanji</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/russian-billionaire-sues-after-french-board-his-riviera-yachts-1.1819133" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Russian Billionaire Sues After French Board His Riviera Yachts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-rise-of-crypto-gambling-on-twitch-1.1819131" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Rise of Crypto Gambling on Twitch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/indonesia-waters-down-its-year-old-ban-on-new-coal-power-plants-1.1819127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Indonesia Waters Down Its Year-Old Ban on New Coal Power Plants</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-markets-brace-for-historic-upgrade-of-ethereum-blockchain-1.1819013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Markets Brace for Historic Upgrade of Ethereum Blockchain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-banks-cut-deposit-rates-in-first-broad-move-since-2015-1.1819125" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Banks Cut Deposit Rates in First Broad Move Since 2015</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-eu-s-von-der-leyen-in-kyiv-zelenskiy-car-crash-1.1819122" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: EU’s von der Leyen in Kyiv, Zelenskiy Car Crash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-remains-below-1-700-as-inflation-points-to-more-rate-hikes-1.1819011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold Remains Below $1,700 as Inflation Points to More Rate Hikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-floods-loom-in-pakistan-as-damage-may-climb-to-30-billion-1.1819120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More Floods Loom in Pakistan as Damage May Climb to $30 Billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/global-banks-drawn-into-japan-s-structured-bond-crackdown-1.1819118" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Global Banks Drawn Into Japan’s Structured Bond Crackdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-korea-tightens-net-around-fallen-crypto-tycoon-do-kwon-1.1819116" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Korea Tightens Net Around Fallen Crypto Tycoon Do Kwon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-finance-minister-is-winning-over-peru-s-business-community-1.1819115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Finance Minister Is Winning Over Peru’s Business Community</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/byju-s-reports-widening-losses-after-prolonged-audit-delay-1.1818606" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Byju’s Reports Widening Losses After Prolonged Audit Delay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-rail-strike-threat-risks-delays-on-47-billion-shipping-route-1.1819110" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Rail-Strike Threat Risks Delays on $47 Billion Shipping Route</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-gas-rises-as-traders-weigh-impact-of-eu-intervention-plan-1.1819078" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe Gas Rises as Traders Weigh Impact of EU Intervention Plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shortages-rationing-still-a-risk-for-europe-energy-update-1.1819108" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shortages, Rationing Still a Risk for Europe: Energy Update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">CANNABIS</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-mixed-as-traders-assess-fed-rate-path-markets-wrap-1.1819101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks Mixed as Traders Assess Fed Rate Path: Markets Wrap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-africa-lays-out-climate-demands-to-rich-polluters-ahead-of-cop27-1.1819129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Africa Lays Out Climate Demands to Rich Polluters Ahead of COP27</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/indonesia-waters-down-its-year-old-ban-on-new-coal-power-plants-1.1819127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Indonesia Waters Down Its Year-Old Ban on New Coal Power Plants</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-eu-s-von-der-leyen-in-kyiv-zelenskiy-car-crash-1.1819122" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: EU’s von der Leyen in Kyiv, Zelenskiy Car Crash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-remains-below-1-700-as-inflation-points-to-more-rate-hikes-1.1819011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold Remains Below $1,700 as Inflation Points to More Rate Hikes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-floods-loom-in-pakistan-as-damage-may-climb-to-30-billion-1.1819120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More Floods Loom in Pakistan as Damage May Climb to $30 Billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-finance-minister-is-winning-over-peru-s-business-community-1.1819115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Finance Minister Is Winning Over Peru’s Business Community</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-mulling-u-turn-to-allow-more-fuel-exports-to-revive-growth-1.1819112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Mulling U-Turn to Allow More Fuel Exports to Revive Growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-rail-strike-threat-risks-delays-on-47-billion-shipping-route-1.1819110" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Rail-Strike Threat Risks Delays on $47 Billion Shipping Route</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-gas-rises-as-traders-weigh-impact-of-eu-intervention-plan-1.1819078" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe Gas Rises as Traders Weigh Impact of EU Intervention Plan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shortages-rationing-still-a-risk-for-europe-energy-update-1.1819108" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shortages, Rationing Still a Risk for Europe: Energy Update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eni-ceo-says-italy-can-make-it-through-winter-without-russia-gas-1.1819106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eni CEO Says Italy Can Make It Through Winter Without Russia Gas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shanghai-reopening-ports-and-resuming-flights-as-typhoon-passes-1.1819065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shanghai Reopening Ports and Resuming Flights as Typhoon Passes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stellantis-may-make-its-own-energy-as-europe-braces-for-chaos-1.1818843" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stellantis May Make Its Own Energy as Europe Braces for ‘Chaos’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ethereum-completes-long-awaited-energy-saving-merge-upgrade-1.1819088" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ethereum Completes Long-Awaited Energy-Saving ‘Merge’ Upgrade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wave-of-power-plant-closures-this-decade-to-stretch-japan-s-grid-1.1819104" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wave of Power Plant Closures This Decade to Stretch Japan’s Grid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shell-ceo-to-step-down-at-year-end-replaced-by-gas-chief-sawan-1.1819074" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shell CEO to Step Down at Year-End, Replaced by Gas Chief Sawan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-mixed-as-traders-assess-fed-rate-path-markets-wrap-1.1819092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks Mixed as Traders Assess Fed Rate Path: Markets Wrap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/asia-set-for-mixed-open-as-traders-assess-fed-path-markets-wrap-1.1818956" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Asia Set for Mixed Open as Traders Assess Fed Path: Markets Wrap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sweden-s-opposition-prepares-power-shift-after-pm-resignation-1.1819080" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sweden’s Opposition Prepares Power Shift After PM Resignation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-rail-strike-could-deal-economic-blow-to-canada-1.1818820" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. rail strike could deal economic blow to Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-s-inflation-fight-a-necessary-kamikaze-mission-into-recession-desjardins-1.1818818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada’s inflation fight a necessary 'kamikaze mission' into recession: Desjardins</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rail-strike-threat-is-set-to-halt-shipments-of-u-s-crops-autos-1.1818338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rail strike threat is set to halt shipments of U.S. crops, autos</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/interest-rates-td-scotia-see-bank-of-canada-heading-to-4-1.1818698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Interest rates: TD, Scotia see Bank of Canada heading to 4%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-declares-holiday-to-honour-queen-but-tsx-stays-open-1.1818277" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada declares holiday to honour Queen but TSX stays open</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-investors-navigate-interest-rate-risks-ethereum-merge-on-the-horizon-1.1818634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Investors navigate interest rate risks; Ethereum 'Merge' on the horizon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-rethinking-their-financial-goals-post-pandemic-poll-1.1818605" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians rethinking their financial goals post-pandemic: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/economists-on-how-u-s-inflation-resurgence-could-impact-boc-1.1818321" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Economists on how U.S. inflation resurgence could impact BoC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-to-unveil-details-of-cost-of-living-aids-for-low-modest-income-canadians-1.1818067" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds to unveil details of cost-of-living aids for low, modest income Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-u-s-inflation-rattles-markets-telecom-execs-in-the-spotlight-1.1818102" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: U.S. inflation rattles markets; Telecom execs in the spotlight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/soft-landing-a-distant-prospect-as-rates-rise-rbc-1.1818069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Soft landing a 'distant prospect' as rates rise: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-world-s-hottest-housing-markets-are-facing-a-painful-reset-1.1817601" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The world's hottest housing markets are facing a painful reset</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-canadians-take-on-more-debt-tamarack-to-buy-deltastream-for-1-43b-1.1817637" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Canadians take on more debt; Tamarack to buy Deltastream for $1.43B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-to-boost-biomanufacturing-to-compete-with-china-1.1817035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden to boost biomanufacturing to compete with China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-canadians-planning-to-leave-their-jobs-in-the-next-12-months-statscan-1.1816789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More Canadians planning to leave their jobs in the next 12 months: StatsCan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-sheds-jobs-for-third-month-unemployment-rate-jumps-to-5-4-1.1816708" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada sheds jobs for third month, unemployment rate jumps to 5.4%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-daily-chase-canada-s-economy-shed-39-700-jobs-inflation-woes-hit-dollarama-1.1816701" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Daily Chase: Canada's economy shed 39,700 jobs; Inflation woes hit Dollarama</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-intensifies-inflation-fight-with-historic-jumbo-hike-1.1816250" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB intensifies inflation fight with historic jumbo hike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jumbo-fed-rate-hike-is-in-play-as-powell-sticks-to-hawkish-view-1.1816281" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jumbo Fed rate hike is in play as Powell sticks to hawkish view</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-air-passenger-protection-rules-come-into-effect-1.1816227" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New air passenger protection rules come into effect</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/social-media-firms-will-unveil-anti-hate-actions-at-white-house-1.1819140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Social Media Firms Will Unveil Anti-Hate Actions at White House</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-africa-lays-out-climate-demands-to-rich-polluters-ahead-of-cop27-1.1819129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Africa Lays Out Climate Demands to Rich Polluters Ahead of COP27</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-eu-s-von-der-leyen-in-kyiv-zelenskiy-car-crash-1.1819122" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: EU’s von der Leyen in Kyiv, Zelenskiy Car Crash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-finance-minister-is-winning-over-peru-s-business-community-1.1819115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Finance Minister Is Winning Over Peru’s Business Community</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/senate-panel-set-to-take-up-taiwan-bill-that-makes-biden-uneasy-1.1818871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Senate Panel Set to Take Up Taiwan Bill That Makes Biden Uneasy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-xi-poised-for-first-putin-meeting-since-ukraine-invasion-1.1819019" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s Xi Poised for First Putin Meeting Since Ukraine Invasion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sweden-s-opposition-prepares-power-shift-after-pm-resignation-1.1819080" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sweden’s Opposition Prepares Power Shift After PM Resignation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/who-saying-pandemic-end-in-sight-falls-flat-in-covid-zero-china-1.1819066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WHO Saying Pandemic End in Sight Falls Flat in Covid Zero China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thailand-s-cannabis-bill-dealt-a-blow-after-bigger-parties-demand-changes-1.1819059" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thailand’s Cannabis Bill Dealt a Blow After Bigger Parties Demand Changes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-may-consider-law-to-fight-cancel-culture-amid-lgbtq-rights-debate-1.1818964" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore May Consider Law to Fight Cancel Culture Amid LGBTQ Rights Debate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-prepares-blackout-plans-to-head-off-winter-energy-chaos-1.1819048" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe Prepares Blackout Plans to Head Off Winter Energy Chaos</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/us-rail-labor-talks-continue-as-deadline-to-avert-strike-nears-1.1818816" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>US Rail-Labor Talks Continue as Deadline to Avert Strike Nears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/record-chinese-cyber-breach-spurs-eruption-in-data-for-sale-1.1819029" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Record Chinese Cyber Breach Spurs Eruption in Data for Sale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jimmy-lai-s-global-legal-team-urges-us-to-pressure-china-at-un-1.1819024" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jimmy Lai’s Global Legal Team Urges US to Pressure China at UN</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/atomic-watchdog-chief-sees-no-fast-track-for-japan-nuke-restarts-1.1819015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Atomic Watchdog Chief Sees No Fast Track for Japan Nuke Restarts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukraine-latest-us-prepares-more-aid-amid-shift-in-momentum-1.1818520" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukraine Latest: US Prepares More Aid Amid ‘Shift in Momentum’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/taiwan-accuses-china-of-bullying-beauty-pageant-contestant-1.1819000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Taiwan Accuses China of Bullying Beauty Pageant Contestant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ukrainian-president-zelenskiy-in-car-crash-no-major-injuries-1.1818994" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ukrainian President Zelenskiy in Car Crash, No Major Injuries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sri-lanka-gdp-likely-plunged-on-debt-default-political-turmoil-1.1818991" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sri Lanka GDP Likely Plunged on Debt Default, Political Turmoil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/xi-unlikely-to-throw-putin-a-lifeline-as-ukraine-struggles-mount-1.1818639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Xi Unlikely to Throw Putin a Lifeline as Ukraine Struggles Mount</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/social-media-firms-will-unveil-anti-hate-actions-at-white-house-1.1819140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Social Media Firms Will Unveil Anti-Hate Actions at White House</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sony-to-open-theme-park-with-rides-from-ghostbusters-to-jumanji-1.1819137" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sony to Open Theme-Park With Rides From Ghostbusters to Jumanji</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-rise-of-crypto-gambling-on-twitch-1.1819131" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Rise of Crypto Gambling on Twitch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-markets-brace-for-historic-upgrade-of-ethereum-blockchain-1.1819013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Markets Brace for Historic Upgrade of Ethereum Blockchain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/south-korea-tightens-net-around-fallen-crypto-tycoon-do-kwon-1.1819116" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>South Korea Tightens Net Around Fallen Crypto Tycoon Do Kwon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/byju-s-reports-widening-losses-after-prolonged-audit-delay-1.1818606" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Byju’s Reports Widening Losses After Prolonged Audit Delay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ethereum-completes-long-awaited-energy-saving-merge-upgrade-1.1819088" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ethereum Completes Long-Awaited Energy-Saving ‘Merge’ Upgrade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-citadel-securities-duo-unveils-crypto-high-speed-trading-firm-1.1819103" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-Citadel Securities Duo Unveils Crypto High-Speed Trading Firm</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-lewis-sinks-to-99-million-loss-as-shoppers-cut-spending-1.1819090" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Lewis Sinks to £99 Million Loss as Shoppers Cut Spending</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thg-issues-profit-warning-as-online-retailer-s-woes-worsen-1.1819082" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>THG Issues Profit Warning as Online Retailer’s Woes Worsen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-headset-battery-supplier-to-xiaomi-oppo-hikes-prices-1.1819068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese Headset-Battery Supplier to Xiaomi, Oppo Hikes Prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-are-the-14-best-cocktail-bars-in-singapore-right-now-1.1819058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here Are the 14 Best Cocktail Bars in Singapore Right Now</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/samsung-to-invest-5-billion-under-plan-to-tame-rising-emissions-1.1819001" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Samsung to Invest $5 Billion Under Plan to Tame Rising Emissions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-are-the-us-areas-most-at-risk-of-housing-downturn-according-to-attom-report-1.1819034" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These Are the US Areas Most at Risk of Housing Downturn, According to Attom Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sea-s-billionaire-ceo-to-forgo-salary-as-cost-cuts-spread-1.1819032" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sea’s Billionaire CEO to Forgo Salary as Cost Cuts Spread</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/record-chinese-cyber-breach-spurs-eruption-in-data-for-sale-1.1819029" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Record Chinese Cyber Breach Spurs Eruption in Data for Sale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-braces-for-a-slowdown-that-could-be-even-worse-than-2020-1.1818931" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China Braces for a Slowdown That Could be Even Worse Than 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-rooms-surge-past-2-000-a-night-as-bankers-hit-f1-1.1818987" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore Rooms Surge Past $2,000 a Night as Bankers Hit F1</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-rolls-out-what-may-be-the-classic-mustang-s-last-stand-1.1818981" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford Rolls Out What May Be the Classic Mustang’s Last Stand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nfl-is-latest-target-in-lawsuits-over-data-sharing-with-meta-1.1818946" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NFL Is Latest Target in Lawsuits Over Data-Sharing With Meta</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alphabet-investors-shouldn-t-ignore-the-warning-signs-martin-peers-1.1797846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alphabet investors shouldn't ignore the warning signs: Martin Peers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-u-s-fed-is-failing-in-four-ways-mohamed-a-el-erian-1.1795492" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The U.S. Fed is failing in four ways: Mohamed A. El-Erian</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-jpmorgan-turn-to-pay-now-grow-later-1.1775649" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple, JPMorgan turn to pay now grow later</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/remote-working-boom-is-huge-for-college-towns-like-knoxville-1.1767652" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Remote Working Boom Is Huge for College Towns Like Knoxville</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-flashes-a-warning-sign-to-the-entire-consumer-economy-andrea-felsted-1.1767582" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart flashes a warning sign to the entire consumer economy: Andrea Felsted</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-are-finally-spending-like-grown-ups-1.1702870" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials are finally spending like grown-ups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dismal-u-s-gdp-report-raises-the-odds-of-recession-this-year-gary-shilling-1.1758581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dismal U.S. GDP report raises the odds of recession this year: Gary Shilling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-is-wrong-for-twitter-even-if-deal-math-works-out-1.1756687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk is wrong for Twitter even if deal math works out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chocolate-bunnies-can-teach-us-to-save-our-food-supply-1.1751385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chocolate bunnies can teach us to save our food supply</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-fed-has-made-a-u-s-recession-inevitable-1.1744512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Fed has made a U.S. recession inevitable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/america-s-oil-reserve-weapon-risks-misfiring-1.1745873" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>America's oil reserve weapon risks misfiring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/four-day-workweeks-can-burn-you-out-1.1749041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Four-day workweeks can burn you out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-expects-a-soft-landing-don-t-count-on-it-1.1735191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed expects a soft landing. Don't count on it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets-are-pushing-fed-into-developing-economy-territory-1.1741193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Markets are pushing Fed into developing-economy territory</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodity-traders-go-from-bonanza-to-bailout-plea-1.1739555" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Commodity traders go from bonanza to bailout plea</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/putin-s-war-shows-west-must-clean-up-dirty-money-1.1730789" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Putin's war shows West must clean up dirty money</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/salary-transparency-is-good-for-everyone-1.1723729" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Salary transparency is good for everyone</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-s-us-69b-activision-deal-could-be-a-blunder-1.1709506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft's US$69B Activision deal could be a blunder</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-if-the-oil-market-bulls-are-wrong-and-this-lonely-bear-is-right-1.1720193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What if the oil market bulls are wrong and this lonely bear is right?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-trucker-protest-may-spread-from-ottawa-to-u-s-1.1719574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's trucker protest may spread from Ottawa to U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/natural-gas-rescues-energy-stocks-with-oil-in-quarter-long-slide-1.1818894" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Natural Gas Rescues Energy Stocks With Oil in Quarter-Long Slide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uranium-funds-surf-price-surge-in-renewed-bets-on-nuclear-power-1.1818810" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uranium Funds Surf Price Surge in Renewed Bets on Nuclear Power</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/leveraged-etfs-added-to-stock-chaos-with-15-5-billion-selling-1.1818733" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Leveraged ETFs Added to Stock Chaos With $15.5 Billion Selling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-goes-on-biggest-dip-buying-binge-since-february-1.1818722" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood Goes on Biggest Dip-Buying Binge Since February</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-and-dry-bulk-etfs-are-deadlocked-for-2022-s-biggest-loser-1.1818699" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto and Dry Bulk ETFs Are Deadlocked for 2022’s Biggest Loser</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-rout-spurs-2-billion-in-dip-buying-by-retail-investors-1.1818694" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock Rout Spurs $2 Billion in Dip Buying by Retail Investors </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bond-traders-relish-idea-of-fed-rates-above-4-as-chance-to-get-yield-1.1818386" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bond Traders Relish Idea of Fed Rates Above 4% as Chance to Get Yield</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alliancebernstein-joins-wall-street-s-etf-mania-with-active-bond-funds-1.1818676" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AllianceBernstein Joins Wall Street's ETF Mania With Active Bond Funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/commodity-markets-are-contending-with-a-growing-liquidity-crisis-1.1818208" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Commodity Markets Are Contending With a Growing Liquidity Crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/just-four-inflation-hedged-etfs-delivered-after-hot-cpi-surprise-1.1818401" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Just Four Inflation-Hedged ETFs Delivered After Hot CPI Surprise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sharp-market-plunge-hands-brutal-comeuppance-to-wrong-way-options-bettors-1.1818303" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sharp Market Plunge Hands Brutal Comeuppance to Wrong-Way Options Bettors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billions-in-wrong-way-bets-poured-into-biggest-tech-etf-1.1818188" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billions in Wrong-Way Bets Poured Into Biggest Tech ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-lending-now-pays-less-than-safest-us-government-debt-1.1818046" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto Lending Now Pays Less Than Safest US Government Debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-options-tape-sprinkled-with-bullish-bets-in-big-money-fomo-1.1817845" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock Options Tape Sprinkled With Bullish Bets in Big Money FOMO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-83-billion-investor-stampede-shows-scale-of-europe-s-woes-1.1817436" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An $83 Billion Investor Stampede Shows Scale of Europe’s Woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bolsonaro-softens-rhetoric-in-widely-watched-election-rally-1.1815939" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bolsonaro Softens Rhetoric in Widely Watched Election Rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cathie-wood-s-ark-names-chief-futurist-as-innovation-etfs-fall-1.1815972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cathie Wood’s Ark Names ‘Chief Futurist’ as Innovation ETFs Fall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/s-p-500-at-3-900-is-graveyard-for-shorts-in-big-stock-and-bond-rally-1.1815955" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>S&P 500 at 3,900 Is Graveyard for Shorts in Big Stock and Bond Rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/emerge-to-launch-10-sustainable-etfs-that-are-all-run-by-women-1.1815737" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Emerge to Launch 10 Sustainable ETFs That Are All Run by Women</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-spac-etfs-close-in-one-month-suggesting-end-to-wall-street-boom-1.1815731" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two SPAC ETFs Close in One Month, Suggesting End to Wall Street Boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-richest-family-loses-us-11-4b-in-walmart-rout-1.1797208" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's richest family loses US$11.4B in Walmart rout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fine-balance-rania-llewellyn-on-fitting-her-long-term-inclusion-goals-into-laurentian-s-revamp-1.1789058" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Fine balance': Rania Llewellyn on fitting her long-term inclusion goals into Laurentian's revamp</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-female-bank-ceo-in-canada-leads-with-younger-self-in-mind-1.1749791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First female bank CEO in Canada leads with younger self in mind</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-holiday-parties-are-making-a-comeback-but-many-employers-have-a-plan-b-1.1687502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Company holiday parties are making a comeback, but many employers have a plan B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-and-jeff-bezos-now-worth-almost-half-a-trillion-dollars-1.1673049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk and Jeff Bezos now worth almost half a trillion dollars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jane-fraser-has-a-plan-to-remake-citigroup-while-tormenting-rivals-1.1665947" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jane Fraser has a plan to remake Citigroup while tormenting rivals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/forever-changed-ceos-are-dooming-business-travel-maybe-for-good-1.1646468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Forever changed’: CEOs are dooming business travel — maybe for good</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/national-bank-names-laurent-ferreira-ceo-succeeding-vachon-1.1638950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>National Bank names Laurent Ferreira CEO, succeeding Vachon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/the-remote-work-czar-is-the-new-shortcut-to-the-c-suite-1.1633155" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The remote-work czar is the new shortcut to the C-Suite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/olympics-boss-aims-to-put-most-followed-tokyo-games-on-track-1.1628650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Olympics boss aims to put 'most-followed' Tokyo games on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wellness-resorts-eye-long-covid-treatments-as-new-moneymaker-1.1628189" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wellness resorts eye long COVID treatments as new moneymaker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghosn-accomplice-says-he-deeply-regrets-helping-him-escape-1.1622972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghosn accomplice says he 'deeply regrets' helping him escape</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-divorce-speeds-divergence-of-separate-investing-goals-1.1622603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates divorce speeds divergence of separate investing goals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-exits-as-gates-foundation-trustee-sidestepping-rift-1.1620666" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett exits as Gates Foundation trustee, sidestepping rift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gates-s-divorce-casts-harsh-glare-on-us-170-billion-money-manager-1.1619585" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gates’s divorce casts harsh glare on US$170 billion money manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/machin-joins-serendipity-capital-board-after-quitting-cppib-1.1619630" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Machin joins Serendipity Capital board after quitting CPPIB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaires-back-startup-that-wants-to-let-anyone-be-a-landlord-1.1617791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaires back startup that wants to let anyone be a landlord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackberry-blasted-on-executive-pay-as-reddit-rally-enriches-ceo-john-chen-1.1617191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackBerry blasted on executive pay as Reddit rally enriches CEO John Chen</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-says-he-s-putting-last-remaining-house-on-the-market-1.1616642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk says he's putting last remaining house on the market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jessica-simpson-fashion-brand-owner-preparing-to-sell-assets-in-bankruptcy-1.1614975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jessica Simpson fashion brand owner preparing to sell assets in bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/listen">Listen</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">REAL ESTATE</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/listen">RADIO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/company-news">COMPANY NEWS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/crypto">CRYPTO</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities">COMMODITIES</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">CANNABIS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/oil">OIL</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/gold">GOLD</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/market-call/picks">TOP PICKS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">NEWSLETTERS</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/company-news"><h3>Company News</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/company-news">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/company-news/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/company-news">News</a>
    					</li>
    										<li>
    						<a href="/company-news/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/company-news">News</a>
                    </li>
        		                    <li class="">
        				<a href="/company-news/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="1"
             child-list-position="1"
             content-list-position="2"
        >
        </div>
    </div>
</div>

      
    
    
        
<script>
	var pfMostPopularObj_7_660343_1553529831  = {
		view: "rail",
		webApiUrl: "https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=50",
		contentType: "article",
		itemsToDisplay: 5,
		queryParams: {
			hours: 1,
			max: 10,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_660343_1553529831" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular Content</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>
 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items | limitTo : 10" class="pf-most-popular-item">
 				<a href="{{item.path | formatLink}}" ng-class="{video: item.video, video: 'article' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("schedule");
		        siteSections.push("listen");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn-jwt/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn-jwt/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>


                
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        14h ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Tesla Keeps Duping Consumers About Self-Driving Cars, Suit Says</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Peter Blumberg</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Peter Blumberg, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img src='/polopoly_fs/1.1818855.1663182164!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-sits-on-the-steering-wheel-of-a-tesla-inc-model-3-electric-vehicle-in-the-tesla-store-in-barcelona-spain-on-thursday-july-11-2019-tesla-is-poised-to-increase-production-at-its-california-car-plant-and-is-back-in-hiring-mode-according-to-an-internal-email-sent-days-after-the-company-wrapped-up-a-record-quarter-of-deliveries.jpg' width='620' alt='A sits on the steering wheel of a Tesla Inc. Model 3 electric vehicle in the Tesla store in Barcelona, Spain, on Thursday, July 11, 2019. Tesla is poised to increase production at its California car plant and is back in hiring mode, according to an internal email sent days after the company wrapped up a record quarter of deliveries.' title='A sits on the steering wheel of a Tesla Inc. Model 3 electric vehicle in the Tesla store in Barcelona, Spain, on Thursday, July 11, 2019. Tesla is poised to increase production at its California car plant and is back in hiring mode, according to an internal email sent days after the company wrapped up a record quarter of deliveries., Bloomberg' height='349' />                                            </div>

                    <div class="byline">
                        <p>                            A sits on the steering wheel of a Tesla Inc. Model 3 electric vehicle in the Tesla store in Barcelona, Spain, on Thursday, July 11, 2019. Tesla is poised to increase production at its California car plant and is back in hiring mode, according to an internal email sent days after the company wrapped up a record quarter of deliveries.
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- Tesla Inc. was sued for failing to deliver on Chief Executive Officer Elon Musk’s longstanding promise to produce a fully self-driving car.</p><p>A California man claims the electric-car maker has “deceptively and misleadingly marketed” its driver-assistance systems, while stringing the public along with statements that the company is “perpetually on the cusp of perfecting” the technology.</p><p>“Although these promises have proven false time and time again, Tesla and Musk have continued making them to generate media attention, to deceive consumers into believing it has unrivaled cutting-edge technology, and to establish itself as a leading player in the fast-growing electric-vehicle market,” Briggs A. Matsko, a resident of Rancho Murieta, said in the proposed class action, filed Wednesday in San Francisco federal court. </p><p>Read More: Tesla Fatal-Crash Lawsuit to Test Musk’s Autopilot Claims</p><p>Tesla faces increasing scrutiny from US regulators over the safety of its automated driving systems and is set to face its first jury trial in February over a driver fatality blamed on Autopilot.</p><p>Matsko says that every year since 2016, Musk and Tesla have promised that a fully self-driving car “was just around the corner.”</p><p>Musk, the world’s richest person, told a Tesla owners club in June that solving full self-driving technology is “really the difference between Tesla being worth a lot of money and being worth basically zero.” </p><p>Musk tweeted in August that as of Sept. 5, Tesla would start charging $15,000 in North America for the driver-assistance system it calls Full Self-Driving, the product’s second price hike this year. Tesla’s FSD has stirred controversy because it requires active supervision and doesn’t make the company’s vehicles autonomous.</p><p>Matsko said he bought a new Tesla Model X in 2018 and paid the company an extra $5,000 above base price for “Enhanced Autopilot.”</p><p>“It is now four years later, and Tesla has never provided plaintiff anything remotely approaching the fully self-driving car it promised to provide,” Matsko said in the complaint.</p><p>The suit piggybacks on an administrative complaint filed in August by the California Department of Motor Vehicles accusing Tesla of false advertising. The agency claims the company’s statements about its Autopilot and Full Self-Driving features lead customers to believe they are more advanced than they are. Tesla has asked for a hearing to defend itself.</p><p>Tesla didn’t immediately respond to a request for comment.</p><p>The case is Matsko v. Tesla Inc., 22-cv-05240, US District Court, Northern District of California (San Francisco).</p><p>(Updates with context about Autopilot controversy)</p><p>©2022 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1818854',
            title: 'Tesla Keeps Duping Consumers About Self-Driving Cars, Suit Says',
            description: 'Tesla Inc. was sued for failing to deliver on Chief Executive Officer Elon Musk\u2019s longstanding promise to produce a fully self-driving car.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1818855!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-sits-on-the-steering-wheel-of-a-tesla-inc-model-3-electric-vehicle-in-the-tesla-store-in-barcelona-spain-on-thursday-july-11-2019-tesla-is-poised-to-increase-production-at-its-california-car-plant-and-is-back-in-hiring-mode-according-to-an-internal-email-sent-days-after-the-company-wrapped-up-a-record-quarter-of-deliveries.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Top Picks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/greg-newman-s-top-picks-september-14-2022-1.1818802"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1818817.1663176708!/fileimage/httpImage/image.jpeg_gen/derivatives/landscape_240/greg-newman.jpeg' width='240' alt='Greg Newman ' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">5:07</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Greg Newman's Top Picks: September 14, 2022</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/john-de-goey-s-top-picks-september-13-2022-1.1818281"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1818300.1663090820!/fileimage/httpImage/image.jpeg_gen/derivatives/landscape_240/john-de-goey.jpeg' width='240' alt='John De Goey' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">5:26</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>John De Goey's Top Picks: September 13, 2022</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/rob-lauzon-s-top-picks-september-12-2022-1.1817757"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img src='/polopoly_fs/1.1817783.1663004379!/fileimage/httpImage/image.jpeg_gen/derivatives/landscape_240/rob-lauzon.jpeg' width='240' alt='Rob Lauzon ' title='${entry.name}' align='' height='135' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">5:57</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Rob Lauzon's Top Picks: September 12, 2022</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bce.ca/Accessibility_services?brand=BNN%20Bloomberg">Accessibility</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2022<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1659651859"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1659651859"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1659651859"></script>
   <![endif]-->


  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1659651859"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1659651859"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  
<script type="text/javascript" src="https://tru.am/scripts/custom/bellmedia.js"></script>


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1659651859"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
