                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/the-troubled-history-of-mylan-founded-by-two-u-s-army-buddies-1.1293364"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
                    



    
                                                                                                                                            
        <!-- General meta tags -->
    <meta property="title" content="The Troubled History of Mylan, Founded by Two U.S. Army Buddies - BNN Bloomberg"/>
    <meta property="description" content="Dogged by price collusion allegations, controversy around its EpiPen, management ethics and years of share underperformance, the latest chapter in Mylan NV&rsquo;s checkered history looks set to result in a combination with a part of Pfizer Inc. Here&rsquo;s a look at the company&rsquo;s timeline so far:"/>
    <meta property="keywords" content="Bloomberg, Company News"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="The Troubled History of Mylan, Founded by Two U.S. Army Buddies - BNN Bloomberg"/>
    <meta property="og:description" content="Dogged by price collusion allegations, controversy around its EpiPen, management ethics and years of share underperformance, the latest chapter in Mylan NV&rsquo;s checkered history looks set to result in a combination with a part of Pfizer Inc. Here&rsquo;s a look at the company&rsquo;s timeline so far:"/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2019-07-27T16:27:51-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Bloomberg"/>
                                <meta property="article:tag" content="Company News"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>The Troubled History of Mylan, Founded by Two U.S. Army Buddies - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1558967387">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1558967387';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1558967387">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1558967387">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1558967387">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1558967387">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1558967387">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1558967387"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1558967387"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1558967387"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1558967387"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1558967387"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/the-troubled-history-of-mylan-founded-by-two-u-s-army-buddies-1.1293364" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1558967387"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1558967387"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: '0#.TSE60',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quoteChain/ticker?s=0%23.TSE60&temp=abc'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-s-boring-co-raises-us-120m-in-first-outside-investment-1.1292616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk’s Boring Co. raises US$120M in first outside investment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/darren-sissons-top-picks-july-26-2019-1.1293265" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Darren Sissons' Top Picks: July 26, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jason-mann-s-top-picks-july-26-2019-1.1293132" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jason Mann's Top Picks: July 26, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christopher-blumas-top-picks-july-25-2019-1.1292715" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christopher Blumas' Top Picks: July 25, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/josef-schachter-s-top-picks-july-25-2019-1.1292529" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Josef Schachter's Top Picks: July 25, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/martello-is-more-than-just-a-t-shirt-bruce-linton-wore-ceo-1.1283946" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Martello is ‘more than just a T-shirt’ Bruce Linton wore: CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-drops-amid-737-max-hangover-doubts-on-nuclear-missile-bid-1.1292639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing drops amid 737 Max 'hangover,' doubts on nuclear-missile bid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/qe-versus-recession-battle-will-seal-stocks-fate-top-cio-says-1.1291608" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>QE-versus-recession battle will seal stocks' fate, top CIO says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/james-telfser-s-top-picks-july-24-2019-1.1292013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>James Telfser's Top Picks: July 24, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-sprung-s-top-picks-july-24-2019-1.1291813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Sprung's Top Picks: July 24, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/caisse-ignored-my-call-for-snc-activist-run-portfolio-manager-1.1291216" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Caisse ignored my call for SNC activist run: Portfolio manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/carl-icahn-slams-occidental-says-buffett-took-ceo-to-the-cleaners-1.1290514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Carl Icahn slams Occidental, says Buffett took CEO 'to the cleaners'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-de-goey-s-top-picks-july-23-2019-1.1291315" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John De Goey's Top Picks: July 23, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paul-gardner-s-top-picks-july-23-2019-1.1291167" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paul Gardner's Top Picks: July 23, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bc-partners-buys-5-2b-majority-stake-in-montreal-security-firm-gardaworld-1.1291135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BC Partners buys $5.2B majority stake in Montreal security firm GardaWorld</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kim-bolton-s-top-picks-july-22-2019-1.1290716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kim Bolton's Top Picks: July 22, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gerard-ferguson-s-top-picks-july-22-2019-1.1290604" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gerard Ferguson's Top Picks: July 22, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-with-grey-divorce-on-the-rise-here-s-how-to-prepare-financially-1.1292948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: With grey divorce on the rise, here’s how to prepare financially</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-summer-job-helped-spark-michele-romanow-s-career-as-a-serial-entrepreneur-1.1292341" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>This summer job helped spark Michele Romanow's career as a serial entrepreneur</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-want-to-get-out-of-debt-it-may-be-time-for-a-little-tough-love-1.1291850" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Want to get out of debt? It may be time for a little tough love  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-old-rules-for-building-wealth-are-obsolete-1.1291525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The old rules for building wealth are obsolete</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-i-m-retiring-at-55-here-s-how-i-did-it-1.1266840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: I'm retiring at 55 – here's how I did it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-feeling-house-poor-don-t-panic-1.1291181" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Feeling house poor? Don't panic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/divorce-is-destroying-the-finances-of-americans-over-50-1.1289645" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Divorce is destroying the finances of Americans over 50</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-know-when-you-ve-gone-from-frugal-to-cheap-1.1288493" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to know when you've gone from frugal to cheap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-tfsa-limit-to-take-an-inflation-leap-1.1168044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New TFSA limit to take an inflation leap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/searching-for-summer-travel-deals-be-flexible-1.1289127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Searching for summer travel deals? Be flexible</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-gets-boring-with-sales-little-changed-1.1287218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing gets 'boring' with sales little changed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/seeds-to-startups-how-summer-tree-planting-helped-bruce-croxon-blaze-a-trail-in-tech-1.1286366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Seeds to startups: How summer tree planting helped Bruce Croxon blaze a trail in tech</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stubborn-b-c-alberta-homeowners-unwilling-to-sell-real-estate-royal-lepage-1.1284664" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Stubborn' B.C., Alberta homeowners unwilling to sell real estate: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-wealthy-singles-can-protect-their-riches-from-partners-looking-for-a-payout-1.1285869" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How wealthy singles can protect their riches from partners looking for a payout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-are-vacation-properties-a-smart-investment-for-millennials%7E1727089" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Are vacation properties a smart investment for millennials?</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-canadians-are-carrying-less-cash%7E1722157" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Canadians are carrying less cash</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inequality-highlighted-as-10-of-u-s-workers-get-half-of-all-pay-1.1282656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inequality highlighted as 10% of U.S. workers get half of all pay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-don-t-let-emotion-sabotage-your-investment-decisions-1.1282045" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Don’t let emotion sabotage your investment decisions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-s-new-grade-10-careers-curriculum-to-stress-financial-literacy-1.1282569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario's new Grade 10 careers curriculum to stress financial literacy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-lowers-qualifying-rate-used-in-mortgage-stress-tests-1.1289707" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada lowers qualifying rate used in mortgage stress tests</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-plans-to-open-office-in-westbank-s-glitzy-vancouver-tower-1.1289363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple plans to open office in Westbank’s glitzy Vancouver tower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-are-flocking-to-the-pacific-northwest-study-finds-1.1289773" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials are flocking to the Pacific Northwest, study finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-real-estate-association-calls-on-ottawa-for-relaxed-mortgage-rules-1.1289101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario Real Estate Association calls on Ottawa for relaxed mortgage rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-plans-to-open-office-in-westbank-s-glitzy-vancouver-tower-1.1289363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple plans to open office in Westbank’s glitzy Vancouver tower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-gets-boring-with-sales-little-changed-1.1287218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing gets 'boring' with sales little changed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rents-in-most-cities-are-unaffordable-for-lower-income-earners-study-1.1288968" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rents in most cities are unaffordable for lower-income earners: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-said-to-explore-sale-of-atlantis-resort-in-bahamas-1.1289366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield said to explore sale of Atlantis resort in Bahamas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/almost-40-of-u-s-homes-are-free-and-clear-of-a-mortgage-1.1288599" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Almost 40% of U.S. homes are 'free and clear' of a mortgage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-set-for-record-apartment-surge-after-rent-control-lifted-1.1286320" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto set for record apartment surge after rent control lifted</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-housing-starts-surge-25-on-coast-to-coast-increase-1.1284417" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian housing starts surge 25% on coast-to-coast increase</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/luxury-home-sales-rise-in-toronto-montreal-fall-in-vancouver-1.1285061" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Luxury home sales rise in Toronto, Montreal; fall in Vancouver</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-s-benchmark-home-price-falls-below-1m-for-first-time-since-may-2017-1.1282212" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver's benchmark home price falls below $1M for first time since May 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-s-housing-market-conditions-tightest-since-2005-as-listings-plunge-1.1283095" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal’s housing market conditions tightest since 2005 as listings plunge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-swings-to-profit-in-second-quarter-ahead-of-privatization-1.1293263" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet swings to profit in second quarter ahead of privatization</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aecon-poised-to-gain-from-snc-s-retreat-from-world-of-builders-1.1293027" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aecon poised to gain from SNC's retreat from world of builders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/two-sunwing-employees-among-11-arrested-in-drug-trafficking-probe-rcmp-1.1293127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Two Sunwing employees among 11 arrested in drug-trafficking probe: RCMP</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/think-legroom-on-planes-is-bad-now-it-s-about-to-get-much-worse-1.1292727" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Think legroom on planes is bad now? It's about to get much worse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-the-brink-how-home-capital-fought-to-win-back-confidence-1.1287117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From the brink: How Home Capital fought to win back confidence</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meghan-markle-s-go-to-boutique-is-defying-u-s-retail-slump-1.1292980" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meghan Markle's go-to boutique is defying U.S. retail slump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mcdonald-s-posts-its-biggest-global-sales-gain-in-seven-years-1.1292990" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McDonald's posts its biggest global sales gain in seven years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-plunges-on-loss-co-founder-s-surprise-exit-from-cto-job-1.1292016" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla plunges on loss, co-founder's surprise exit from CTO job</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-looks-like-its-old-self-again-as-brisk-growth-returns-1.1292674" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks looks like its old self again as brisk growth returns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/porter-is-not-for-sale-despite-recent-wave-of-airline-consolidation-deluce-1.1282680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Porter is ‘not for sale’ despite recent wave of airline consolidation: Deluce</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-the-refugee-run-company-behind-trudeau-s-favourite-chocolate-1.1280394" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet the refugee-run company behind Trudeau's favourite chocolate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/teck-q2-profit-below-estimates-on-one-time-items-lower-metal-prices-1.1292321" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Teck Q2 profit below estimates on one-time items, lower metal prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nissan-s-pain-worsens-on-99-profit-plunge-12-500-job-cuts-1.1292214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nissan's pain worsens on 99% profit plunge, 12,500 job cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mattel-stock-rises-as-barbie-drives-sales-1.1292672" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mattel stock rises as Barbie drives sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/american-airlines-sees-us-400m-blow-to-earnings-on-max-grounding-1.1292376" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>American Airlines sees US$400M blow to earnings on Max grounding</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-w-looking-to-expand-plant-based-offerings-amid-beyond-meat-success-1.1292054" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A&W looking to expand plant-based offerings amid Beyond Meat success</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/couche-tard-steps-further-into-cannabis-with-fire-flower-stake-1.1291600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Couche-Tard steps further into cannabis with Fire & Flower stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-forecast-trails-estimates-as-suvs-change-over-china-slumps-1.1291989" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford forecast trails estimates as SUVs change over, China slumps</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/southwest-drops-as-it-pulls-max-into-2020-stops-newark-service-1.1292378" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Southwest drops as it pulls Max into 2020, stops Newark service</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/l-brands-confirms-it-will-review-jeffrey-epstein-s-role-at-company-1.1292392" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>L Brands confirms it will review Jeffrey Epstein's role at company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canntrust-jumps-after-ceo-fired-chairman-ousted-amid-regulatory-fiasco-1.1292737" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CannTrust jumps after CEO fired, chairman ousted amid regulatory fiasco</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/precision-drilling-ceo-blasts-governments-for-weak-energy-investment-climate-1.1292514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Precision Drilling CEO blasts governments for weak energy investment climate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-s-oil-curtailment-is-keeping-record-differentials-at-bay-cenovus-ceo-1.1292565" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta's oil curtailment is keeping record differentials at bay: Cenovus CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-linton-on-canntrust-fiasco-being-fired-and-where-he-goes-from-here-1.1293159" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Linton on CannTrust fiasco, being fired, and where he goes from here   </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/halliburton-and-other-drillers-are-fighting-for-new-life-in-a-world-of-cheap-oil-1.1281369" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Halliburton and other drillers are fighting for new life in a world of cheap oil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canntrust-ceo-told-staff-continue-as-planned-on-unlicensed-pot-1.1291902" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CannTrust CEO told staff 'continue as planned' on unlicensed pot</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-the-pig-plague-it-pays-to-be-a-crop-giant-in-the-right-place-1.1283613" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In the pig plague, it pays to be a crop giant in the right place</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cameco-reports-23m-net-loss-as-uranium-market-still-oversupplied-1.1292502" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cameco reports $23M net loss as uranium market still oversupplied</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-canada-gears-up-for-pot-2-0-more-shortages-are-on-the-menu-1.1268844" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As Canada gears up for pot 2.0, more shortages are on the menu</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/precision-drilling-ceo-blasts-governments-for-weak-energy-investment-climate-1.1292514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Precision Drilling CEO blasts governments for weak energy investment climate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/auxly-cannabis-signs-123m-investment-research-deal-with-imperial-brands-1.1292453" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Auxly Cannabis signs $123M investment, research deal with Imperial Brands</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/husky-energy-gets-help-from-q2-tax-relief-but-profit-down-from-year-earlier-1.1292397" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Husky Energy gets help from Q2 tax relief but profit down from year earlier</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/suncor-leans-on-syncrude-to-post-record-output-amid-curtailment-1.1292100" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Suncor leans on Syncrude to post record output amid curtailment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/teck-q2-profit-below-estimates-on-one-time-items-lower-metal-prices-1.1292321" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Teck Q2 profit below estimates on one-time items, lower metal prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/couche-tard-steps-further-into-cannabis-with-fire-flower-stake-1.1291600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Couche-Tard steps further into cannabis with Fire & Flower stake</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-chef-mark-mcewan-inflation-is-hitting-canadian-restaurants-hard-1.1293119" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto chef Mark McEwan: Inflation is hitting Canadian restaurants hard</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-china-may-delay-trade-deal-until-after-2020-election-1.1293237" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says China may delay trade deal until after 2020 election</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-energy-earnings-fed-decision-1.1293182" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Energy earnings; Fed decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-targets-china-in-memo-on-wto-developing-nation-crackdown-1.1293205" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump targets China in memo on WTO 'developing nation' crackdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-prince-s-us-500-billion-megacity-shows-signs-of-life-1.1292162" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi prince's US$500-billion megacity shows signs of life</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-growth-slows-to-2-1-as-trade-tensions-weigh-on-businesses-1.1292995" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. growth slows to 2.1% as trade tensions weigh on businesses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-eu-agree-to-sidestep-trump-s-impasse-on-wto-disputes-1.1292561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada, EU agree to sidestep Trump's impasse on WTO disputes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-tight-labour-market-is-fattening-canadian-workers-wallets-again-1.1292530" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The tight labour market is fattening Canadian workers' wallets again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-3-growth-feat-in-2018-undone-by-annual-data-revisions-1.1292994" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's 3% growth feat in 2018 undone by annual data revisions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nova-scotia-records-higher-than-expected-budget-surplus-in-2018-19-1.1292701" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nova Scotia records higher than expected budget surplus in 2018-19</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-signals-rate-cut-qe-ahead-as-global-stimulus-push-picks-up-1.1292095" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB signals rate cut, QE ahead as global stimulus push picks up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-to-cut-interest-rates-stick-to-balance-sheet-runoff-survey-1.1292280" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed to cut interest rates, stick to balance sheet runoff: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-turkey-central-banker-pivots-with-biggest-rate-cut-on-record-1.1292322" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Turkey central banker pivots with biggest rate cut on record</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-one-wins-in-new-nafta-deal-c-d-howe-1.1291946" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>No one wins in new NAFTA deal: C.D. Howe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-signals-rate-cut-qe-ahead-as-global-stimulus-push-picks-up-1.1292095" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB signals rate cut, QE ahead as global stimulus push picks up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-has-a-racial-bias-problem-too-studies-1.1291926" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada has a racial bias problem too: Studies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rosenberg-shuts-down-80-cent-loonie-call-there-s-no-catalyst-1.1291114" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rosenberg shuts down 80-cent loonie call: ‘There’s no catalyst’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/a-decade-of-low-interest-rates-is-changing-everything-1.1290927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A decade of low interest rates is changing everything</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alphabet-has-best-day-since-2015-after-very-strong-results-1.1293038" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alphabet has best day since 2015 after 'very strong' results</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-adds-5-million-users-sales-top-analysts-estimates-1.1292971" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter adds 5 million users; sales top analysts' estimates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-big-spending-dents-profit-trims-forecast-1.1292685" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon big spending dents profit, trims forecast</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/intel-sales-outlook-beat-as-chip-market-weathers-trade-woes-1.1292678" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Intel sales, outlook beat as chip market weathers trade woes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/upgrade-your-memory-with-a-surgically-implanted-chip-1.1270821" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Upgrade your memory with a surgically implanted chip!</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-and-goldman-sachs-credit-card-said-to-target-august-launch-1.1292894" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple and Goldman Sachs credit card said to target August launch </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alphabet-sales-top-analysts-estimates-calming-growth-concerns-1.1292671" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alphabet sales top analysts' estimates; calming growth concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-to-buy-intel-modem-unit-to-jumpstart-in-house-5g-plans-1.1292668" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple to buy Intel modem unit to jumpstart in-house 5G plans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-uber-ipo-three-million-drivers-big-macs-and-flying-taxis-1.1255143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Uber IPO: Three million drivers, Big Macs and flying taxis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/comcast-falls-as-internet-growth-slows-and-tv-losses-mount-1.1292332" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Comcast falls as internet growth slows and TV losses mount</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-has-destroyed-u-s-retail-industry-mnuchin-says-1.1291693" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon has 'destroyed' U.S. retail industry, Mnuchin says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/warren-buffett-lunch-mystery-deepens-as-his-date-apologizes-to-society-1.1292135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Warren Buffett lunch mystery deepens as his date apologizes to society</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-tops-revenue-estimates-ftc-opens-antitrust-probe-1.1291987" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook tops revenue estimates; FTC opens antitrust probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paypal-lowers-annual-sales-forecast-citing-product-delays-1.1292005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PayPal lowers annual sales forecast, citing product delays</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/for-monster-gains-with-world-s-largest-etf-trade-it-after-hours-1.1292620" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>For monster gains with world's largest ETF, trade it after hours</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-de-goey-s-top-picks-july-23-2019-1.1291315" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John De Goey's Top Picks: July 23, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-july-19-2019-1.1289886" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: July 19, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-chipmaker-may-tell-etf-traders-everything-about-earnings-1.1288541" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One chipmaker may tell ETF traders everything about earnings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-investors-go-all-in-with-us-6b-bet-on-s-p-500-etfs-1.1287295" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock investors go 'all-in' with US$6B bet on S&P 500 ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-s-p-500-at-3-000-a-hurdle-ceiling-or-emotional-test-1.1283956" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: S&P 500 at 3,000. A hurdle, ceiling or emotional test?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-etfs-face-a-day-of-reckoning-that-even-30-gains-can-t-avert-1.1283930" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis ETFs face a 'day of reckoning' that even 30% gains can't avert</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zombie-etfs-liquidated-at-record-pace-as-fee-war-starts-to-sting-1.1282153" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zombie ETFs liquidated at record pace as fee war starts to sting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-s-wild-june-is-a-slam-dunk-against-crypto-etf-approval-money-manager-1.1281499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin's wild June is a 'slam dunk' against crypto ETF approval: Money manager</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-treatments-are-finding-a-home-in-the-mma-fighting-ring-1.1278198" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis treatments are finding a home in the MMA fighting ring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-etf-breaks-into-stuffy-credit-trading-market-1.1277761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock ETF breaks into stuffy credit trading market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/etf-report-video-gaming-etf-launches-on-the-tsx%7E1709409" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF report: Video gaming ETF launches on the TSX</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/backlash-from-etf-traders-grows-over-push-for-bond-reporting-lag-1.1273432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Backlash from ETF traders grows over push for bond reporting lag</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cage-fighter-sponsored-by-pot-etf-issuer-in-rare-marketing-move-1.1269587" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cage-fighter sponsored by pot ETF issuer in rare marketing move</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/terry-shaunessy-s-top-picks-june-12-2019-1.1272442" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Terry Shaunessy's Top Picks: June 12, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dumb-money-in-etfs-isn-t-so-dumb-after-all-1.1268843" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Dumb money' in ETFs isn't so dumb after all</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-june-3-2019-1.1268014" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: June 3, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-steers-stock-pickers-toward-etfs-as-liquidity-evaporates-1.1266421" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman steers stock pickers toward ETFs as liquidity evaporates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-etfs-that-can-last-a-lifetime-1.1264551" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: ETFs that can last a lifetime</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/beaten-down-chip-etf-crushed-by-heavy-focus-on-huawei-suppliers-1.1263184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Beaten-down chip ETF crushed by heavy focus on Huawei suppliers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-linton-on-canntrust-fiasco-being-fired-and-where-he-goes-from-here-1.1293159" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Linton on CannTrust fiasco, being fired, and where he goes from here   </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-s-oil-curtailment-is-keeping-record-differentials-at-bay-cenovus-ceo-1.1292565" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta's oil curtailment is keeping record differentials at bay: Cenovus CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-summer-job-helped-spark-michele-romanow-s-career-as-a-serial-entrepreneur-1.1292341" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>This summer job helped spark Michele Romanow's career as a serial entrepreneur</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/warren-buffett-lunch-mystery-deepens-as-his-date-apologizes-to-society-1.1292135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Warren Buffett lunch mystery deepens as his date apologizes to society</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-sad-day-for-bruce-linton-finds-his-zen-after-canopy-dismissal-1.1282224" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'A sad day for Bruce': Linton finds his zen after Canopy dismissal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transat-co-founder-could-make-more-than-17-million-from-sale-to-air-canada-1.1291219" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transat co-founder could make more than $17 million from sale to Air Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-canadian-press-appoints-veteran-andrea-baillie-as-editor-in-chief-1.1290609" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Canadian Press appoints veteran Andrea Baillie as editor-in-chief</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/sprott-ceo-on-gold-no-one-wants-to-own-fire-insurance-but-the-fire-s-coming%7E1734050" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sprott CEO on gold: No one wants to own fire insurance, but the fire's coming</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hogg-mastercard-ceo-who-introduced-the-gold-card-dies-at-91-1.1289883" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hogg, Mastercard CEO who introduced the Gold Card, dies at 91</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-top-firms-show-disappointing-data-gap-on-gender-minorities-1.1289097" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's top firms show 'disappointing' data gap on gender, minorities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmw-names-production-chief-oliver-zipse-as-new-ceo-1.1289123" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMW names production chief Oliver Zipse as new CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-canntrust-president-fears-for-firm-s-future-amid-regulatory-probe-1.1287965" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-CannTrust president fears for firm's future amid regulatory probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/seeds-to-startups-how-summer-tree-planting-helped-bruce-croxon-blaze-a-trail-in-tech-1.1286366" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Seeds to startups: How summer tree planting helped Bruce Croxon blaze a trail in tech</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/cannabis-ceos-are-white-men-just-like-in-the-rest-of-the-corporate-world-1.1287717" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis CEOs are white men, just like in the rest of the corporate world</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canntrust-ceo-breaks-silence-on-instagram-amid-regulatory-probe-1.1286550" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CannTrust CEO breaks silence on Instagram amid regulatory probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/feds-should-assess-housing-broadly-revisit-mortgage-rules-atb-ceo-1.1285964" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Feds should assess housing 'broadly,' revisit mortgage rules: ATB CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/search-on-for-prominent-quebec-businessman-son-after-helicopter-goes-missing-1.1286521" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Search on for prominent Quebec businessman, son after helicopter goes missing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/opentext-observes-moment-of-silence-for-competitor-red-hat-after-ibm-deal-1.1285819" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OpenText observes 'moment of silence' for competitor Red Hat after IBM deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-teachers-moving-slowly-on-cannabis-investments-ceo-mock-1.1285783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario Teachers' moving slowly on cannabis investments: CEO Mock</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-teachers-names-jo-taylor-to-succeed-retiring-ceo-ron-mock-1.1284554" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario Teachers' names Jo Taylor to succeed retiring CEO Ron Mock</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities/power-shift">Power Shift</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/news-wire"><h3>News Wire</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/news-wire">News</a>
    					</li>
    										<li>
    						<a href="/news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
                    




            
        
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        3h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>The Troubled History of Mylan, Founded by Two U.S. Army Buddies</h1>
                                                                        </div>
                                                <div class="article-info no-media ">          

                                                                <div class="sources"><p><span class="author">Sally Bakewell</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Sally Bakewell, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                
                                    
                        <div class="article-text"><p>(Bloomberg) -- Dogged by price collusion allegations, controversy around its EpiPen, management ethics and years of share underperformance, the latest chapter in Mylan NV’s checkered history looks set to result in a combination with a part of Pfizer Inc. Here’s a look at the company’s timeline so far:</p><ul><li>1961: Milan Puskar and Don Panoz, who met while serving in the U.S. army, found Mylan Pharmaceuticals as a drug distributor in White Sulphur Springs, West Virginia</li><li>2002: Robert Coury takes over as chief executive officer</li><li>2004, July: Mylan discloses a plan to buy King Pharmaceuticals Inc. in a $4 billion deal<ul><li>September: Billionaire investor Carl Icahn, who held a 8.9% stake at the time, slams the deal for being too expensive and dilutive to shareholders. In November, he offers to buy Mylan for $5.38 billion through his High River Limited Partnership in an attempt to block the King purchase</li></ul></li><li>2005, February: Mylan abandons its King bid after failing to agree on terms<ul><li>June: Icahn restates his $20-a-share offer</li><li>July: The U.S. Food and Drug Administration says it’s investigating 120 reports of deaths that may be linked to painkiller patches sold by Mylan and Johnson &amp; Johnson. Icahn drops his takeover bid for Mylan and sells his stake</li></ul></li></ul><p>EpiPen Deal</p><ul><li>2007: Mylan agrees to buy Merck KGaA’s generic-drug unit for 4.9 billion euros to become the world’s third-largest maker of copycat versions of drugs. It acquires the rights to sell EpiPen, the emergency allergy antidote<ul><li>In the decade after, it raised the price of the product from about $50 for a single pen to more than $600 for a two-pack</li></ul></li><li>2008: West Virginia University says two officials would resign after it was reported they had a role in giving Heather Bresch, Mylan’s chief operating officer and daughter of Joe Manchin, senator from West Virginia, a degree she allegedly didn’t earn</li><li>2009: Milan Puskar steps down as chairman of board</li><li>2011: Mylan says it spent the firm spent more than $500,000 for Coury to have personal use of the company’s private plane, the Journal reports</li><li>2012, January: Coury becomes chairman of the board and is succeeded as CEO by Bresch</li><li>2012: The Wall Street Journal reports that Mylan spent</li><li>2014: Mylan buys Abbott Laboratories’ generic drug business in established markets like Europe and forms a new company to be incorporated in the Netherlands<ul><li>The company’s relocation -- undertaken for tax reasons -- allows Mylan to set up an independent foundation, or “stichting,” a centuries-old legal structure that can help the company ward off an unwanted offer by issuing new shares</li></ul></li><li>2015, April: Teva Pharmaceutical Industries Ltd. makes an unsolicited offer to buy Mylan for about $40.1 billion<ul><li>Mylan rejects the bid as too low and pursues a separate hostile bid for drugmaker Perrigo Co. Teva abandons its bid for Mylan in July and agrees to buy Allergan’s generic drug business instead</li></ul></li></ul><p>The Real Questions Begin</p><ul><li>2015, October: Mylan says it received a subpoena from the U.S. Securities and Exchange Commission seeking documents about a land development deal involving its vice chairman Rodney L Piatt</li><li>2016, September: CEO Bresch is questioned by lawmakers. The House’s Oversight Committee grills her over ethics and a $19 million pay package during a hearing examining how the company raised prices on its EpiPen</li><li>2016, November: Bloomberg reports Mylan is among drugmakers to receive subpoenas as part of a sweeping criminal investigation into price collusion begun two years prior</li><li>2017, October: A civil investigation by dozens of states conducting a multiyear probe into alleged price collusion names Rajiv Malik, Mylan’s president and executive director, as part of an expanded complaint against pharmaceutical companies</li><li>2018, May: Mylan’s EpiPen was placed on the FDA’s shortage list in May after more than 400 patients in 45 states reported difficulty filling prescriptions</li><li>2018, August: Mylan announces a strategic review to evaluate a “wide range” of options to “unlock the true value” of the company</li></ul><p>Still Waiting</p><ul><li>2019, May: Mylan shares fall the most in 19 years after the company offers no updates on the review amid manufacturing problems, competition and declining prices that Bresch says created “unprecedented volatility.”</li><li>2019, May: Mylan is among generic drug makers including Teva and a unit of Pfizer targeted in a lawsuit filed by states alleging drug price-fixing after a five-year investigation</li><li>2019, July: Pfizer Inc. plans to combine its off-patent business, which includes Lipitor cholesterol pills and male-impotence drug Viagra, with Mylan and form a generic drug giant, people familiar with the matter say<ul><li>Michael Goettler, who runs Pfizer’s off-patent drug unit, would become chief executive of the combined company. Mylan Chairman Coury would be executive chairman, one of the people said</li><li>Current Mylan CEO Bresch and Malik would depart</li></ul></li></ul><p>--With assistance from Riley Ray Griffin.</p><p>To contact the reporter on this story: Sally Bakewell in New York at sbakewell1@bloomberg.net</p><p>To contact the editors responsible for this story: Nikolaj Gammeltoft at ngammeltoft@bloomberg.net, James Ludden, Ian Fisher</p><p>©2019 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1293364',
            title: 'The Troubled History of Mylan, Founded by Two U.S. Army Buddies',
            description: 'Dogged by price collusion allegations, controversy around its EpiPen, management ethics and years of share underperformance, the latest chapter in Mylan NV\u2019s checkered history looks set to result in a combination with a part of Pfizer Inc. Here\u2019s a look at the company\u2019s timeline so far:',
            image: 'https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2019<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1558967387"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1558967387"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1558967387"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1558967387"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1558967387"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>