                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/this-shale-oil-deal-puts-the-pit-in-capitulation-1.1348070"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
            



    
                                                                                                                                                                                                                                                
        <!-- General meta tags -->
    <meta property="title" content="This Shale Oil Deal Puts the &lsquo;Pit&rsquo; in &lsquo;Capitulation&rsquo; - BNN Bloomberg"/>
    <meta property="description" content="Frackers are going to consolidate, whether they like it or not."/>
    <meta property="keywords" content="Commodities, Bloomberg, Opinion, Company News"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="This Shale Oil Deal Puts the &lsquo;Pit&rsquo; in &lsquo;Capitulation&rsquo; - BNN Bloomberg"/>
    <meta property="og:description" content="Frackers are going to consolidate, whether they like it or not."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/polopoly_fs/1.1348071!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-this-shale-oil-deal-puts-the-pit-in-capitulation.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2019-11-14T11:34:05-05:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Commodities"/>
                                <meta property="article:tag" content="Bloomberg"/>
                                <meta property="article:tag" content="Opinion"/>
                                <meta property="article:tag" content="Company News"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>This Shale Oil Deal Puts the ‘Pit’ in ‘Capitulation’ - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1569512895">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1569512895';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1569512895">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1569512895">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1569512895">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1569512895">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1569512895">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1569512895"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1569512895"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1569512895"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1569512895"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                            window.sportSection = 'Commodities';
                                                                                                                                                                                                                                                                                                                                                                                                        
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1569512895"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/this-shale-oil-deal-puts-the-pit-in-capitulation-1.1348070" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Commodities";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1569512895"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1569512895"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"845416",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.28.17.52",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"1f044a3c",region:"19851",protocol:"",blver:14,akM:"i",akN:"ae",akTT:"O",akTX:"1",akTI:"1f044a3c",ai:"539698",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/taylor-swift-begs-carlyle-for-help-with-dispute-over-past-hits-1.1348330" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Taylor Swift begs Carlyle for help with dispute over past hits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-cockfield-s-top-picks-nov-15-2019-1.1348901" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Cockfield's Top Picks: Nov. 15, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-are-reaching-records-in-canada-the-economy-not-so-much-1.1348031" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks are reaching records in Canada. The economy not so much.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eric-nuttall-s-top-picks-nov-15-2019-1.1348726" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eric Nuttall's Top Picks: Nov. 15, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gfl-did-not-read-the-room-what-s-behind-the-dearth-of-canadian-ipos-1.1345296" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GFL 'did not read the room': What's behind the dearth of Canadian IPOs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-is-facing-sec-inquiry-into-possible-rule-violations-1.1348698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork is facing SEC inquiry into possible rule violations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-u-s-markets-hit-all-time-highs-as-trade-truce-hopes-rise-1.1348603" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX, U.S. markets hit all-time highs as trade truce hopes rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fidelity-to-baby-boomers-lay-off-the-stocks-1.1347764" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fidelity to baby boomers: Lay off the stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-s-berkshire-adds-stakes-in-occidental-petroleum-rh-1.1348534" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett's Berkshire adds stakes in Occidental Petroleum, RH</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/james-telfser-s-top-picks-nov-14-2019-1.1348248" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>James Telfser's Top Picks: Nov. 14, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hap-sneddon-s-top-picks-nov-14-2019-1.1348112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hap Sneddon's Top Picks: Nov. 14, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-assets-cross-us-500b-helped-by-oaktree-1.1348138" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield assets cross US$500B, helped by Oaktree</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-reports-2-3-return-for-second-quarter-after-cash-outflows-1.1348032" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB reports 2.3% return for second quarter after cash outflows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/travis-kalanick-sells-us-164m-more-uber-stock-to-diversify-fortune-1.1347955" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Travis Kalanick sells US$164M more Uber stock to diversify fortune</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-capital-shares-complete-comeback-from-2017-crisis-1.1346867" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Capital shares complete comeback from 2017 crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-shares-hit-record-level-as-streaming-subscribers-pour-in-1.1347418" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney shares hit record level as streaming subscribers pour in</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-close-to-sounding-sell-alarm-as-recent-rally-cools-1.1347446" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin close to sounding sell alarm as recent rally cools</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fidelity-to-baby-boomers-lay-off-the-stocks-1.1347764" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fidelity to baby boomers: Lay off the stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-survive-the-holiday-season-without-going-broke-1.1346550" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to survive the holiday season without going broke  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-figure-out-the-right-price-for-your-airbnb-rental-unit-1.1346681" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to figure out the right price for your Airbnb rental unit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/early-gen-xers-are-coming-of-age-to-begin-collecting-senior-discounts-1.1344727" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Early Gen-Xers are coming of age to begin collecting senior discounts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-the-top-10-money-mistakes-you-re-making-but-shouldn-t-1.1339178" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: The top 10 money mistakes you’re making (but shouldn’t)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/80-of-canadians-would-take-pension-over-salary-hike-poll-1.1328845" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>80% of Canadians would take pension over salary hike: Poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-what-millionaires-do-differently-than-the-rest-of-us-1.1343072" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: What millionaires do differently than the rest of us</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/when-buying-baby-shower-gifts-have-a-plan-and-stick-to-it-1.1343200" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>When buying baby shower gifts, have a plan and stick to it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-as-debt-worries-mount-canadians-plan-to-spend-less-this-holiday-season-1.1342400" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: As debt worries mount, Canadians plan to spend less this holiday season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-canadians-unsure-how-to-use-tfsas-to-build-wealth-rbc-poll-1.1303724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many Canadians unsure how to use TFSAs to build wealth: RBC poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-is-it-time-to-reverse-your-thoughts-on-reverse-mortgages-1.1329459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Is it time to reverse your thoughts on reverse mortgages?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-drowning-in-debt-as-47-struggle-to-cover-costs-mnp-1.1338497" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians ‘drowning in debt’ as 47% struggle to cover costs: MNP</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-7-ways-to-boost-your-income-when-wage-growth-is-slow-1.1341321" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 7 ways to boost your income when wage growth is slow</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-here-s-what-the-boc-s-latest-decision-means-for-your-finances-1.1340093" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Here’s what the BoC’s latest decision means for your finances</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/america-s-middle-class-is-getting-hooked-on-debt-with-100-rates-1.1339190" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>America's middle class is getting hooked on debt with 100% rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-money-lessons-from-warren-buffett-and-more-1.1336724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Money lessons from Warren Buffett (and more)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-a-liberal-minority-government-could-help-or-hit-canadians-wallets-1.1335713" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How a Liberal minority government could help, or hit, Canadians' wallets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/generation-squeezed-pocketbook-issues-facing-canadian-voters-in-their-30s-and-40s-1.1333734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Generation squeezed: Pocketbook issues facing Canadian voters in their 30s and 40s</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-prenup-is-the-latest-must-have-for-tech-startup-founders-in-love-1.1330184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A prenup is the latest must-have for tech startup founders in love</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starlight-s-1-72b-takeover-is-a-bet-on-toronto-rent-potential-continuum-reit-ceo-1.1346903" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starlight's $1.72B takeover is a bet on Toronto rent potential: Continuum REIT CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-plans-big-real-estate-watchdog-to-crack-down-on-money-laundering-1.1346847" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. plans big real estate watchdog to crack down on money laundering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-capital-shares-complete-comeback-from-2017-crisis-1.1346867" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Capital shares complete comeback from 2017 crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-property-investors-take-note-stocks-performed-better-over-past-decade-1.1344494" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto property investors take note: Stocks performed better over past decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/6-things-to-know-about-trudeau-s-first-time-home-buyer-incentive-1.1309143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>6 things to know about Trudeau's First-Time Home Buyer Incentive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-sets-off-home-price-surge-near-second-headquarters-in-virginia-1.1347422" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon sets off home price surge near second headquarters in Virginia</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-housing-market-stabilizing-moderate-vulnerability-remains-1.1344641" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC: Housing market stabilizing, moderate vulnerability remains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-says-it-will-divest-businesses-and-focus-on-co-working-1.1345441" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork says it will divest businesses and focus on co-working</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-prices-rise-in-october-as-listings-plunge-18-8-1.1342782" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home prices rise in October as listings plunge 18.8%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sale-of-1-housing-lots-spells-success-for-new-brunswick-village-in-decline-1.1343819" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sale of $1 housing lots spells success for New Brunswick village in decline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-reports-annual-pace-of-housing-starts-slowed-to-201-973-in-october-1.1345246" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC reports annual pace of housing starts slowed to 201,973 in October</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pharrell-williams-taking-design-role-on-toronto-condo-project-1.1343252" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pharrell Williams taking design role on Toronto condo project</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-american-cities-have-been-taken-over-by-airbnb-1.1343880" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These American cities have been taken over by Airbnb</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-long-way-to-go-sidewalk-labs-stakeholders-preach-patience-after-agreement-1.1340981" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'A long way to go': Sidewalk Labs stakeholders preach patience after agreement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rental-buildings-making-a-comeback-as-housing-crunch-pushes-demand-returns-1.1342605" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rental buildings making a comeback as housing crunch pushes demand, returns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cn-rail-confirms-job-cuts-as-weakening-economy-cuts-into-freight-volumes-1.1348853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CN Rail confirms job cuts as weakening economy cuts into freight volumes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-airlines-can-make-travellers-feel-safe-when-boeing-s-737-max-returns-to-the-skies-1.1348660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How airlines can make travellers feel safe when Boeing’s 737 Max returns to the skies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-sachs-to-pay-us-20-million-in-bond-rigging-settlement-1.1348718" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman Sachs to pay US$20 million in bond-rigging settlement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-is-facing-sec-inquiry-into-possible-rule-violations-1.1348698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork is facing SEC inquiry into possible rule violations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/drake-gets-into-cannabis-business-with-canopy-growth-partnership-1.1344426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Drake gets into cannabis business with Canopy Growth partnership</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/faa-chief-tells-agency-to-take-its-time-scrutinizing-737-max-1.1348830" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FAA chief tells agency to take its time scrutinizing 737 Max</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-latest-pot-firm-to-disappoint-as-recreational-sales-plunge-33-1.1348265" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora latest pot firm to disappoint as recreational sales plunge 33% </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nissan-to-recall-over-450-000-vehicles-worldwide-on-fire-danger-1.1348659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nissan to recall over 450,000 vehicles worldwide on fire danger</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blame-doug-ford-canopy-ceo-cites-retail-woes-for-q2-bomb-1.1347909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blame Doug Ford: Canopy CEO cites retail woes for Q2 bomb</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/encana-sheds-canadian-identity-with-name-change-u-s-domicile-1.1340681" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Encana sheds Canadian identity with name change, U.S. domicile</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/j-c-penney-soars-as-ceo-says-turnaround-plan-gaining-steam-1.1348613" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>J.C. Penney soars as CEO says turnaround plan gaining steam</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tolko-industries-curtails-all-b-c-operations-during-two-week-holiday-break-1.1348642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tolko Industries curtails all B.C. operations during two-week holiday break</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/h-m-ceo-sees-terrible-fallout-as-consumer-shaming-spreads-1.1338212" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>H&M CEO sees 'terrible' fallout as consumer shaming spreads</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nike-retail-chief-on-amazon-split-we-want-premium-experiences-1.1348128" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nike retail chief on Amazon split: We want 'premium experiences'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/maple-leaf-foods-ceo-commits-to-canada-praises-its-responsible-fiscal-path-1.1348052" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Maple Leaf Foods CEO commits to Canada, praises its 'responsible' fiscal path</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cineplex-q3-results-boosted-by-lion-king-and-spider-man-1.1347944" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cineplex Q3 results boosted by Lion King and Spider-Man </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-reports-2-3-return-for-second-quarter-after-cash-outflows-1.1348032" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB reports 2.3% return for second quarter after cash outflows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biogen-sheds-us-3-billion-in-value-on-top-drug-s-patent-review-1.1348100" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biogen sheds US$3 billion in value on top drug's patent review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freshii-same-store-sales-fall-as-bet-on-limited-time-items-disappoint-1.1348034" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freshii same-store sales fall as bet on limited-time items disappoint</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-boosts-forecast-again-setting-stage-for-strong-holiday-1.1347910" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart boosts forecast again, setting stage for strong holiday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crescent-point-selling-saskatchewan-midstream-gas-assets-for-500m-1.1348276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crescent Point selling Saskatchewan midstream gas assets for $500M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blame-doug-ford-canopy-ceo-cites-retail-woes-for-q2-bomb-1.1347909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blame Doug Ford: Canopy CEO cites retail woes for Q2 bomb</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-case-of-vaping-related-illness-in-quebec-brings-national-total-to-8-1.1348730" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New case of vaping-related illness in Quebec brings national total to 8</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-ll-believe-it-when-we-see-it-imperial-ceo-says-oil-patch-is-losing-patience-on-trans-mountain-1.1346888" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We'll believe it when we see it': Imperial CEO says oil patch is losing patience on Trans Mountain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/real-estate-tycoon-sam-zell-is-scooping-up-distressed-oil-assets-1.1347990" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Real estate tycoon Sam Zell is scooping up distressed oil assets </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shell-traders-post-us-1b-profit-in-fuel-oil-market-1.1348684" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shell traders post US$1B profit in fuel oil market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-latest-pot-firm-to-disappoint-as-recreational-sales-plunge-33-1.1348265" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora latest pot firm to disappoint as recreational sales plunge 33% </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/drake-gets-into-cannabis-business-with-canopy-growth-partnership-1.1344426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Drake gets into cannabis business with Canopy Growth partnership</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/green-organic-dutchman-shares-fall-after-it-reports-20-1m-loss-1.1348625" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Green Organic Dutchman shares fall after it reports $20.1M loss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tolko-industries-curtails-all-b-c-operations-during-two-week-holiday-break-1.1348642" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tolko Industries curtails all B.C. operations during two-week holiday break</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-15-80-cafe-latte-highlights-shrinking-supply-of-premium-beans-1.1348514" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$15.80 cafe latte highlights shrinking supply of premium beans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/almost-no-growth-expected-in-2020-oil-patch-activity-drilling-association-1.1347548" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Almost no growth expected in 2020 oil patch activity: Drilling association</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-can-move-the-dial-suncor-ceo-urges-business-leaders-to-partner-with-indigenous-groups-1.1343338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We can move the dial': Suncor CEO urges business leaders to partner with Indigenous groups</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/glencore-canada-to-close-smelter-in-new-brunswick-cut-420-jobs-1.1347429" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Glencore Canada to close smelter in New Brunswick, cut 420 jobs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tilray-s-canadian-business-to-turn-profit-ahead-of-target-ceo-says-1.1347411" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tilray's Canadian business to turn profit ahead of target, CEO says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/global-oil-demand-to-hit-a-plateau-around-2030-iea-predicts-1.1346982" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Global oil demand to hit a plateau around 2030, IEA predicts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-count-on-me-to-support-western-demands-bloc-leader-blanchet-1.1347363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don't count on me to support Western demands: Bloc leader Blanchet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-industry-warned-by-regulators-to-improve-governance-1.1346786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot industry warned by regulators to improve governance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-official-signals-first-phase-china-talks-in-final-hardest-steps-1.1348341" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. official signals first-phase China talks in final, hardest steps</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-retail-grocery-earnings-statscan-housing-survey-1.1348829" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Retail, grocery earnings; StatsCan housing survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-warns-prolonged-low-interest-rates-could-spark-instability-1.1348808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed warns prolonged low interest rates could spark instability</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-expects-first-annual-recession-since-financial-crisis-1.1348443" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong expects first annual recession since financial crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poloz-still-bullish-on-canada-amid-haphazard-trade-war-1.1340175" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poloz still bullish on Canada amid 'haphazard' trade war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-china-trade-tension-could-last-20-years-jack-ma-1.1348178" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S.-China trade tension could last 20 years: Jack Ma</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/powell-faces-doubt-that-fed-really-has-repo-market-under-control-1.1348122" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Powell faces doubt that Fed really has repo market under control</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-is-what-the-trade-war-looks-like-in-bourbon-country-1.1348163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>This is what the trade war looks like in bourbon country</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-balks-at-joining-global-rate-cutting-trend-1.1310985" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada balks at joining global rate-cutting trend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-prince-s-us-500-billion-megacity-shows-signs-of-life-1.1292162" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi prince's US$500-billion megacity shows signs of life</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-economy-continues-to-slow-on-weak-investment-and-demand-1.1347706" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's economy continues to slow on weak investment and demand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/germany-dodges-recession-with-unexpected-third-quarter-growth-1.1347781" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Germany dodges recession with unexpected third-quarter growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-nafta-plan-he-wanted-to-win-and-he-wanted-us-to-lose-1.1347562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's NAFTA plan: 'He wanted to win and he wanted us to lose'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/draghi-one-of-the-great-monetary-fools-in-history-former-federal-reserve-bank-of-dallas-ceo-1.1347512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Draghi one of 'the great monetary fools in history': Former Federal Reserve Bank of Dallas CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-phase-one-of-china-trade-deal-could-happen-soon-1.1346797" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says phase one of China trade deal 'could happen soon'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-core-inflation-unexpectedly-decelerates-as-rent-costs-cool-1.1347291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. core inflation unexpectedly decelerates as rent costs cool</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-expected-to-delay-auto-tariffs-as-europe-invests-in-u-s-1.1346358" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump expected to delay auto tariffs as Europe invests in U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-rich-norway-s-central-bank-sounds-warning-on-climate-risk-1.1343073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil rich Norway's central bank sounds warning on climate risk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pelosi-says-house-aims-to-finish-new-nafta-before-year-s-end-1.1348101" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pelosi says House aims to finish new NAFTA before year's end</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kenney-s-cpp-talk-just-to-get-attention-former-aimco-ceo-1.1348194" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kenney’s CPP talk 'just to get attention': Former AIMCo CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-asks-supreme-court-to-block-n-y-subpoena-for-tax-returns-1.1348250" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump asks Supreme Court to block N.Y. subpoena for tax returns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singh-confident-he-can-work-with-trudeau-in-minority-parliament-1.1347903" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singh confident he can work with Trudeau in minority Parliament</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/havoc-and-chaos-alberta-separatist-group-gains-support-as-liberals-re-elected-1.1335761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Havoc and chaos:' Alberta separatist group gains support as Liberals re-elected</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-nafta-plan-he-wanted-to-win-and-he-wanted-us-to-lose-1.1347562" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's NAFTA plan: 'He wanted to win and he wanted us to lose'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/impeachment-hearing-shows-probe-s-limits-despite-new-revelation-1.1347605" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Impeachment hearing shows probe's limits despite new revelation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-s-next-for-trudeau-a-new-cabinet-old-wounds-and-fresh-risks-1.1335583" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What’s next for Trudeau? A new cabinet, old wounds and fresh risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/scheer-seeks-common-ground-moe-leaves-disappointed-after-meetings-with-trudeau-1.1346659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Scheer seeks common ground, Moe leaves disappointed after meetings with Trudeau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-count-on-me-to-support-western-demands-bloc-leader-blanchet-1.1347363" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don't count on me to support Western demands: Bloc leader Blanchet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-what-china-is-telling-its-people-about-hong-kong-protests-1.1347093" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here's what China is telling its people about Hong Kong protests</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-are-some-of-the-prominent-winners-and-losers-in-the-federal-election-1.1335088" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here are some of the prominent winners and losers in the federal election</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-will-study-compelling-case-for-its-exit-from-cpp-kenney-1.1344744" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta will study 'compelling case' for its exit from CPP: Kenney</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-tries-to-undo-damage-from-cuts-projects-lower-2019-20-deficit-1.1344051" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario tries to undo damage from cuts; projects lower 2019-20 deficit </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/judge-orders-lula-s-released-from-jail-after-brazil-court-ruling-1.1345391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Judge orders Lula's released from jail after Brazil court ruling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michael-bloomberg-opens-door-to-a-2020-democratic-presidential-bid-1.1345133" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michael Bloomberg opens door to a 2020 Democratic presidential bid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-national-leadership-needed-to-address-problems-in-western-canada-frank-mckenna-1.1343268" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More national leadership needed to address problems in Western Canada: Frank McKenna</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/conservative-mps-turn-down-power-to-force-vote-on-scheer-s-future-1.1344122" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Conservative MPs turn down power to force vote on Scheer's future</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sandberg-says-u-s-2020-election-is-facebook-s-highest-priority-1.1344694" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sandberg says U.S. 2020 election is Facebook's highest priority</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/house-democrats-to-begin-public-impeachment-hearings-next-week-1.1343924" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>House Democrats to begin public impeachment hearings next week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-rips-boeing-s-us-90m-space-trips-as-cost-tops-spacex-s-1.1348790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk rips Boeing's US$90M space trips as cost tops SpaceX's</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-denies-numerous-researchers-visas-for-ai-conference-for-second-year-1.1348845" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada denies numerous researchers visas for AI conference for second year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/greenspan-lesson-shows-policy-accommodation-works-poloz-says-1.1348356" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Greenspan lesson shows policy accommodation works, Poloz says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/motorola-brings-back-the-razr-as-us-1-500-foldable-smartphone-1.1347724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Motorola brings back the Razr as US$1,500 foldable smartphone</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-bans-vaping-apps-from-app-store-on-growing-health-concerns-1.1348681" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple bans vaping apps from App Store on growing health concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/super-bowl-ads-give-fox-a-pinch-yourself-moment-with-80-sold-1.1347967" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Super Bowl ads give Fox a 'pinch yourself moment' with 80% sold</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-said-to-be-considering-bundling-digital-subscriptions-as-soon-as-2020-1.1347871" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple said to be considering bundling digital subscriptions as soon as 2020 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iiroc-requires-mandatory-reporting-of-cybersecurity-incidents-at-firms-1.1348180" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IIROC requires mandatory reporting of cybersecurity incidents at firms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-this-canadian-company-is-making-waves-in-the-burgeoning-mobile-sports-betting-industry-1.1345333" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How this Canadian company is making waves in the burgeoning mobile sports-betting industry</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nvidia-q3-sales-top-analysts-estimates-forecast-misses-1.1348229" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nvidia Q3 sales top analysts' estimates; forecast misses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-sued-by-oscar-winner-mo-nique-over-lowball-offer-1.1348262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix sued by Oscar-winner Mo’Nique over ‘lowball’ offer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-shares-hit-record-level-as-streaming-subscribers-pour-in-1.1347418" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney shares hit record level as streaming subscribers pour in</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-restricts-data-sharing-for-ads-under-privacy-pressure-1.1348061" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google restricts data-sharing for ads under privacy pressure</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-s-head-of-ai-and-research-to-leave-the-company-1.1347525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft’s head of AI and research to leave the company</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-facebook-passed-on-buying-tiktok-s-predecessor-1.1347099" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Facebook passed on buying TikTok's predecessor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/peloton-said-to-plan-sale-of-cheaper-treadmill-and-rowing-machine-in-2020-1.1347574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peloton said to plan sale of cheaper treadmill and rowing machine in 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cisco-sales-forecast-falls-short-on-slowing-global-economy-1.1347610" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cisco sales forecast falls short on slowing global economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/david-cockfield-s-top-picks-nov-15-2019-1.1348901" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>David Cockfield's Top Picks: Nov. 15, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-should-hit-us-150-000-before-an-etf-can-work-fundstrat-s-lee-1.1348692" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin should hit US$150,000 before an ETF can work: Fundstrat’s Lee</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/t-rowe-fidelity-score-green-light-for-etfs-that-hide-holdings-1.1348214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>T. Rowe, Fidelity score green light for ETFs that hide holdings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/australia-s-booming-etf-market-just-hit-a-speed-bump-1.1346809" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Australia’s booming ETF market just hit a speed bump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-safest-bet-in-canada-is-also-one-of-the-hottest-etf-trades-1.1346207" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The safest bet in Canada is also one of the hottest ETF trades</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-de-goey-s-top-picks-nov-11-2019-1.1346304" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John De Goey's Top Picks: Nov. 11, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fears-are-mounting-over-darling-junk-bond-etfs-1.1345053" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fears are mounting over darling junk-bond ETFs </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/high-fee-alternative-funds-are-growing-faster-than-zero-rate-funds-ci-financial-ceo%7E1824157" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>High-fee alternative funds are growing faster than zero-rate funds: CI Financial CEO</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/why-flows-into-equity-etfs-have-been-lackluster%7E1824709" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Flows Into Equity ETFs Have Been Lackluster</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-croft-s-top-picks-nov-4-2019-1.1342835" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Croft's Top Picks: Nov. 4, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/record-short-vix-positioning-reflects-a-ton-of-fear-elsewhere-1.1342601" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Record short VIX positioning reflects a ton of fear elsewhere</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robots-are-hotter-than-cannabis-for-new-fund-pivoting-between-themes-1.1340869" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robots are hotter than cannabis for new fund pivoting between themes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saving-for-your-next-vacation-gets-upgraded-with-new-travel-etf-1.1338826" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saving for your next vacation gets upgraded with new travel ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-philbrick-s-top-picks-oct-29-2019-1.1339586" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Philbrick's Top Picks: Oct. 29, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-50-billion-bond-trade-embraced-by-goldman-hings-on-etf-gains-1.1336062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$50-billion bond trade embraced by Goldman hings on ETF gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-s-brazil-etf-has-biggest-weekly-inflow-since-feb-1.1334795" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock’s Brazil ETF has biggest weekly inflow since Feb.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/politics-prove-toxic-for-etf-trying-its-third-name-in-two-years-1.1332500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Politics prove toxic for ETF trying its third name in two years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/etf-traders-undaunted-by-signs-of-flagging-gold-rally%7E1802634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF Traders Undaunted by Signs of Flagging Gold Rally</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/pro-ideas-on-which-six-etfs-to-buy%7E1800221" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pro ideas on which six ETFs to buy</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-flu-strikes-at-the-heart-of-the-u-s-equity-market-1.1326050" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'WeWork Flu' strikes at the heart of the U.S. equity market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cineplex-happy-to-show-netflix-films-once-they-follow-the-rules-ceo-1.1348173" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cineplex happy to show Netflix films once they 'follow the rules': CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-ll-believe-it-when-we-see-it-imperial-ceo-says-oil-patch-is-losing-patience-on-trans-mountain-1.1346888" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We'll believe it when we see it': Imperial CEO says oil patch is losing patience on Trans Mountain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouverite-behind-mike-s-hard-lemonade-becomes-a-multibillionaire-with-white-claw-seltzer-1.1345195" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouverite behind Mike's Hard Lemonade becomes a multibillionaire with White Claw seltzer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-name-new-strategy-as-second-cup-looks-beyond-its-coffee-roots-with-aegis-re-brand-1.1345382" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New name, new strategy as Second Cup looks beyond its coffee roots with Aegis re-brand</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rewards-of-canadian-energy-investing-still-worth-the-risk-cppib-ceo-1.1343452" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rewards of Canadian energy investing still worth the risk: CPPIB CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-s-dodig-throws-support-behind-struggling-energy-sector-1.1341633" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC's Dodig throws support behind struggling energy sector</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-ceo-declines-2019-bonus-retains-board-support-chairman-1.1343166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing CEO declines 2019 bonus, retains board support: Chairman</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-mess-leaves-softbank-s-masayoshi-son-us-6-billion-poorer-1.1343141" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork mess leaves SoftBank's Masayoshi Son US$6 billion poorer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mcdonald-s-fires-ceo-easterbrook-over-relationship-with-employee-1.1342238" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McDonald's fires CEO Easterbrook over relationship with employee</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmo-financial-to-appoint-outgoing-bce-ceo-george-cope-as-chair-1.1341369" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMO Financial to appoint outgoing BCE CEO George Cope as chair</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vermilion-ceo-says-the-dividend-is-safe-1.1341480" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vermilion CEO says the dividend is safe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/softbank-ceo-speaks-to-an-almost-empty-room-at-saudi-summit-1.1340050" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SoftBank CEO speaks to an almost-empty room at Saudi summit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-ceo-to-tell-u-s-senate-we-made-mistakes-in-737-max-1.1338836" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing CEO to tell U.S. Senate 'we made mistakes' in 737 Max</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nike-under-armour-ceo-replacements-were-missed-opportunity-for-women-1.1337474" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nike, Under Armour CEO replacements were 'missed opportunity' for women</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jeff-bezos-is-set-to-lose-his-crown-as-world-s-richest-person-1.1337154" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jeff Bezos is set to lose his crown as world’s richest person</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trans-mountain-construction-good-for-all-of-us-cn-rail-ceo-1.1336335" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trans Mountain construction 'good for all of us': CN Rail CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-needed-a-bailout-but-adam-neumann-still-leaves-a-billionaire-1.1335400" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork needed a bailout, but Adam Neumann still leaves a billionaire</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/women-exceed-25-of-board-seats-on-s-p-500-for-the-first-time-1.1336103" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Women exceed 25% of board seats on S&P 500 for the first time</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/pursuits">Pursuits</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">Newsletters</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/commodities"><h3>Commodities</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/commodities">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/video">Show</a>
            </li>
		            <li class="hidden  ">
				<a href="/commodities/guests">Guests</a>
            </li>
		            <li class="hidden  ">
				<a href="/marijuana">Marijuana News</a>
            </li>
		            <li class="hidden  ">
				<a href="/oil">Oil</a>
            </li>
		            <li class="hidden  ">
				<a href="/gold">Gold</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/silver">Silver</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/commodities">News</a>
    					</li>
    										<li>
    						<a href="/commodities/video">Show</a>
    					</li>
    										<li>
    						<a href="/commodities/guests">Guests</a>
    					</li>
    										<li>
    						<a href="/marijuana">Marijuana News</a>
    					</li>
    										<li>
    						<a href="/oil">Oil</a>
    					</li>
    										<li>
    						<a href="/gold">Gold</a>
    					</li>
    										<li>
    						<a href="/silver">Silver</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/commodities">News</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/video">Show</a>
                    </li>
        		                    <li class="">
        				<a href="/commodities/guests">Guests</a>
                    </li>
        		                    <li class="">
        				<a href="/marijuana">Marijuana News</a>
                    </li>
        		                    <li class="">
        				<a href="/oil">Oil</a>
                    </li>
        		                    <li class="">
        				<a href="/gold">Gold</a>
                    </li>
        		                    <li class="">
        				<a href="/silver">Silver</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_355152_1454435502 = {
        contentType: 'media',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 29667,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_355152_1454435502",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_355152_1454435502" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Commodities Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_355152_1454435502" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					                            <div class="videoAuthentication">
        <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
    </div>
					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					                        <p >{{ currentStream.Desc }}</p>
					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            




            
            
            <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

        

                            <article class="standard-article ">
        
        <div class="article">
            
                        <header>
                                    		                                                                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /commodities  ">Commodities</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /opinion  ">Opinion</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                    
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Nov 14, 2019
                                        <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>This Shale Oil Deal Puts the &lsquo;Pit&rsquo; in &lsquo;Capitulation&rsquo;</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Liam Denning</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Liam Denning, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='BC-This-Shale-Oil-Deal-Puts-the-‘Pit’-in-‘Capitulation’, Liam Denning' height='349' alt='BC-This-Shale-Oil-Deal-Puts-the-‘Pit’-in-‘Capitulation’' width='620' src='/polopoly_fs/1.1348071.1573749246!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-this-shale-oil-deal-puts-the-pit-in-capitulation.png' />                                            </div>

                    <div class="byline">


                        <p>                            BC-This-Shale-Oil-Deal-Puts-the-‘Pit’-in-‘Capitulation’
                        , Liam Denning</p>
                    </div>

                                    </div>
    
                                    
                        <div class="article-text"><p>(Bloomberg Opinion) -- Here’s a company that really wants to get bought:</p><p>As you can see, that wasn’t the case with Carrizo Oil &amp; Gas Inc. up until quite recently. Back in early 2018, when it was trading at about $17 a share, the exploration and production company  rejected activist Kimmeridge Energy Management Co.’s calls to either sell the whole company or a big slug of assets. It then capitalized on the summer’s upswing in oil prices — how long ago that seems — to sell a slug of new stock instead, at $23 apiece. By this summer, its confidence had waned and it agreed to an all-stock takeover by Callon Petroleum Co. valuing it at $13 and change — a deal so well-received that the one-day drop in Callon’s stock all but wiped out the 25% premium.</p><p>Callon picked up an activist of its own a few months ago when Paulson &amp; Co. said it was overpaying for Carrizo. So on Thursday, amended terms were announced. Carrizo has now agreed to an offer that gives it 42% of the combined company — versus 45% before — at a value of just $7.81 per share. That is barely a third of what investors paid for new stock in August 2018. It is, in fact, much lower than the price of every one of the 10 secondary stock sales Carrizo has carried out in the past 12 years, according to figures compiled by Bloomberg. Remarkably, the implied market value for Carrizo of $723 million is below the $850 million value the companies estimated back in July for the cost savings and efficiencies arising from the deal.</p><p>This puts the “pit” in capitulation. Along with the revised share ratio, Callon’s executives will also forgo the special bonuses they would have received and which came under particular fire from Paulson. Callon also agreed to cap the authorized share count of the combined group.</p><p>Carrizo’s past 18 months or so captures perfectly the broader shift in sentiment toward frackers. Kimmeridge’s original tilt at Carrizo was predicated on the notion that, like many of its peers, it  lacked sufficient scale to operate efficiently and  incentives for management needed an overhaul. The 2018 rally in oil prices let Carrizo shrug that off. The subsequent drop and  associated derating of E&amp;P stocks, as investors gave up on the oil option notionally embedded in them, forced a quick rethink on Carrizo’s part. But the lingering expectations that recovery just had to be around the corner, along with the ever-present skewed compensation practices embedded in Callon’s offer, were also behind the times.</p><p>As of now, it’s unclear if Paulson backs the revised deal terms, though the pointed lack of any statement to that effect in Thursday’s announcement suggests it isn’t nailed down. Meanwhile, the shareholder vote has been pushed back a month. Consolidation in shale-land has been needed for a while, but management teams have resisted. The Carrizo-Callon saga shows it will ultimately happen anyway, just from a position of weakness rather than strength.</p><p>To contact the author of this story: Liam Denning at ldenning1@bloomberg.net</p><p>To contact the editor responsible for this story: Mark Gongloff at mgongloff1@bloomberg.net</p><p>This column does not necessarily reflect the opinion of the editorial board or Bloomberg LP and its owners.</p><p>Liam Denning is a Bloomberg Opinion columnist covering energy, mining and commodities. He previously was editor of the Wall Street Journal's Heard on the Street column and wrote for the Financial Times' Lex column. He was also an investment banker.</p><p>©2019 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1348070',
            title: 'This Shale Oil Deal Puts the \u2018Pit\u2019 in \u2018Capitulation\u2019',
            description: 'Frackers are going to consolidate, whether they like it or not.',
            image: 'https://www.bnnbloomberg.ca/polopoly_fs/1.1348071!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/bc-this-shale-oil-deal-puts-the-pit-in-capitulation.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Pot Shots</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/marijuana/video/cannabis-stocks-left-reeling-after-rough-week%7E1830525"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Cannabis stocks left reeling after rough week" alt="Cannabis stocks left reeling after rough week" src="https://images2.9c9media.com/image_asset/2019_11_15_0f7c0c0c-3722-45df-bf3b-e9e32073dcbc_jpg_620x349.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">4:14</div>
                                                        </div>
                                                                                                                                            
                                <p>Cannabis stocks left reeling after rough week</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/tsx-underperformers-amid-stock-market-highs-on-david-prince-s-radar%7E1830520"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="TSX underperformers amid stock market highs on David Prince's radar" alt="TSX underperformers amid stock market highs on David Prince's radar" src="https://images2.9c9media.com/image_asset/2019_11_15_6ae7e9bf-36fe-40ba-88a8-6ba304082d44_JPG_948x526.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">7:39</div>
                                                        </div>
                                                                                                                                            
                                <p>TSX underperformers amid stock market highs on David Prince's radar</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/marijuana/video/neptune-ceo-cbd-partnership-with-iff-has-given-the-company-extra-edge-on-ip%7E1829916"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Neptune CEO: CBD partnership with IFF has given the company 'extra edge' on IP" alt="Neptune CEO: CBD partnership with IFF has given the company 'extra edge' on IP" src="https://images2.9c9media.com/image_asset/2019_11_15_108f5cc9-845e-4e83-b0ca-088449cc89b3_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">7:41</div>
                                                        </div>
                                                                                                                                            
                                <p>Neptune CEO: CBD partnership with IFF has given the company 'extra edge' on IP</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2019<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1569512895"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1569512895"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1569512895"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1569512895"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1569512895"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>