                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/trump-says-new-york-must-crack-down-on-protesters-or-he-will-1.1445258"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
        
            
                    
    
        
    
    
                                                                                                                                    
                <!-- General meta tags -->
        <meta property="title" content="Trump Says New York Must Crack Down on Protesters or He Will - BNN Bloomberg"/>
        <meta property="description" content="President Donald Trump urged New York City leaders to crack down on police-brutality protests in the city, warning he would end the demonstrations otherwise."/>
        <meta property="keywords" content="Bloomberg"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Trump Says New York Must Crack Down on Protesters or He Will - BNN Bloomberg"/>
        <meta property="og:description" content="President Donald Trump urged New York City leaders to crack down on police-brutality protests in the city, warning he would end the demonstrations otherwise."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2020-06-03T18:44:41-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Bloomberg"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Trump Says New York Must Crack Down on Protesters or He Will - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1591260755">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1591260755';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1591260755">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1591260755">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1591260755">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1591260755">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1591260755">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1591260755"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1591260755"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1591260755"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1591260755"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1591260755"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/trump-says-new-york-must-crack-down-on-protesters-or-he-will-1.1445258" />
  
    
  


    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1591260755"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1591260755"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: 'SPTSX60:IND',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/ticker?s=SPTSX60%3AIND'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/north-american-markets-lose-ground-on-thursday-1.1445601" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>North American markets lose ground on Thursday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-warning-to-corporate-america-get-cash-while-you-can-1.1445500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street warning to Corporate America: Get cash while you can</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-of-canada-s-biggest-private-lenders-to-sell-11-of-loan-book-1.1445616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One of Canada's biggest private lenders to sell 11% of loan book</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-pension-reviewing-options-after-aimco-leads-to-10-loss-1.1445244" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta pension reviewing options after AIMCo leads to 10% loss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-moves-ahead-on-plan-for-etf-that-keeps-holdings-secret-1.1445229" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock moves ahead on plan for ETF that keeps holdings secret</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etf-investors-pile-into-canadian-banks-after-earnings-ease-worries-1.1445057" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF investors pile into Canadian banks after earnings ease worries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/james-telfser-s-top-picks-june-3-2020-1.1445121" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>James Telfser's Top Picks: June 3, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/private-equity-firms-get-trump-administration-s-nod-to-tap-401ks-1.1445088" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Private-equity firms get Trump administration's nod to tap 401Ks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-bart-simpson-trading-pattern-returns-with-volatility-1.1445032" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin 'Bart Simpson' trading pattern returns with volatility</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/treasury-curve-near-steepest-since-2017-as-30-year-yields-climb-1.1444459" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Treasury curve near steepest since 2017 as 30-year yields climb</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/warner-music-shareholders-raise-us-1-9-billion-in-upsized-ipo-1.1445011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Warner Music shareholders raise US$1.9 billion in upsized IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/short-sellers-cash-out-of-bets-against-casino-and-gaming-stocks-1.1444586" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Short-sellers cash out of bets against casino and gaming stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gilead-loses-a-skeptic-with-remdesivir-sales-seen-at-us-7-billion-1.1444927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gilead loses a skeptic with remdesivir sales seen at US$7 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lorne-steinberg-s-top-picks-june-2-2020-1.1444424" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lorne Steinberg's Top Picks: June 2, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-surges-pass-us-10-000-to-highest-level-since-mid-february-1.1444430" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin surges pass US$10,000 to highest level since mid-February</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-philbrick-s-top-picks-june-1-2020-1.1444061" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Philbrick's Top Picks: June 1, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-markets-facing-make-or-break-moment-after-recent-surge-1.1443997" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto markets facing make-or-break moment after recent surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-sends-wine-masks-to-clients-with-steakhouses-closed-1.1444373" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street sends wine, masks to clients with steakhouses closed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/special-payments-to-seniors-to-arrive-in-early-july-liberals-say-1.1445665" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Special payments to seniors to arrive in early July, Liberals say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-will-federal-aid-packages-impact-my-2021-tax-return-ask-bnn-bloomberg-1.1444415" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How will federal aid packages impact my 2021 tax return?: Ask BNN Bloomberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/with-some-seeing-more-income-than-before-does-the-cerb-need-tweaking-1.1433015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>With some seeing more income than before, does the CERB need tweaking?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ask-bnn-bloomberg-1.1428767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ask BNN Bloomberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/temporarily-laid-off-due-to-covid-19-here-s-what-you-need-to-know-1.1409557" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Temporarily laid off due to COVID-19? Here’s what you need to know</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-some-customers-are-beating-airline-refund-policies-1.1445659" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How some customers are beating airline refund policies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-why-canadians-should-go-back-to-work-if-they-can-1.1444326" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Why Canadians should go back to work if they can</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millennials-share-their-top-3-overrated-personal-finance-tips-1.1444451" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millennials share their top 3 overrated personal finance tips</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-access-federal-aid-amid-covid-19-ask-bnn-bloomberg-1.1442929" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to access federal aid amid COVID-19: Ask BNN Bloomberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-canada-cuts-costs-for-wage-subsidy-the-case-for-homeownership-1.1443163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Canada cuts costs for wage subsidy; the case for homeownership</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/covid-19-could-accelerate-shift-to-cashless-experts-say-1.1442318" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COVID-19 could accelerate shift to cashless, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-ways-to-spend-your-tax-refund-wisely-this-year-1.1441556" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 ways to spend your tax refund wisely this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/managing-a-small-business-amid-covid-19-ask-bnn-bloomberg-1.1441160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Managing a small business amid COVID-19: Ask BNN Bloomberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-falling-home-prices-credit-concerns-tax-scams-1.1440161" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Falling home prices, credit concerns, tax scams</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/after-covid-19-fitness-fans-reconsider-returning-to-the-gym-1.1441144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>After COVID-19, fitness fans reconsider returning to the gym</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/payments-for-cerb-top-40-billion-as-feds-open-doors-for-commercial-rent-help-1.1440844" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Payments for CERB top $40 billion as feds open doors for commercial rent help</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cra-extends-some-trust-and-corporate-filing-deadlines-1.1440847" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CRA extends some trust and corporate filing deadlines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-housing-is-still-the-best-investment-for-most-canadians-1.1442476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why housing is still the best investment for most Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-april-construction-spending-falls-2-9-as-virus-upends-work-1.1444013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. April construction spending falls 2.9% as virus upends work</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-housing-market-has-been-surprisingly-active-during-lockdown-1.1442932" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. housing market has been surprisingly active during lockdown </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-mortgage-sector-off-to-worst-start-since-2013-despite-fed-help-1.1444018" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. mortgage sector off to worst start since 2013 despite Fed help</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-canada-s-oil-capital-a-real-estate-glut-compounds-the-misery-1.1424591" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In Canada’s oil capital, a real estate glut compounds the misery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/6-things-to-know-about-trudeau-s-first-time-home-buyer-incentive-1.1309143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>6 things to know about Trudeau's First-Time Home Buyer Incentive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-cppib-backed-industrious-plots-ipo-1.1442259" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield-, CPPIB-backed Industrious plots IPO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-mortgage-rates-tumble-to-a-record-3-15-for-30-year-loans-1.1442291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. mortgage rates tumble to a record 3.15% for 30-year loans</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-says-housing-prices-won-t-have-fully-recovered-by-end-of-2022-1.1441754" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC says housing prices won't have fully recovered by end of 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/recipe-unlimited-chair-urges-landlords-to-play-ball-help-tenants-1.1441853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Recipe Unlimited chair urges landlords to 'play ball,' help tenants</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/consumer-confidence-inches-higher-in-canada-except-for-housing-1.1440739" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Consumer confidence inches higher in Canada, except for housing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/five-business-groups-urge-ford-to-halt-commercial-evictions-amid-covid-19-1.1440787" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Five business groups urge Ford to halt commercial evictions amid COVID-19</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/falling-rents-pose-a-big-risk-for-home-prices-capital-economics-1.1439432" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Falling rents pose 'a big risk' for home prices: Capital Economics</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sales-of-previously-owned-u-s-homes-decline-by-most-since-2010-1.1439377" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sales of previously owned U.S. homes decline by most since 2010</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-new-home-sales-unexpectedly-rose-in-april-to-623-000-rate-1.1441150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. new-home sales unexpectedly rose in April to 623,000 rate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-remote-mansion-on-vancouver-island-that-s-quarantine-ready-1.1439865" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A remote mansion on Vancouver Island that's quarantine-ready</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/loaded-with-cash-real-estate-buyers-wait-for-sellers-to-crack-1.1438191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Loaded with cash, real estate buyers wait for sellers to crack</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cmhc-sees-home-prices-falling-up-to-18-may-curb-underwriting-1.1438554" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CMHC sees home prices falling up to 18%, may curb underwriting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/silent-no-more-on-race-america-s-ceos-fumble-for-right-words-1.1445460" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Silent no more on race, America's CEOs fumble for right words</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bombardier-to-lay-off-nearly-200-regional-rail-workers-in-gta-1.1445746" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bombardier to lay off nearly 200 regional rail workers in GTA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/activision-ceo-s-us-30-million-pay-opposed-by-pro-labor-investor-1.1445725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Activision CEO's US$30 million pay opposed by pro-labor investor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bombardier-s-pay-practices-raise-serious-questions-glass-lewis-1.1445225" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bombardier's pay practices raise 'serious questions': Glass Lewis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-new-work-realities-set-in-here-s-what-employees-should-know-1.1443297" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As new work realities set in, here's what employees should know</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/schwab-s-deal-for-td-ameritrade-wins-antitrust-approval-1.1445620" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Schwab's deal for TD Ameritrade wins antitrust approval</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-goldman-vp-who-claimed-he-sounded-too-gay-settles-bias-suit-1.1445653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-Goldman VP who claimed he 'sounded too gay' settles bias suit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ebay-raises-outlook-for-sales-profit-as-business-moves-online-1.1445592" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EBay raises outlook for sales, profit as business moves online</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-of-canada-s-biggest-private-lenders-to-sell-11-of-loan-book-1.1445616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One of Canada's biggest private lenders to sell 11% of loan book</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/moderna-names-new-cfo-as-vaccine-testing-enters-crucial-phase-1.1445602" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Moderna names new CFO as vaccine testing enters crucial phase</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/american-air-surges-up-to-30-on-signs-that-demand-is-reviving-1.1445515" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>American Air surges up to 30% on signs that demand is reviving</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-goose-s-recovery-plan-more-direct-sales-less-wholesale-1.1444899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada Goose's recovery plan: More direct sales, less wholesale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/anti-racism-books-see-massive-sales-spike-amid-police-brutality-protests-1.1445508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Anti-racism books see massive sales spike amid police brutality protests</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-f-150-factory-workers-question-carmaker-s-safety-controls-1.1445233" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford F-150 factory workers question carmaker's safety controls</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/of-bikes-and-men-the-marketing-highs-and-lows-of-2019-1.1365658" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Of bikes and men: The marketing highs and lows of 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stingray-swings-to-8-5m-quarterly-loss-as-covid-19-hits-radio-revenue-1.1445262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stingray swings to $8.5M quarterly loss as COVID-19 hits radio revenue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/visa-to-guarantee-black-students-jobs-after-company-scholarship-1.1445158" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Visa to guarantee black students jobs after company scholarship</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amc-entertainment-seeks-debt-relief-with-distressed-bond-swap-1.1444988" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AMC Entertainment seeks debt relief with distressed bond swap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rolls-royce-expects-3-000-u-k-jobs-to-go-as-covid-cuts-begin-1.1445112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rolls-Royce expects 3,000 U.K. jobs to go as COVID cuts begin</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-to-halt-chinese-airlines-access-stoking-trade-tension-1.1444944" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. to halt Chinese airlines' access, stoking trade tension</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Cannabis News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-line-3-project-may-face-delay-on-longer-permit-process-1.1445107" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge Line 3 project may face delay on longer permit process</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-rules-to-speed-exploratory-drilling-approval-off-newfoundland-1.1445682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New rules to speed exploratory drilling approval off Newfoundland</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-plan-could-make-air-pollution-curbs-tougher-to-justify-1.1445654" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump plan could make air pollution curbs tougher to justify</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-s-rally-hinges-on-what-happens-at-next-opec-meeting-1.1444869" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil's rally hinges on what happens at next OPEC+ meeting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-wants-it-all-on-climate-and-oil-it-s-not-working-out-1.1395913" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau wants it all on climate and oil. It's not working out.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/covid-outbreak-at-norfolk-country-farm-grows-164-test-positive-1.1444550" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COVID outbreak at Norfolk Country farm grows, 164 test positive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-is-a-no-brainer-in-rosenberg-s-bear-case-portfolio-1.1377062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold is a 'no-brainer' in Rosenberg's bear case portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rise-in-rail-shipments-points-to-beginnings-of-rebound-in-canada-1.1444410" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rise in rail shipments points to beginnings of rebound in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trans-mountain-hits-key-milestone-as-construction-begins-in-b-c-1.1443996" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trans Mountain hits 'key milestone' as construction begins in B.C.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/opec-edges-closer-to-compromise-to-extend-deepest-ever-cuts-1.1444409" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OPEC+ edges closer to compromise to extend deepest ever cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shale-is-bouncing-back-one-well-at-a-time-with-oil-above-us-30-1.1444481" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shale is bouncing back one well at a time with oil above US$30</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/virus-has-sparked-round-the-clock-rush-to-fill-u-s-gold-vaults-1.1442884" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Virus has sparked round-the-clock rush to fill U.S. gold vaults</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/coal-earnings-set-to-plunge-50-in-north-america-moody-s-says-1.1444014" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Coal earnings set to plunge 50% in North America, Moody's says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biggest-lng-shipper-signs-us-20-billion-deal-to-secure-more-vessels-1.1443920" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biggest LNG shipper signs US$20 billion deal to secure more vessels</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lundin-gold-restarting-fruta-del-norte-after-suspending-operations-in-march-1.1443902" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lundin Gold restarting Fruta del Norte after suspending operations in March</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/health-canada-reinstates-one-of-canntrust-s-licences-to-grow-and-sell-pot-1.1442862" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Health Canada reinstates one of CannTrust's licences to grow and sell pot </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-shares-plunge-as-it-reports-1-3b-fourth-quarter-loss-1.1442856" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy shares plunge as it reports $1.3B fourth-quarter loss </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lighthizer-says-he-feels-very-good-about-phase-one-china-deal-1.1445820" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lighthizer says he feels 'very good' about phase one China deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ecb-goes-all-out-with-600b-euro-increase-in-bond-buying-1.1445521" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ECB goes all-out with 600B euro increase in bond buying</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-eyes-supply-consumer-demand-for-july-outlook-1.1445739" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada eyes supply, consumer demand for July outlook</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-team-envisions-up-to-us-1-trillion-for-next-stimulus-round-1.1445660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump team envisions up to US$1 trillion for next stimulus round</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/deglobalization-privacy-trade-offs-experts-on-life-after-covid-19-1.1426560" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Deglobalization, privacy trade-offs: Experts on life after COVID-19</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nothing-off-the-table-to-support-the-economy-morneau-1.1408950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nothing 'off the table' to support the economy: Morneau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-jobless-claims-persist-even-as-americans-return-to-work-1.1445537" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. jobless claims persist even as Americans return to work</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-holds-says-covid-impact-appears-to-have-peaked-1.1444941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada holds, says COVID impact appears to have peaked</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/labour-market-starts-recovery-in-canada-as-workers-slowly-return-1.1445501" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Labour market starts recovery in Canada as workers slowly return</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-economy-fighting-a-five-pronged-war-rosenberg-1.1408217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian economy 'fighting a five-pronged war': Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inside-mark-carney-s-brexit-adventure-at-the-bank-of-england-1.1395824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inside Mark Carney's Brexit adventure at the Bank of England</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-country-is-lagging-behind-tellier-warns-on-ottawa-s-approach-to-business-1.1360391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'This country is lagging behind': Tellier warns on Ottawa's approach to business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/recessionary-recovery-to-extend-until-2022-cibc-s-tal-says-1.1445190" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Recessionary recovery' to extend until 2022, CIBC's Tal says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-expands-muni-loan-program-to-include-smaller-borrowers-1.1445070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed expands muni loan program to include smaller borrowers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-job-cuts-ease-in-adp-data-suggesting-hope-for-rebound-1.1444908" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. job cuts ease in ADP data, suggesting hope for rebound</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-bank-of-canada-chief-takes-reins-under-mountain-of-debt-1.1444724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Bank of Canada chief takes reins under mountain of debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-services-index-shows-biggest-part-of-economy-is-stirring-1.1444964" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. services index shows biggest part of economy is stirring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-covid-hot-spot-may-look-to-sell-stimulus-bonds-1.1444937" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's COVID hot spot may look to sell 'stimulus bonds'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-campaign-s-spacex-launch-video-violates-nasa-ad-guidelines-1.1445814" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump campaign's SpaceX launch video violates NASA ad guidelines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-canadian-modelling-shows-covid-19-waning-but-relaxing-restrictions-still-risky-1.1445678" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New Canadian modelling shows COVID-19 waning but relaxing restrictions still risky</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-house-democrats-promise-bill-on-policing-race-within-weeks-1.1445129" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. House Democrats promise bill on policing, race within weeks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-plan-could-make-air-pollution-curbs-tougher-to-justify-1.1445654" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump plan could make air pollution curbs tougher to justify</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-widens-his-lead-over-trump-during-protests-pandemic-1.1444994" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden widens his lead over Trump during protests, pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-he-went-to-white-house-bunker-for-inspection-1.1444981" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says he went to White House bunker for ‘inspection’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/esper-shocks-white-house-by-rebuffing-military-role-in-protests-1.1444977" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Esper shocks White House by rebuffing military role in protests</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/american-streets-calmest-in-days-protests-largely-peaceful-1.1444875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>American streets calmest in days, protests largely peaceful</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-rejects-trump-suggestion-to-readmit-russia-to-g7-1.1444028" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau rejects Trump suggestion to readmit Russia to G7</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-threatens-to-use-troops-to-crush-unrest-in-u-s-cities-1.1444029" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump threatens to use troops to crush unrest in U.S. cities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eu-urges-u-s-to-reconsider-decision-to-break-ties-with-who-1.1443284" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EU urges U.S. to reconsider decision to break ties with WHO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-may-offer-citizenship-path-to-3-million-hong-kong-residents-1.1443276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. may offer citizenship path to 3 million Hong Kong residents</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-china-push-back-against-trump-s-latest-trade-threats-1.1443319" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong, China push back against Trump's latest trade threats</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-weighs-easing-u-s-travel-ban-and-speaks-out-on-race-1.1443066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau weighs easing U.S. travel ban and speaks out on race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-says-u-s-action-on-hong-kong-doomed-to-fail-1.1443289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China says U.S. action on Hong Kong 'doomed to fail'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-u-s-will-terminate-relationship-with-who-1.1443106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says U.S. will terminate relationship with WHO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-slams-trump-s-social-media-checks-on-u-s-visa-seekers-1.1443079" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter slams Trump's social media checks on U.S. visa seekers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-moves-to-revoke-hong-kong-trade-status-stoking-china-rift-1.1443062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump moves to revoke Hong Kong trade status, stoking China rift</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-condemns-trump-as-officer-in-floyd-death-charged-with-murder-1.1442944" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden condemns Trump as officer in Floyd death charged with murder</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-plans-citizenship-for-hong-kong-residents-in-row-with-china-1.1442495" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. plans citizenship for Hong Kong residents in row with China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-dives-into-weak-aircraft-market-leases-12-more-planes-1.1445209" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon dives into weak aircraft market, leases 12 more planes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ebay-raises-outlook-for-sales-profit-as-business-moves-online-1.1445592" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EBay raises outlook for sales, profit as business moves online</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/activision-ceo-s-us-30-million-pay-opposed-by-pro-labor-investor-1.1445725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Activision CEO's US$30 million pay opposed by pro-labor investor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-ceo-tim-cook-publishes-open-letter-on-racism-discrimination-1.1445517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple CEO Tim Cook publishes open letter on racism, discrimination</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stingray-swings-to-8-5m-quarterly-loss-as-covid-19-hits-radio-revenue-1.1445262" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stingray swings to $8.5M quarterly loss as COVID-19 hits radio revenue</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-eyes-us-2-billion-stake-in-bharti-airtel-report-1.1445509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon eyes US$2 billion stake in Bharti Airtel: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zoom-transforms-hype-into-huge-jump-in-sales-customers-1.1444613" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zoom transforms hype into huge jump in sales, customers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/china-s-digital-currency-could-challenge-bitcoin-and-even-the-dollar-1.1444123" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's digital currency could challenge bitcoin and even the dollar</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-left-out-as-bell-telus-select-european-5g-suppliers-1.1444386" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei left out as Bell, Telus select European 5G suppliers  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mark-zuckerberg-and-facebook-reach-a-tipping-point-1.1444863" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mark Zuckerberg and Facebook reach a tipping point</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/softbank-us-100-million-fund-to-back-firms-led-by-people-of-color-1.1444917" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SoftBank US$100 million fund to back firms led by people of color</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fairfax-shoots-down-blackberry-deal-talks-speculation-1.1444453" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fairfax shoots down BlackBerry deal-talks speculation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zuckerberg-leaves-racial-justice-leader-frustrated-after-call-1.1444267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zuckerberg leaves racial justice leader frustrated after call</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-music-pauses-browse-feature-in-support-of-blackouttuesday-1.1444580" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple music pauses browse feature in support of #BlackOutTuesday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-youtube-censorship-case-u-s-backs-internet-law-that-trump-scorns-1.1444387" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In YouTube censorship case, U.S. backs internet law that Trump scorns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-sued-over-executive-order-targeting-social-media-companies-1.1444617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump sued over executive order targeting social media companies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-delivery-drivers-say-they-fear-becoming-target-of-looters-1.1444619" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon delivery drivers say they fear becoming target of looters</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-s-zuckerberg-defends-trump-content-decisions-to-staff-1.1444590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook’s Zuckerberg defends Trump content decisions to staff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fidelity-throws-heft-into-hidden-asset-etf-arena-with-new-funds-1.1445556" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fidelity throws heft into hidden-asset ETF arena with new funds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etf-investors-pile-into-canadian-banks-after-earnings-ease-worries-1.1445057" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF investors pile into Canadian banks after earnings ease worries</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-moves-ahead-on-plan-for-etf-that-keeps-holdings-secret-1.1445229" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock moves ahead on plan for ETF that keeps holdings secret</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-reveals-etfs-it-purchased-in-emergency-lending-program-1.1443103" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed reveals ETFs it purchased in emergency lending program</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bored-millennials-boost-airline-etf-to-us-1-billion-in-assets-1.1445044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Bored’ millennials boost airline ETF to US$1 billion in assets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uso-oil-etf-faces-u-s-probes-into-risk-disclosures-to-investors-1.1442889" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>USO oil ETF faces U.S. probes into risk disclosures to investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-continues-etf-buying-signals-muni-lending-facility-imminent-1.1442561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed continues ETF buying, signals muni lending facility imminent</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-adds-cash-like-etf-to-us-139-billion-treasuries-lineup-1.1442271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock adds cash-like ETF to US$139 billion treasuries lineup</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/homebuilder-etf-soars-to-pre-crisis-level-on-sales-surprise-1.1441202" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Homebuilder ETF soars to pre-crisis level on sales surprise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investing/video/companies-will-outperform-etfs-bmo-s-brian-belski%7E1965677" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Companies will outperform ETFs: BMO’S Brian Belski</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/for-creators-of-giant-oil-etf-troubles-in-market-began-a-decade-ago-1.1438753" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>For creators of giant oil ETF, troubles in market began a decade ago</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-buys-us-305-million-of-etfs-at-start-of-historic-program-1.1436563" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed buys US$305 million of ETFs at start of historic program</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-etfs-luring-record-amounts-of-cash-despite-risk-asset-rally-1.1434593" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold ETFs luring record amounts of cash despite risk-asset rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etf-universe-shrinks-for-first-time-with-niche-funds-dying-off-1.1433623" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF universe shrinks for first time with niche funds dying off</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-tech-etf-is-poised-to-top-us-100b-for-first-time-ever-1.1433092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big-Tech ETF is poised to top US$100B for first time ever</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/virus-blame-game-fuels-exodus-from-two-big-etfs-focused-on-china-1.1432270" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Virus blame game fuels exodus from two big ETFs focused on China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etf-traders-defy-warren-buffett-s-warning-about-airlines-1.1431798" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETF traders defy Warren Buffett’s warning about airlines</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs-beloved-by-mom-and-pop-bleed-record-cash-during-epic-rally-1.1430120" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>ETFs beloved by mom and pop bleed record cash during epic rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-etf-s-survival-tactics-embolden-its-swelling-retail-fan-base-1.1430350" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil ETF's survival tactics embolden its swelling retail fan base</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/junk-bond-etfs-add-most-since-2015-on-fed-s-fallen-angel-pledge-1.1429511" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Junk-bond ETFs add most since 2015 on Fed's fallen-angel pledge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dismantling-systemic-racism-takes-more-than-lip-service-kingsdale-s-wes-hall-1.1445712" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dismantling systemic racism takes more than 'lip service': Kingsdale's Wes Hall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-says-time-to-break-up-amazon-escalates-bezos-feud-1.1445772" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk says 'time to break up Amazon,' escalates Bezos feud</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-ceo-tim-cook-publishes-open-letter-on-racism-discrimination-1.1445517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple CEO Tim Cook publishes open letter on racism, discrimination</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-dealmaker-how-bob-iger-transformed-disney-1.1395975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The dealmaker: How Bob Iger transformed Disney</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/silent-no-more-on-race-america-s-ceos-fumble-for-right-words-1.1445460" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Silent no more on race, America's CEOs fumble for right words</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-goldman-vp-who-claimed-he-sounded-too-gay-settles-bias-suit-1.1445653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-Goldman VP who claimed he 'sounded too gay' settles bias suit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/time-to-open-up-martinrea-chair-urges-easing-of-restrictions-1.1445180" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Time to open up': Martinrea chair urges easing of restrictions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-cut-we-needed-to-make-laurentian-ceo-on-slashing-the-bank-s-dividend-1.1444087" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The cut we needed to make': Laurentian CEO on slashing the bank's dividend </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/race-for-cheap-wireless-rates-would-be-really-bad-public-policy-bce-ceo-bibic-1.1369733" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Race for cheap wireless rates would be 'really bad public policy': BCE CEO Bibic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/punish-huawei-some-other-way-ex-u-s-senator-hoping-meng-avoids-trial-1.1445015" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Punish Huawei some other way': Ex-U.S. senator hoping Meng avoids trial</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cirque-du-soleil-founder-drops-legal-challenge-of-tax-bill-for-2009-space-flight-1.1444042" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cirque du Soleil founder drops legal challenge of tax bill for 2009 space flight</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hsbc-names-seymour-as-head-of-canada-division-to-succeed-stuart-1.1444049" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HSBC names Seymour as head of Canada division to succeed Stuart</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rbc-ceo-businesses-need-help-in-forgivable-form-during-recovery-1.1443111" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RBC CEO: Businesses need help in 'forgivable form' during recovery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-pimco-ceo-s-bid-for-second-chance-is-a-scam-itself-u-s-says-1.1443310" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-Pimco CEO's bid for second chance is a scam itself, U.S. says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/death-of-china-s-king-of-gambling-gives-empire-reins-to-daughter-1.1441953" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Death of China's king of gambling gives empire reins to daughter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ceo-pay-in-u-s-tops-us-12-3m-can-it-keep-rising-post-pandemic-1.1441824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CEO pay in U.S. tops US$12.3M — can it keep rising post-pandemic?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/next-12-to-18-months-are-going-to-be-incredibly-challenging-manulife-ceo-1.1441274" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Next 12-to-18 months are going to be incredibly challenging': Manulife CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/no-longer-seeing-massive-market-opportunities-cppib-s-machin-1.1441278" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>No longer seeing 'massive' market opportunities: CPPIB's Machin</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dimon-says-u-s-has-good-chance-for-a-rapid-economic-recovery-1.1441282" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dimon says U.S. has good chance for a rapid economic recovery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Cannabis News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">Newsletters</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        
							
				<li id="11445831" class="breaking-news-story active">
					<h3>BREAKING</h3>
					CMHC TO TIGHTEN DEBT SERVICE RATIOS FOR INSURED MORTGAGES
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="11445830" class="breaking-news-story ">
					<h3>BREAKING</h3>
					CMHC TO ESTABLISH MINIMUM CREDIT SCORES OF 680 FOR AT LEAST ONE BORROWER
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="11445832" class="breaking-news-story ">
					<h3>BREAKING</h3>
					CLAMPS DOWN ON SOURCES FOR BORROWED DOWN PAYMENTS
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="11445833" class="breaking-news-story ">
					<h3>BREAKING</h3>
					CMHC SAYS NEW UNDERWRITING CRITERIA WILL TAKE EFFECT JULY 1 
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="11445834" class="breaking-news-story ">
					<h3>BREAKING</h3>
					CMHC SUSPENDS SOME REFINANCINGS FOR MULTI-UNIT MORTGAGE INSURANCE
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="11445835" class="breaking-news-story ">
					<h3>BREAKING</h3>
					CMHC: THESE ACTIONS WILL REDUCE GOVERNMENT, TAXPAYER RISK
					<div class="breaking-news-close"></div>
				</li>
					
							
				<li id="11445836" class="breaking-news-story ">
					<h3>BREAKING</h3>
					CMHC: WE WILL CONTINUE TO MONITOR MARKET CONDITIONS
					<div class="breaking-news-close"></div>
				</li>
							</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/bloomberg-news-wire"><h3>Bloomberg News Wire </h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/bloomberg-news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/bloomberg-news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/bloomberg-news-wire">News</a>
    					</li>
    										<li>
    						<a href="/bloomberg-news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/bloomberg-news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/bloomberg-news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
                    
    
        
    
    
                        
                
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        22h ago
            <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Trump Says New York Must Crack Down on Protesters or He Will</h1>
                                                                                    </div>
                                                            <div class="article-info no-media ">

                                                                            <div class="sources"><p><span class="author">Jennifer Jacobs and Josh Wingrove</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Jennifer Jacobs and Josh Wingrove, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                    <li>
                                <div id="shareBarDiv"></div>
                            </li>
                                                                                </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                        
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- President Donald Trump urged New York City leaders to crack down on police-brutality protests in the city, warning he would end the demonstrations otherwise. </p><p>“If they don’t get it straightened out soon, I’ll take care of it,” Trump said of New York in an interview with his former Press Secretary Sean Spicer on NewsMax TV, a conservative outlet.</p><p>The remark came as Trump and Spicer discussed whether the president would seek to deploy the U.S. military to break up protests. “I don’t think we’ll have to,” Trump said.</p><p>©2020 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1445258',
            title: 'Trump Says New York Must Crack Down on Protesters or He Will',
            description: 'President Donald Trump urged New York City leaders to crack down on police-brutality protests in the city, warning he would end the demonstrations otherwise.',
            image: 'http://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2020<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1591260755"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1591260755"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1591260755"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1591260755"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1591260755"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
