                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/turkey-defies-market-expectations-triggering-market-selloff-1.1112846"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
                                
            



    
                                                                                                                                                                                                                                                
        <!-- General meta tags -->
    <meta property="title" content="Turkey defies market expectations, triggering market selloff - Article - BNN"/>
    <meta property="description" content="Turkey&rsquo;s central bank stunned investors by keeping interest rates unchanged, defying expectations for increased borrowing costs and sending markets in Istanbul tumbling."/>
    <meta property="keywords" content="Economics, Bloomberg, Investing, Turkey"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="Turkey defies market expectations, triggering market selloff - Article - BNN"/>
    <meta property="og:description" content="Turkey&rsquo;s central bank stunned investors by keeping interest rates unchanged, defying expectations for increased borrowing costs and sending markets in Istanbul tumbling."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/polopoly_fs/1.1112862!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/berat-albayrak.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2018-07-24T10:34:00-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Economics"/>
                                <meta property="article:tag" content="Bloomberg"/>
                                <meta property="article:tag" content="Investing"/>
                                <meta property="article:tag" content="Turkey"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Turkey defies market expectations, triggering market selloff - Article - BNN</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1527081955">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1527081955';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1527081955">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1527081955">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1527081955">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1527081955">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1527081955">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1527081955"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1527081955"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1527081955"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1527081955"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://data.eventbeacon.ca/api/v1/video-event',
                    publishFlowUID: '2895',
                    publishFlowDomain: 'ctv.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                        window.sportSection = 'Economics';
                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.4.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1527081955"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/turkey-defies-market-expectations-for-rate-rise-under-albayrak-1.1112846" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Economics";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1527081955"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1527081955"></script>
      </head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
											<li ng-click="boardClick('Livestock', 'Live', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Live</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "pursuits"
                  , "executive"
                  , "etfs"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                                                                	                                        												<li><a href="/investing/preferred-shares">Preferred Shares</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-extends-rally-tops-us-8-000-for-first-time-since-may-1.1112680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin extends rally, tops US$8,000 for first time since May</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-edges-up-as-resources-gain-ground-u-s-markets-positive-1.1112988" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX edges up as resources gain ground; U.S. markets positive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cppib-invests-us-147-4m-for-45-stake-in-santa-monica-business-park-1.1112471" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CPPIB invests US$147.4M for 45% stake in Santa Monica Business Park</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brooke-thackray-s-top-picks-july-23-2018-1.1112551" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brooke Thackray's Top Picks: July 23, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New to BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-5-summer-tips-for-the-lazy-investor-1.1112261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: 5 summer tips for the lazy investor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/colin-stewart-s-top-picks-july-23-2018-1.1112402" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Colin Stewart's Top Picks: July 23, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aimia-surges-after-announcing-aeroplan-changes-for-2020-1.1111591" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Aimia surges after announcing Aeroplan changes for 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-nash-s-top-picks-july-20-2018-1.1111768" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Nash's Top Picks: July 20, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-shares-test-support-levels-after-subscriber-growth-continues-to-hurt-stock-1.1111740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix shares test support levels after subscriber growth continues to hurt stock</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eric-nuttall-s-top-picks-july-20-2018-1.1111611" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eric Nuttall's Top Picks: July 20, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-producer-tilray-surges-in-first-day-of-trading-on-nasdaq-1.1110899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis producer Tilray surges in first day of trading on Nasdaq</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bj-s-wholesale-analysts-look-for-more-upside-after-51-run-up-1.1111464" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BJ's Wholesale analysts look for more upside after 51% run-up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paul-harris-top-picks-july-19-2018-1.1111143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paul Harris' Top Picks: July 19, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-regan-s-top-picks-july-19-2018-1.1110972" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Regan's Top Picks: July 19, 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crypto-heist-insurance-is-the-hot-new-play-in-bitcoin-wild-west-1.1110790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crypto-heist insurance is the hot new play in bitcoin wild west</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/longer-bonds-no-oasis-despite-flattest-canadian-curve-in-a-decade-1.1110759" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Longer bonds no oasis despite flattest Canadian curve in a decade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-time-for-a-mid-year-portfolio-review-1.1109935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Time for a mid-year portfolio review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-are-you-retirement-ready-1.1112767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Are you retirement ready?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-5-summer-tips-for-the-lazy-investor-1.1112261" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: 5 summer tips for the lazy investor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-time-for-a-mid-year-portfolio-review-1.1109935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Time for a mid-year portfolio review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-in-four-canadians-say-they-face-economic-hardship-survey-1.1109344" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One in four Canadians say they face economic hardship: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-10-common-money-mistakes-you-shouldn-t-make-1.1107543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 10 common money mistakes you shouldn’t make</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-buycanadian-at-the-grocery-store-an-aisle-to-aisle-guide-1.1108357" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to #BuyCanadian at the grocery store: An aisle-to-aisle guide </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/i-m-not-being-greedy-aunt-says-nephew-doesn-t-deserve-half-of-lottery-jackpot-1.1107818" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​'I'm not being greedy:' Aunt says nephew doesn't deserve half of lottery jackpot</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-bond-funds-fees-can-drain-your-portfolio-1.1107653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Bond funds fees can drain your portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-to-do-about-credit-card-debt-as-borrowing-costs-rise-1.1107192" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What to do about credit card debt as borrowing costs rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-why-the-bank-of-canada-rate-hike-is-a-good-thing-1.1106156" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Why the Bank of Canada rate hike is a good thing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-finance/video/pattie-lovett-reid-stress-testing-your-debt-situation%7E1437192" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Stress-testing your debt situation</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/28-of-canadians-fear-bankruptcy-ahead-of-bank-of-canada-decision-1.1104704" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>28% of Canadians fear bankruptcy ahead of Bank of Canada decision</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-preparing-your-wallet-for-change-amid-economic-uncertainty-1.1103986" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Preparing your wallet for change amid economic uncertainty</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-trade-war-could-hit-your-portfolio-this-earnings-season-1.1102892" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Trade war could hit your portfolio this earnings season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-what-to-do-when-you-strike-it-rich-1.1099687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: What to do when you strike it rich</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-dodged-paying-feds-up-to-3b-in-foreign-income-taxes-cra-1.1100447" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians dodged paying feds up to $3B in foreign income taxes: CRA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-not-taking-full-advantage-of-rewards-points-cibc-poll-finds-1.1100250" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians not taking full advantage of rewards points, CIBC poll finds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-ranks-of-canada-s-millionaires-on-the-rise-1.1099546" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Ranks of Canada’s millionaires on the rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-housing-market-tips-to-balance-amid-new-mortgage-rules-association-says-1.1107914" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. housing market tips to balance amid new mortgage rules, association says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-new-york-city-even-the-cheapest-homes-are-waiting-for-buyers-1.1111571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In New York City, even the cheapest homes are waiting for buyers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nyc-will-force-airbnb-to-disclose-host-information-after-unanimous-vote-1.1110362" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NYC will force Airbnb to disclose host information after unanimous vote</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-financing-user-s-lawsuit-against-new-york-city-1.1109960" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb financing user's lawsuit against New York City</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-condo-rents-surge-amid-critically-low-supply-urbanation-1.1106864" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto condo rents surge amid ‘critically low’ supply: Urbanation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-s-rental-frenzy-spurs-high-rise-dog-park-fleet-of-teslas-1.1106958" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto’s rental frenzy spurs high-rise dog park, fleet of Teslas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-prices-at-13-month-high-amid-influx-of-buyers-1.1103337" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home prices at 13-month high amid influx of buyers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-condo-starts-hit-30-year-high-cmhc-1.1105506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto condo starts hit 30-year high: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-s-asset-sale-plan-needs-work-auditor-general-1.1105673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C.'s asset sale plan needs work: Auditor general</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/montreal-home-sales-rise-in-june-marking-40-months-of-growth-1.1104054" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Montreal home sales rise in June, marking 40 months of growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-rival-convene-raises-us-152m-to-fuel-its-expansion-1.1105292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork rival Convene raises US$152M to fuel its expansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-housing-supply-hits-3-year-high-sales-decline-real-estate-board-1.1103055" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver housing supply hits 3-year high, sales decline: Real estate board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chinese-buyers-inquired-about-us-1-45b-worth-of-canadian-properties-last-year-search-site-says-1.1103028" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chinese buyers inquired about US$1.45B worth of Canadian properties last year, search site says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-strikes-back-at-trump-and-condo-buyers-will-pay-the-price-1.1102222" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada strikes back at Trump, and condo buyers will pay the price</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rising-interest-rates-taking-a-bite-out-of-housing-affordability-rbc-1.1102356" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rising interest rates taking a bite out of housing affordability: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kitchen-renovation-could-boost-a-home-s-value-more-than-12-5-says-survey-1.1100349" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kitchen renovation could boost a home’s value more than 12.5%, says survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cn-rail-taps-interim-boss-ruest-as-ceo-after-network-bottlenecks-ease-1.1112914" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CN Rail taps interim boss Ruest as CEO after network bottlenecks ease</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snc-lavalin-gets-90m-contract-for-electric-substations-in-dubai-1.1112946" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SNC-Lavalin gets $90M contract for electric substations in Dubai</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-fires-a-salesman-charged-twice-with-attacking-a-woman-1.1112952" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman fires a salesman charged twice with attacking a woman</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldfish-crackers-recalled-due-to-salmonella-contamination-1.1112856" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldfish crackers recalled due to salmonella contamination</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/marchionne-s-exit-from-fiat-a-huge-shock-former-chrysler-ceo-1.1112338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marchionne’s exit from Fiat ‘a huge shock’: Former Chrysler CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/harley-davidson-cuts-profit-margin-forecast-on-tariff-hit-1.1112839" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Harley-Davidson cuts profit margin forecast on tariff hit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uganda-eyes-canada-european-agency-loans-to-fund-bombardier-airbus-aircraft-purchases-1.1112814" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uganda eyes Canada, European agency loans to fund Bombardier, Airbus aircraft purchases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aecon-group-names-new-ceo-1.1112571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aecon Group names new CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-organization-plans-us-197m-expansion-in-scotland-1.1112753" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump organization plans US$197M expansion in Scotland</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/molson-coors-said-to-be-in-talks-with-pot-firms-as-legalization-looms-1.1097480" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Molson Coors said to be in talks with pot firms as legalization looms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/whirlpool-sinks-with-raw-material-costs-climbing-around-the-world-1.1112576" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Whirlpool sinks with raw material costs climbing around the world</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/td-to-add-200-advisors-to-help-wealth-unit-reach-profit-goal-1.1112451" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TD to add 200 advisors to help wealth unit reach profit goal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-faces-a-backlash-from-its-stars-for-firing-guardians-director-1.1112578" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney faces a backlash from its stars for firing ‘Guardians’ director</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/massive-fire-strikes-cervus-equipment-in-rosthern-sask-1.1112425" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Massive fire strikes Cervus Equipment in Rosthern, Sask.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/n-y-daily-news-slashes-half-its-newsroom-in-latest-cuts-1.1112403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>N.Y. Daily News slashes half its newsroom in latest cuts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nutrien-sells-stake-in-arab-potash-for-502m-1.1112396" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nutrien sells stake in Arab Potash for $502M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sears-retirees-ask-court-for-retailer-s-remaining-funds-for-pension-deficit-1.1112414" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sears retirees ask court for retailer's remaining funds for pension deficit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ailing-auto-ceo-marchionne-had-multiple-roles-no-script-1.1112170" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Ailing auto CEO Marchionne had multiple roles, no script</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/halliburton-falls-as-profit-disappoints-amid-demand-recovery-1.1112311" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Halliburton falls as profit disappoints amid demand recovery</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bp-canada-gets-green-light-to-restart-drilling-off-nova-scotia-coast-after-spill-1.1112345" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BP Canada gets green light to restart drilling off Nova Scotia coast after spill</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/willie-nelson-s-marijuana-brand-is-said-to-be-coming-to-canada-1.1112235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Willie Nelson's marijuana brand is said to be coming to Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-amarjeet-sohi-can-help-ottawa-sell-trans-mountain-1.1111523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Amarjeet Sohi can help Ottawa sell Trans Mountain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ottawa-fails-to-secure-new-buyer-for-trans-mountain-pipeline-by-deadline-1.1112182" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ottawa fails to secure new buyer for Trans Mountain pipeline by deadline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-oilers-owner-pocklington-pushing-magic-dragon-cannabis-play-1.1111047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-Oilers owner Pocklington pushing Magic Dragon cannabis play </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/prairiesky-beats-as-strong-oil-prices-help-make-up-for-falling-natural-gas-1.1112584" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PrairieSky beats as strong oil prices help make up for falling natural gas</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-to-seek-repeal-of-california-s-smog-fighting-power-1.1112394" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump to seek repeal of California's smog-fighting power</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-canadian-timber-stocks-went-on-a-tear-and-defied-tariff-fears-1.1111650" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How Canadian timber stocks went on a tear and defied tariff fears</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-warns-iran-s-rouhani-to-never-ever-threaten-the-u-s-1.1112061" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump warns Iran's Rouhani to ‘never, ever threaten' the U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrick-is-said-to-be-the-undisclosed-bidder-for-detour-gold-1.1111559" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barrick is said to be the undisclosed bidder for Detour Gold</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-tough-climate-policies-face-a-mounting-backlash-1.1111354" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau’s tough climate policies face a mounting backlash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/japan-resumes-canadian-wheat-imports-after-temporary-suspension-1.1111728" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Japan resumes Canadian wheat imports after temporary suspension</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-said-to-miss-deadline-for-quickly-reselling-trans-mountain-1.1111626" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada said to miss deadline for quickly reselling Trans Mountain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-producer-tilray-surges-in-first-day-of-trading-on-nasdaq-1.1110899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis producer Tilray surges in first day of trading on Nasdaq</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-s-efforts-to-slash-energy-prices-will-have-minimal-impact-analysts-say-1.1108664" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford’s efforts to slash energy prices will have minimal impact, analysts say  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/schlumberger-baker-hughes-eye-different-strategies-for-the-back-half-of-2018-1.1111480" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Schlumberger, Baker Hughes eye different strategies for the back half of 2018</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paulson-calls-for-detour-shareholders-meeting-to-change-board-1.1110866" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paulson calls for Detour shareholders meeting to change board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thieves-jump-on-cobalt-craze-with-us-10-million-warehouse-heist-1.1111424" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thieves jump on cobalt craze with US$10 million warehouse heist</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/site-c-seriously-behind-schedule-expert-1.1111070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Site C 'seriously' behind schedule: Expert</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/nafta">NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-crazy-tariff-threat-could-spur-recession-linamar-ceo-1.1112954" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump’s ‘crazy’ tariff threat could spur recession: Linamar CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-to-announce-plan-to-shield-farmers-from-trade-war-1.1113000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump to announce plan to shield farmers from trade war</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pound-jumps-to-one-week-high-as-may-takes-control-of-brexit-talks-1.1112959" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pound jumps to one-week high as May takes control of Brexit talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-executives-transferring-to-u-s-face-losing-visa-perk-1.1112974" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian executives transferring to U.S. face losing visa perk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tariffs-are-the-greatest-trump-reissues-threat-against-trading-partners-1.1112876" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Tariffs are the greatest!’: Trump reissues threat against trading partners</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-would-be-response-to-trump-s-auto-tariffs-unclear-1.1112840" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's would-be response to Trump's auto tariffs unclear</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/turkey-defies-market-expectations-triggering-market-selloff-1.1112846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Turkey defies market expectations, triggering market selloff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-unveils-new-measures-to-aid-growth-amid-trade-uncertainty-1.1112323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China unveils new measures to aid growth amid trade uncertainty</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-launches-nafta-challenge-of-illegal-u-s-tariffs-on-solar-panels-1.1112517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada launches NAFTA challenge of 'illegal' U.S. tariffs on solar panels</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/automakers-saved-on-tax-cuts-here-s-how-much-they-may-give-back-due-to-tariffs-1.1112776" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Automakers saved on tax cuts. Here’s how much they may give back due to tariffs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/venezuela-s-inflation-to-reach-1-million-per-cent-by-end-of-year-imf-forecasts-1.1112518" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Venezuela's inflation to reach 1 million per cent by end of year, IMF forecasts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-to-respond-to-u-s-tax-reform-challenge-in-fiscal-update-1.1112070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada to respond to U.S. tax reform challenge in fiscal update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jamie-dimon-says-trade-war-could-derail-u-s-economic-growth-1.1112491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jamie Dimon says trade war could derail U.S. economic growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mexico-pushes-for-nafta-deal-with-trump-by-end-of-august-1.1112360" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mexico pushes for NAFTA deal with Trump by end of August</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-stealth-yuan-devaluation-catching-trump-s-attention-1.1111938" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China’s stealth yuan devaluation catching Trump’s attention</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-wholesale-sales-rise-1-2-in-may-on-strength-in-building-supplies-1.1112291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's wholesale sales rise 1.2% in May on strength in building supplies</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/highlights-from-the-g20-summit-in-buenos-aires-1.1112005" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Highlights from the G20 summit in Buenos Aires</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/climate-change-rail-talks-bring-both-challenges-and-opportunities-to-churchill-1.1112186" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Climate change, rail talks bring both challenges and opportunities to Churchill</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-accuses-washington-post-of-being-lobbyist-for-amazon-1.1112329" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump accuses Washington Post of being ‘lobbyist for Amazon’</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-story-behind-google-s-secret-offer-to-settle-android-probe-1.1111926" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The story behind Google's secret offer to settle Android probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-surges-to-record-high-as-wall-street-cheers-the-cloud-1.1111117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft surges to record high as Wall Street cheers the cloud</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-shares-test-support-levels-after-subscriber-growth-continues-to-hurt-stock-1.1111740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix shares test support levels after subscriber growth continues to hurt stock</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/project-fuchsia-google-is-quietly-working-on-an-android-successor-1.1110909" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Project ‘Fuchsia’: Google is quietly working on an Android successor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-suspends-boston-analytics-firm-over-data-usage-1.1111713" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook suspends Boston analytics firm over data usage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-beats-profit-estimates-as-wireless-subscribers-surge-1.1110753" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers beats profit estimates as wireless subscribers surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zuckerberg-walks-back-defence-of-holocaust-deniers-on-facebook-1.1110497" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zuckerberg walks back defence of Holocaust deniers on Facebook</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/at-t-expands-5g-roll-out-plan-to-three-more-u-s-cities-as-it-races-verizon-1.1111506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AT&T expands 5G roll-out plan to three more U.S. cities as it races Verizon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghost-kitchens-emerge-in-canadian-food-scene-as-delivery-grows-in-popularity-1.1110901" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Ghost kitchens' emerge in Canadian food scene as delivery grows in popularity</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-fined-record-us-5b-by-eu-told-to-alter-android-model-1.1109856" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google fined record US$5B by EU, told to alter Android model</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ibm-revenue-sales-strong-in-q2-winning-back-some-investors-1.1110365" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IBM revenue, sales strong in Q2, winning back some investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-airbus-weigh-safety-conundrums-in-flying-uber-pursuit-1.1109544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing, Airbus weigh safety conundrums in 'flying Uber' pursuit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ebay-s-bleak-q2-sales-outlook-signals-lean-times-ahead-1.1110403" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>EBay's bleak Q2 sales outlook signals lean times ahead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-shares-rebound-from-biggest-drop-in-two-years-1.1109420" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix shares rebound from biggest drop in two years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-apologizes-to-british-diver-for-words-spoken-in-anger-1.1109783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk apologizes to British diver for words 'spoken in anger'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-com-crashes-on-prime-day-threatening-one-day-sales-bonanza-1.1108780" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon.com crashes on Prime Day, threatening one-day sales bonanza</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-cloud-disruption-temporarily-brings-down-snapchat-spotify-1.1109587" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google cloud disruption temporarily brings down Snapchat, Spotify</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/pursuits">Pursuits</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/pursuits">News</a></li>
											                                                                                	                                        												<li><a href="/pursuits/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-crazy-tariff-threat-could-spur-recession-linamar-ceo-1.1112954" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump’s ‘crazy’ tariff threat could spur recession: Linamar CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cn-rail-taps-interim-boss-ruest-as-ceo-after-network-bottlenecks-ease-1.1112914" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CN Rail taps interim boss Ruest as CEO after network bottlenecks ease</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-have-to-get-slimmer-magna-s-stronach-on-canadian-competitiveness-1.1112295" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘We have to get slimmer’: Magna’s Stronach on Canadian competitiveness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/marchionne-s-exit-from-fiat-a-huge-shock-former-chrysler-ceo-1.1112338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marchionne’s exit from Fiat ‘a huge shock’: Former Chrysler CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/marchionne-and-me-a-reporter-recalls-his-decade-with-fiat-s-boss-1.1111968" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Marchionne and me: A reporter recalls his decade with Fiat’s boss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fiat-chrysler-replaces-ailing-ceo-marchionne-with-jeep-boss-manley-1.1111881" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fiat Chrysler replaces ailing CEO Marchionne with Jeep boss Manley</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/magna-founder-frank-stronach-only-so-much-oil-we-ll-need-new-sources-of-fuel-for-cars%7E1444323" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Magna founder Frank Stronach: Only so much oil, we'll need new sources of fuel for cars </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aphria-ceo-latin-america-deals-first-domino-to-better-bottom-line-1.1109405" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria CEO: Latin America deals 'first domino' to better bottom line</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-canada-s-next-leaders-the-2018-top-40-under-40-1.1099145" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet Canada's next leaders - the 2018 Top 40 Under 40 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/from-college-dropout-to-billionaire-steve-ballmer-s-path-to-riches%7E1441375" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From college dropout to billionaire: Steve Ballmer's path to riches</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/company-news/video/wheaton-precious-metals-ceo-on-their-acquisition-of-gold-and-palladium-streams%7E1440483" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wheaton Precious Metals' CEO on their acquisition of gold and palladium streams </strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/legalized-cannabis-rollout-has-been-a-gong-show-brett-wilson-1.1108838" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Legalized cannabis rollout has been a 'gong show': Brett Wilson</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-ceo-larry-fink-global-trade-tensions-could-spur-broad-market-rout-1.1108424" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock CEO Larry Fink: Global trade tensions could spur broad market rout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jeff-bezos-becomes-the-richest-man-in-modern-history-topping-us-150b-1.1108605" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jeff Bezos becomes the richest man in modern history, topping US$150B</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/cryptocurrencies-tycoon-on-his-vision-for-canada-s-biggest-condo%7E1438716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cryptocurrencies tycoon on his vision for Canada's biggest condo</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hydro-one-s-next-ceo-faces-government-risk-lower-pay-expert-1.1107861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hydro One’s next CEO faces government risk, lower pay: Expert</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/was-schmidt-overpaid-hydro-one-s-ex-ceo-was-middle-of-the-range-analyst-says-1.1107218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Was Schmidt overpaid? Hydro One’s ex-CEO was ‘middle of the range,’ analyst says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/papa-john-s-chairman-schnatter-steps-down-after-racial-remarks-1.1106668" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Papa John's chairman Schnatter steps down after racial remarks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tycoon-mukesh-ambani-set-to-topple-jack-ma-as-asia-s-richest-person-1.1107552" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tycoon Mukesh Ambani set to topple Jack Ma as Asia's richest person</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/etfs">ETFs</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/pursuits">Pursuits</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/economics"><h3>Economics</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/economics">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/economics/video">Video</a>
            </li>
		            <li class="hidden  ">
				<a href="/nafta">NAFTA</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/economics">News</a>
    					</li>
    										<li>
    						<a href="/economics/video">Video</a>
    					</li>
    										<li>
    						<a href="/nafta">NAFTA</a>
    					</li>
    										<li>
    						<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/economics">News</a>
                    </li>
        		                    <li class="">
        				<a href="/economics/video">Video</a>
                    </li>
        		                    <li class="">
        				<a href="/nafta">NAFTA</a>
                    </li>
        		                    <li class="">
        				<a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("pursuits");
		        siteSections.push("executive");
		        siteSections.push("etfs");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        
<script>
	var pfMostPopularObj_7_387822_1525708416  = {
		view: "rail",
		webApiUrl: "https://docs.eventbeacon.ca/api/v1/app/most_viewed?callback=?",
		contentType: "mixed",
		itemsToDisplay: 7,
		queryParams: {
			hours: 1,
			max: 7,
			domain: "bnnbloomberg.ca"
		}
	};
</script>
<section data-obj-id="pfMostPopularObj_7_387822_1525708416" class="pf-most-popular widget" ng-controller="PFMostPopular">
	<header class="rightrail-header">
        <p>Most Popular</p>
        <div class="clear"></div>
    </header>
 	<div class="preloader" ng-hide="dataLoaded"></div>

 	<div class="pf-most-popular-wrapper">
 		<ul ng-cloak ng-hide="!dataLoaded || (items.length == 0)" class="pf-most-popular-list">
 			<li ng-repeat="item in items" class="pf-most-popular-item">
 				<a href="{{item.link | formatLink}}" ng-class="{video: item.video, video: 'mixed' == 'video'}">{{item.title | formatTitle}}</a>
 			</li>
 		</ul>
		<div class="playlist-arrow top-arrow"></div>
		<div class="playlist-arrow bottom-arrow"></div>
 		<div class="shadow-top"></div> 
 		<div class="shadow-bottom"></div> 
 	</div> 

</section>
      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
                                
            




            
            
            <script>
        var persistentPlayer = {
            enabled: "false"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article standard-video-article" ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /economics  ">Economics</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        2h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>Turkey defies market expectations, triggering market selloff</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Onur Ant</span>, <span class="source">Bloomberg News</span></p></div>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                
        <script>
            //build playlist object
            var videoPlaylistObj = {
                enableContinuousPlay: true,
                playlist: [],
                disableAutoPlay: false,
                elementId: "1_1112846_1532443237"
            }
            //loop through video list and add videos to videoObj
                                                                                var videoObj = { Id: 1445482, Name: "Diminished Turkish lira throws central bank\'s independence into question", ImageUrl: 'https://images2.9c9media.com/image_asset/2018_7_24_404002ec-5f89-4253-8cf5-613152062d5e_jpg_940x529.jpg', Duration: 268.268, Live: eval(false) }
                    videoPlaylistObj.playlist.push(videoObj);
                                                                                                var videoObj = { Id: 1445412, Name: "Turkish lira tumbles after central bank unexpectedly holds on rates", ImageUrl: 'https://images2.9c9media.com/image_asset/2018_7_24_4a8f6a45-7efc-47c2-9976-4a1d0670c9cc_jpg_940x529.jpg', Duration: 284.484, Live: eval(false) }
                    videoPlaylistObj.playlist.push(videoObj);
                                    </script>

        

<div class="video-outer-wrapper"  ng-controller="VideoPlayerPlaylist" ng-init="init()"  >
    <div class="video-wrapper stuck" ng-controller="PersistentPlayer">
        <div class="video-container">
                
                        <script>
            var axisCollection = []; //Define empty array.
        </script>

                                    <script>
                    var vLcontentId = 1445482;
                    var vLadSite = "ctv.bnn";
                    var vLadZone = "Economics".replace(/ /g,"_").replace(/[^a-zA-Z0-9_]/g, '');
                    var vL = { contentId: vLcontentId, ad: { adsite: vLadSite, adzone: vLadZone }};
                    axisCollection.push(vL); 
                </script>
            
                                    <script>
                    var vLcontentId = 1445412;
                    var vLadSite = "ctv.bnn";
                    var vLadZone = "Economics".replace(/ /g,"_").replace(/[^a-zA-Z0-9_]/g, '');
                    var vL = { contentId: vLcontentId, ad: { adsite: vLadSite, adzone: vLadZone }};
                    axisCollection.push(vL); 
                </script>
            
                <script>
            var VidiPlayer_1_1112846_1532443237 = new BMVidiPlayer({
                    container: '.video-container_1_1112846_1532443237', // container name that you append this video player in it.
                    config: 'bnn/autoplay-on.json' // configuration file path in http://ts-stash.production.ctv.ca/projects/VIDIWEB/repos/vidi-configs/browse
                },
                axisCollection //contentId you want to play
            )

            // Player Ready
            window["VidiPlayer_1_1112846_1532443237"].on('PLAYER_READY', function(obj){
                // Check for persistentPlayer Global
                if(typeof persistentPlayer !== 'undefined'){
                    // Check if persistentPlay is enabled
                    if(persistentPlayer.enabled == "true") {

                        //Set Video Wrapper element
                        var videoWrapper = $('.video-container_1_1112846_1532443237').parents('.video-outer-wrapper');

                        //Set persistent player here for autoplay
                        if(!$(videoWrapper).hasClass('playing') || !$(videoWrapper).hasClass('persistent')){

                            if($('.playing').length ){
                                $('.video-outer-wrapper.playing').removeClass('playing');
                            }

                            if($(videoWrapper).length){
                                if(!$(videoWrapper).hasClass('playing')){
                                    $(videoWrapper).addClass('playing');
                                    $(window).resize();
                                }
                            }
                        }
                    }
                }
            });
               
                    </script>
        
    <div class="video-container_1_1112846_1532443237"></div>
            <div id="persistent-title"><h3>Diminished Turkish lira throws central bank's independence into question</h3></div>
    
                <div class="videoAuthentication">
        <span class="videoLogout" onclick="BmAuth.handleSignOut(); Tracking.trackLogout(); return false;">VIDEO SIGN OUT</span>
    </div>
        </div>
    </div>

                    <div class="scroll-container horizontal" ng-cloak>
            <div class="scroll-container-frame" ng-cloak>
                <ul class="video-list">

                        <li ng-repeat="video in playlist" ng-repeat-complete ng-cloak>
                                                                                    <a href="" ng-click="handleClick(video.Id, $index, $event)" data-id="{{ video.Id }}">
                                <div class="media">
                                    <div class="media-overlay" ng-class="{'live': video.Live }">
                                        <div class="up-next" ng-if="video.Id == nextStreamId  && enableContinuousPlay">
                                            <span>Up Next</span>
                                        </div>
                                        <div class="now-showing" ng-if="video.Id == currentStreamId">
                                            <span>Now Showing</span>
                                        </div>
                                    </div>
                                    <img title="{{ video.Name }}"  ng-src="{{video.ImageUrl}}?height=108&amp;width=193">
                                    <div class="video-duration" ng-if="video.Duration">{{ video.Duration | time }}</div>
                                </div>
                                <p class="video-title" video-truncate video-name="{{ video.Name }}"></p>
                            </a>
                        </li>
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

        </div>
    </div>

                
                                </div>
    
                                    
                        <div class="article-text"><p>Turkey’s central bank stunned investors by keeping interest rates unchanged, defying expectations for increased borrowing costs and sending markets in Istanbul tumbling.</p>

<p>In its first monetary-policy decision since President Recep Tayyip Erdogan won re-election and appointed his son-in-law economy czar, the bank held its one-week repo rate at 17.75 per cent, a full percentage point less than the median estimate of analysts in a Bloomberg survey. Stocks and the lira plunged.</p>

<p>"This is a shocking decision given that inflation accelerated sharply and the lira weakened to a new record low earlier this month,” said Piotr Matys, a currency strategist at Rabobank in London.</p>

<p>Tuesday’s decision was under scrutiny by investors who’ve been seeking an indication of where monetary and fiscal policies might be headed after Berat Albayrak, 40, was named treasury and finance minister. The former energy minister has written extensively in support of his father-in-law’s unorthodox economic views, most notably that cheaper credit leads to slower inflation.</p>

<p>Without directly disputing that stance, Albayrak used his first interview in his more prominent role to voice generally mainstream policies on the importance of maintaining the central bank’s independence, saying that policy actions will be in line with economic realities and market requirements.</p>

<p><strong>Erdogan’s Pledge</strong></p>

<p>Erdogan, in power since 2003, started a fresh five-year term this month after winning the election under an amended constitution that makes him the country’s most powerful ruler since Mustafa Kemal Ataturk, the father of modern Turkey. One of his campaign pledges was to wield more control over monetary policy.</p>

<p>The 64-year-old leader had repeatedly clashed with the central bank over borrowing costs that he’s determined to keep as low as possible and he campaigned on wielding more control over monetary policy.</p>

<p>Jason Tuvey, senior emerging markets economist at Capital Economics in London, said the decision to leave rates on hold provides the first evidence that Erdogan is intent on keeping “increasing sway” over the central bank, which is a negative for investors.</p>

<p>“Pursuing looser economic policy will simply exacerbate the vulnerabilities in Turkey’s economy and, ironically, increase the market pressure on the Turkish central bank to take emergency action,” Tuvey said.</p>

<p>The lira fell as much as 4.2 per cent to 4.9384 to the dollar. The Borsa Istanbul 100 Index of Turkish stocks extended declines after the central bank announcement, sliding 2.9 per cent as of 3:30 p.m. local time.</p>
</div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1112846',
            title: 'Turkey defies market expectations, triggering market selloff',
            description: 'Turkey\u2019s central bank stunned investors by keeping interest rates unchanged, defying expectations for increased borrowing costs and sending markets in Istanbul tumbling.',
            image: 'https://www.bnnbloomberg.ca/polopoly_fs/1.1112862!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/berat-albayrak.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        
  <section class="widget" id="related">
	  	<header class="rightrail-header">
			<p>Related</p>
			<div class="clear"></div>
		</header>
	    
	    <div class="related-suggested">
		    <ul>
															<li>
																															<div>
										<a             href="/lira-plunges-after-turkish-central-bank-unexpectedly-holds-rates-1.1112834"
    >Lira Plunges After Turkish Central Bank Unexpectedly Holds Rates</a>	
									</div>
																<div class="clear"></div>
														
						</li>
											    </ul>
	  	</div>
  </section>

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>The Trump Administration</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/economics/video/freeland-to-meet-incoming-mexican-president-to-talk-trade%7E1445555"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Freeland to meet incoming Mexican president to talk trade" alt="Freeland to meet incoming Mexican president to talk trade" src="https://images2.9c9media.com/image_asset/2018_7_24_ee699c78-b1db-404d-afb4-fcff5664fbeb_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:37</div>
                                                        </div>
                                                                                                                                            
                                <p>Freeland to meet incoming Mexican president to talk trade</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/economics/video/trump-says-tariffs-are-the-greatest-in-tweet-targeting-trade-partners%7E1445510"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump says 'Tariffs are the greatest!' in tweet targeting trade partners" alt="Trump says 'Tariffs are the greatest!' in tweet targeting trade partners" src="https://images2.9c9media.com/image_asset/2018_7_24_9ffde4a8-0ba1-4dd1-87b9-8da07e3f86dd_JPG_774x432.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">3:06</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump says 'Tariffs are the greatest!' in tweet targeting trade partners</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/mccreath-bank-of-japan-more-than-trump-forcing-yields-higher%7E1445461"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="McCreath: Bank of Japan, more than Trump, forcing yields higher" alt="McCreath: Bank of Japan, more than Trump, forcing yields higher" src="https://images2.9c9media.com/image_asset/2018_7_24_e63faf5a-23c4-46f0-893e-379c1ab80bee_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">8:02</div>
                                                        </div>
                                                                                                                                            
                                <p>McCreath: Bank of Japan, more than Trump, forcing yields higher</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/economics/video/why-canada-may-have-a-tough-time-retaliating-against-u-s-auto-tariffs%7E1445443"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Why Canada may have a tough time retaliating against U.S. auto tariffs" alt="Why Canada may have a tough time retaliating against U.S. auto tariffs" src="https://images2.9c9media.com/image_asset/2018_7_24_b4b6f9f5-0984-488c-a23e-1741e86522c2_jpg_620x349.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">5:21</div>
                                                        </div>
                                                                                                                                            
                                <p>Why Canada may have a tough time retaliating against U.S. auto tariffs</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/company-news/video/trump-s-impact-on-earnings-season%7E1445375"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump’s impact on earnings season" alt="Trump’s impact on earnings season" src="https://images2.9c9media.com/image_asset/2018_7_24_9019e5bf-702f-43c8-ad6e-592c3d3cc5bb_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">4:08</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump’s impact on earnings season</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/the-big-three-trade-policies-hang-over-u-s-earnings-oecd-warns-canada-on-taxes-alphabet-tops-estimates%7E1445377"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="The Big Three: Trade policies hang over U.S. earnings; OECD warns Canada on taxes; Alphabet tops estimates" alt="The Big Three: Trade policies hang over U.S. earnings; OECD warns Canada on taxes; Alphabet tops estimates" src="https://images2.9c9media.com/image_asset/2018_7_24_6655da24-946a-4e2f-8988-36f3d036fe8b_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">3:43</div>
                                                        </div>
                                                                                                                                            
                                <p>The Big Three: Trade policies hang over U.S. earnings; OECD warns Canada on taxes; Alphabet tops estimates</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/trump-can-t-have-it-both-ways-on-oil-prices-middle-east-expert%7E1444813"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Trump 'can't have it both ways' on oil prices: Middle East expert" alt="Trump 'can't have it both ways' on oil prices: Middle East expert" src="https://images2.9c9media.com/image_asset/2018_7_23_e4acb3d7-ecd7-4a65-ab9f-df5fa9be5c7c_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">6:55</div>
                                                        </div>
                                                                                                                                            
                                <p>Trump 'can't have it both ways' on oil prices: Middle East expert</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/i-have-a-48-hour-rule-on-trump-tweets-agora-s-knuckman-says%7E1444633"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="'I have a 48-hour rule’ on Trump tweets, Agora’s Knuckman says" alt="'I have a 48-hour rule’ on Trump tweets, Agora’s Knuckman says" src="https://images2.9c9media.com/image_asset/2018_7_23_c3829257-7317-4ebf-953d-e645fabbc89b_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">6:07</div>
                                                        </div>
                                                                                                                                            
                                <p>'I have a 48-hour rule’ on Trump tweets, Agora’s Knuckman says</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2018<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1527081955"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1527081955"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1527081955"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn.min.js?v1527081955"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1527081955"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type='text/javascript'>
    var _sf_async_config=
    {uid: window.siteConfig.publishflowConfig.publishFlowUID, domain:window.siteConfig.publishflowConfig.publishFlowDomain}

    ;
    (function(){
    function loadEventBeacon()
    { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://s3.amazonaws.com/') + 'eventbeacon/javascript/data.js'); document.body.appendChild(e); }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ? loadEventBeacon : function()
    { oldonload(); loadEventBeacon(); }

    ;
    })();

  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>