                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/u-s-peg-threat-throws-another-test-at-hong-kong-s-hardy-markets-1.1462046"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                                                                                                                                                
                <!-- General meta tags -->
        <meta property="title" content="U.S. Peg Threat Throws Another Test at Hong Kong&rsquo;s Hardy Markets - BNN Bloomberg"/>
        <meta property="description" content="The strengths that make Hong Kong appealing as an international financial center are increasingly coming under fire as Beijing and Washington escalate a damaging strategic fight."/>
        <meta property="keywords" content="Bloomberg, Investing"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="U.S. Peg Threat Throws Another Test at Hong Kong&rsquo;s Hardy Markets - BNN Bloomberg"/>
        <meta property="og:description" content="The strengths that make Hong Kong appealing as an international financial center are increasingly coming under fire as Beijing and Washington escalate a damaging strategic fight."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1462047!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/a-man-sits-by-the-tsim-sha-tsui-waterfront-as-buildings-forming-the-city-skyline-stand-across-the-harbor-in-hong-kong-china-on-monday-june-29-2020-the-national-security-law-that-china-could-impose-on-hong-kong-as-early-as-this-week-won-t-need-to-be-used-if-the-financial-hub-s-residents-avoid-crossing-certain-red-lines-according-to-bernard-chan-a-top-adviser-to-hong-kong-chief-executive-carrie-lam.png"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2020-07-07T23:20:50-04:00"/>
        <meta property="article:author" content="Bloomberg News"/>
                                                    <meta property="article:section" content="Bloomberg"/>
                                                <meta property="article:tag" content="Investing"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>U.S. Peg Threat Throws Another Test at Hong Kong’s Hardy Markets - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1591260755">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1591260755';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1591260755">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1591260755">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1591260755">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1591260755">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1591260755">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1591260755"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1591260755"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1591260755"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1591260755"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1591260755"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/u-s-peg-threat-throws-another-test-at-hong-kong-s-hardy-markets-1.1462046" />
  
    
  


    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1591260755"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1591260755"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: 'SPTSX60:IND',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/ticker?s=SPTSX60%3AIND'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-futures-drift-before-jobs-data-dollar-steady-1.1462577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. futures drift before jobs data; dollar steady</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/there-s-no-way-i-can-lose-inside-china-s-stock-market-frenzy-1.1462571" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'There's no way I can lose': Inside China's stock-market frenzy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chris-blumas-top-picks-july-8-2020-1.1462354" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chris Blumas' Top Picks: July 8, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ackman-wields-financial-tool-with-morbid-past-for-latest-venture-1.1462383" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ackman wields financial tool with morbid past for latest venture</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-work-from-home-takes-hold-are-reits-still-worth-investing-in-1.1449607" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As work-from-home takes hold, are REITs still worth investing in?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trading-surge-leads-tmx-group-past-new-york-london-1.1462256" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trading surge leads TMX Group past New York, London</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/movie-theatres-face-tough-odds-enticing-older-filmgoers-back-1.1462324" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Movie theatres face tough odds enticing older filmgoers back</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-21-tsx-rallies-most-since-2009-with-second-quarter-surge-1.1458911" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>We're #21! TSX rallies most since 2009 with second-quarter surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/what-wall-street-pros-will-look-for-this-earnings-season-1.1462207" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>What Wall Street pros will look for this earnings season</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-warns-investors-to-hedge-for-u-s-elections-delay-1.1462213" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman warns investors to hedge for U.S. elections delay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-s-rally-to-us-1-800-sees-etf-inflows-exceed-full-year-record-1.1462144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold's rally to US$1,800 sees ETF inflows exceed full-year record</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-22-4-billion-etf-binge-one-for-the-history-books-1.1461988" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's $22.4-billion ETF binge 'one for the history books'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brian-madden-s-top-picks-july-7-2020-1.1461806" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brian Madden's Top Picks: July 7, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/women-led-hedge-fund-bets-on-esg-reforms-in-emerging-markets-1.1461807" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Women-led hedge fund bets on ESG reforms in emerging markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/three-explanations-for-why-stocks-rally-past-rising-covid-19-counts-1.1461788" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Three explanations for why stocks rally past rising COVID-19 counts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/all-eyes-on-china-s-unstoppable-stocks-after-us-460-billion-rally-1.1461411" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>All eyes on China's unstoppable stocks after US$460-billion rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/data-mining-firm-palantir-files-for-stealth-public-offering-1.1461767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Data-mining firm Palantir files for stealth public offering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-trounces-blackrock-for-etf-flows-in-volatile-first-half-1.1461657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard trounces BlackRock for ETF flows in volatile first half</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-5-pandemic-money-lessons-for-millennials-1.1462761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 5 pandemic money lessons for millennials</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bracing-your-investment-portfolio-for-ongoing-waves-of-volatility-ask-bnn-bloomberg-1.1462280" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bracing your investment portfolio for ongoing waves of volatility: Ask BNN Bloomberg </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/subprime-canadian-borrowers-are-weathering-the-crisis-just-fine-1.1461023" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Subprime Canadian borrowers are weathering the crisis just fine</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ask-bnn-bloomberg-1.1428767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ask BNN Bloomberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/temporarily-laid-off-due-to-covid-19-here-s-what-you-need-to-know-1.1409557" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Temporarily laid off due to COVID-19? Here’s what you need to know</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-airlines-accused-of-ignoring-covid-precautions-denying-refunds-1.1461826" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian airlines accused of ignoring COVID precautions, denying refunds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/camping-offers-a-great-pandemic-escape-for-less-money-than-you-might-think-1.1461677" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Camping offers a great pandemic escape, for less money than you might think</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/if-i-apply-for-cerb-will-it-impact-my-mortgage-approval-ask-bnn-bloomberg-1.1451850" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>If I apply for CERB will it impact my mortgage approval?: Ask BNN Bloomberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-canadian-investors-can-fall-behind-by-staying-at-home-1.1460265" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Canadian investors can fall behind by staying at home</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/can-t-pay-rent-pros-share-tips-for-finding-a-solution-with-your-landlord-1.1459879" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Can't pay rent? Pros share tips for finding a solution with your landlord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-aid-helping-canadian-consumers-stay-afloat-1.1460467" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Aid helping Canadian consumers stay afloat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/understanding-the-wild-market-swings-amid-covid-19-ask-bnn-bloomberg-1.1456835" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Understanding the wild market swings amid COVID-19: Ask BNN Bloomberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/consumer-insolvencies-in-canada-plunge-by-most-on-record-in-may-1.1459935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Consumer insolvencies in Canada plunge by most on record in May</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/irs-says-it-will-not-extend-tax-filing-deadline-beyond-july-15-1.1458334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IRS says it will not extend tax filing deadline beyond July 15</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-tough-time-for-would-be-homeowners-1.1457013" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Tough time for would-be homeowners</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/53-of-canadians-support-a-four-day-work-week-survey-1.1456973" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>53% of Canadians support a four-day work week: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/finance-101-long-overdue-in-ontario-classrooms-1.1456757" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Finance 101 long overdue in Ontario classrooms </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/greater-vancouver-home-sales-start-to-tick-up-as-prices-hold-steady-1.1460444" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Greater Vancouver home sales start to tick up as prices hold steady</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-demand-to-drop-as-covid-19-hit-on-economy-deepens-cmhc-1.1455055" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing demand to drop as COVID-19 hit on economy deepens: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/from-zara-fashion-to-us-17-2b-in-global-real-estate-1.1461496" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>From Zara fashion to US$17.2B in global real estate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-pending-home-sales-post-record-gain-exceed-all-forecasts-1.1458009" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. pending home sales post record gain, exceed all forecasts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-housing-is-still-the-best-investment-for-most-canadians-1.1442476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why housing is still the best investment for most Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/6-things-to-know-about-trudeau-s-first-time-home-buyer-incentive-1.1309143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>6 things to know about Trudeau's First-Time Home Buyer Incentive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-outfitting-backyards-with-pools-to-deal-with-covid-19-pandemic-1.1456321" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians outfitting backyards with pools to deal with COVID-19 pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/champagne-pays-china-mortgages-moves-to-canadian-banks-to-avoid-distraction-1.1455124" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Champagne pays China mortgages, moves to Canadian banks to avoid 'distraction'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-says-office-demand-has-increased-as-workers-return-1.1455546" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield says office demand has increased as workers return</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-silicon-valley-developers-bet-big-on-the-return-to-offices-1.1456823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In Silicon Valley, developers bet big on the return to offices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-u-s-home-sales-surge-in-may-with-buyers-returning-to-market-1.1454875" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New U.S. home sales surge in May with buyers returning to market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbnb-ceo-says-2020-stock-listing-is-still-on-the-table-1.1454286" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbnb CEO says 2020 stock listing is still on the table</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sales-of-previously-owned-u-s-homes-fall-to-lowest-since-2010-1.1454243" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sales of previously-owned U.S. homes fall to lowest since 2010</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-to-unveil-commercial-eviction-ban-bill-retroactive-to-may-1-1.1451944" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario to unveil commercial eviction ban bill, retroactive to May 1</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-s-rent-relief-plan-hobbled-by-delays-disputes-1.1451549" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau's rent-relief plan hobbled by delays, disputes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/after-57-surge-canadian-home-sales-are-still-weakest-since-1996-1.1450658" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>After 57% surge, Canadian home sales are still weakest since 1996</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/morneau-rejects-air-canada-ceo-s-plea-to-ease-travel-restrictions-1.1462541" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Morneau rejects Air Canada CEO's plea to ease travel restrictions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walgreens-results-worse-than-expected-after-pandemic-hits-sales-1.1462822" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walgreens results worse than expected after pandemic hits sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/via-rail-laying-off-1-000-workers-temporarily-as-travel-demand-wanes-1.1462540" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Via Rail laying off 1,000 workers temporarily as travel demand wanes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bed-bath-beyond-to-close-20-per-cent-of-stores-in-next-two-years-1.1462561" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bed Bath & Beyond to close 20 per cent of stores in next two years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/salaries-could-drop-if-work-from-home-becomes-permanent-experts-1.1453965" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Salaries could drop if work-from-home becomes permanent: Experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/davidstea-to-file-for-creditor-protection-amid-covid-fallout-1.1462249" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>DavidsTea to file for creditor protection amid COVID fallout</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-racketeering-suit-against-fiat-chrysler-is-dismissed-1.1462499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM racketeering suit against Fiat Chrysler is dismissed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/allstate-acquires-national-general-for-us-4b-in-cash-1.1462244" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Allstate acquires National General for US$4B in cash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bar-owners-that-offer-rare-wine-and-spirits-carve-takeout-business-model-1.1462438" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bar owners that offer rare wine and spirits carve takeout business model</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/air-transat-signs-deal-to-use-jet-fuel-made-from-captured-carbon-dioxide-1.1462465" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Air Transat signs deal to use jet fuel made from captured carbon dioxide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/united-air-warns-36-000-u-s-employees-that-jobs-are-at-risk-1.1462361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>United Air warns 36,000 U.S. employees that jobs are at risk</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaire-backed-just-energy-plunges-on-plan-to-remain-solo-1.1462356" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaire-backed Just Energy plunges on plan to remain solo</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bayer-to-retool-plan-for-resolving-future-roundup-cancer-suits-1.1462302" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bayer to retool plan for resolving future Roundup cancer suits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-airlines-accused-of-ignoring-covid-precautions-denying-refunds-1.1461826" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian airlines accused of ignoring COVID precautions, denying refunds</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/of-bikes-and-men-the-marketing-highs-and-lows-of-2019-1.1365658" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Of bikes and men: The marketing highs and lows of 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walgreens-to-open-clinics-in-stores-expand-primary-care-pact-1.1462224" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walgreens to open clinics in stores, expand primary-care pact</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kfc-franchisee-weighs-us-200m-sale-of-thai-business-1.1462151" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>KFC franchisee weighs US$200M sale of Thai business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-two-largest-railways-move-record-grain-in-june-second-quarter-1.1461827" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's two largest railways move record grain in June, second quarter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/business-owners-on-their-own-when-it-comes-to-mask-bylaw-enforcement-1.1461879" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Business owners on their own when it comes to mask bylaw enforcement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/case-of-buyer-s-remorse-cineplex-launches-lawsuit-against-cineworld-1.1460473" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Case of buyer's remorse': Cineplex launches lawsuit against Cineworld</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Cannabis News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-trader-bets-on-new-grain-terminal-to-win-asian-clients-1.1462274" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian trader bets on new grain terminal to win Asian clients</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/attempts-to-close-enbridge-s-line-5-a-threat-to-consumers-suncor-ceo-1.1461725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Attempts to close Enbridge's Line 5 a 'threat' to consumers: Suncor CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pipeline-setbacks-in-u-s-rattle-oil-sands-producers-in-canada-1.1461866" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pipeline setbacks in U.S. rattle oil sands producers in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hope-is-not-a-strategy-m-a-heats-up-as-new-era-rattles-oil-patch-1.1456913" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Hope is not a strategy': M&A heats up as new era rattles oil patch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-traders-staying-away-from-market-with-prices-going-nowhere-1.1462220" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil traders staying away from market with prices going nowhere</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/grim-day-for-pipelines-shows-they-re-almost-impossible-to-build-1.1461056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Grim day for pipelines shows they're almost impossible to build</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/n-l-judge-says-extension-of-offshore-drilling-licence-unreasonable-1.1461860" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>N.L. judge says extension of offshore drilling licence unreasonable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nova-chemicals-hires-industry-veteran-luis-sierra-to-replace-retiring-ceo-1.1461963" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nova Chemicals hires industry veteran Luis Sierra to replace retiring CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/detour-gold-mine-addition-boosts-kirkland-lake-second-quarter-production-1.1461932" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Detour gold mine addition boosts Kirkland Lake second-quarter production</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-sands-firms-restoring-production-to-seize-upon-higher-prices-1.1461856" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil sands firms restoring production to seize upon higher prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-pipeline-stays-blocked-in-u-s-supreme-court-order-1.1461353" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone pipeline stays blocked in U.S. Supreme Court order</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-two-largest-railways-move-record-grain-in-june-second-quarter-1.1461827" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's two largest railways move record grain in June, second quarter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/thousands-more-pot-shops-needed-to-end-illicit-market-fire-flower-ceo-1.1461201" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Thousands more pot shops needed to end illicit market: Fire & Flower CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-forgotten-trade-spat-with-canada-is-costing-u-s-homebuilders-1.1461301" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A forgotten trade spat with Canada is costing U.S. homebuilders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dakota-access-pipeline-to-be-shut-down-by-court-in-blow-for-trump-1.1461105" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dakota Access pipeline to be shut down by court in blow for Trump</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/global-oil-demand-s-rebound-from-pandemic-lows-prompts-price-spike-forecasts-1.1461258" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Global oil demand's rebound from pandemic lows prompts price spike forecasts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aphria-issues-shares-to-emblem-after-settling-supply-dispute-1.1461146" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria issues shares to Emblem after settling supply dispute</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freeport-selling-more-copper-during-the-pandemic-than-it-expected-1.1461212" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freeport selling more copper during the pandemic than it expected</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/once-a-fiscal-stalwart-canada-suddenly-looks-vulnerable-1.1462872" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Once a fiscal stalwart, Canada suddenly looks vulnerable</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-deficit-swells-to-to-343b-as-massive-virus-aid-costs-mount-1.1462439" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal deficit swells to to $343B as massive virus aid costs mount</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eye-watering-experts-react-to-feds-343-2-billion-deficit-forecast-1.1462513" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Eye watering': Experts react to feds' $343.2-billion deficit forecast</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-turns-to-long-term-debt-to-finance-spike-in-deficit-30-year-yield-jumps-1.1462475" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada turns to long-term debt to finance spike in deficit; 30-year yield jumps</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-overestimated-costs-of-services-to-irregular-border-crossers-auditor-1.1462406" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario overestimated costs of services to irregular border crossers: Auditor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pbo-pegs-cost-of-basic-income-as-calls-for-it-grow-due-to-covid-19-1.1461667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PBO pegs cost of basic income as calls for it grow due to COVID-19</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-to-call-for-moderate-approach-to-reviving-u-s-economy-1.1462482" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden to call for moderate approach to reviving U.S. economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-sees-deeper-slump-with-fresh-warning-on-uneven-virus-hit-1.1461519" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe sees deeper slump with fresh warning on uneven virus hit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-economy-fighting-a-five-pronged-war-rosenberg-1.1408217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian economy 'fighting a five-pronged war': Rosenberg</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inside-mark-carney-s-brexit-adventure-at-the-bank-of-england-1.1395824" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inside Mark Carney's Brexit adventure at the Bank of England</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-country-is-lagging-behind-tellier-warns-on-ottawa-s-approach-to-business-1.1360391" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'This country is lagging behind': Tellier warns on Ottawa's approach to business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-job-openings-unexpectedly-increase-as-hires-climb-to-record-1.1461691" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. job openings unexpectedly increase as hires climb to record</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-to-introduce-bill-to-extend-some-emergency-measures-over-next-year-1.1461671" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario to introduce bill to extend some emergency measures over next year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-says-business-sentiment-is-at-lowest-since-2009-1.1461123" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada says business sentiment is at lowest since 2009</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/unions-tell-mps-grocery-workers-should-still-have-pandemic-pay-1.1461264" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Unions tell MPs grocery workers should still have pandemic pay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-administration-discloses-us-521-5b-in-virus-aid-1.1461147" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump administration discloses US$521.5B in virus aid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/subprime-canadian-borrowers-are-weathering-the-crisis-just-fine-1.1461023" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Subprime Canadian borrowers are weathering the crisis just fine</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-turns-down-white-house-invitation-to-celebrate-new-nafta-1.1461127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau turns down White House invitation to celebrate new NAFTA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/don-t-criticize-china-s-treatment-of-hong-kong-beijing-warns-canada-1.1461241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Don't criticize China's treatment of Hong Kong, Beijing warns Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kanye-west-says-he-no-longer-supports-trump-report-1.1462111" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kanye West says he no longer supports Trump: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-starts-one-year-clock-to-leave-world-health-organization-1.1461893" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. starts one-year clock to leave World Health Organization</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-turns-down-white-house-invitation-to-celebrate-new-nafta-1.1461127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau turns down White House invitation to celebrate new NAFTA</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-touting-hydroxychloroquine-again-despite-fda-warning-1.1461688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump touting hydroxychloroquine again despite FDA warning</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-support-withering-in-areas-where-virus-cases-are-rising-1.1460961" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump support withering in areas where virus cases are rising</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-preparing-orders-on-china-and-manufacturing-top-aide-says-1.1461050" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump preparing orders on China and manufacturing, top aide says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mary-trump-s-book-gets-early-july-14-release-date-on-extraordinary-interest-1.1461180" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mary Trump's book gets early July 14 release date on 'extraordinary interest'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kanye-west-says-he-s-running-for-president-and-twitter-explodes-1.1460606" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kanye West says he's running for president and Twitter explodes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quebec-government-suspends-all-ads-on-facebook-during-july-1.1460479" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quebec government suspends all ads on Facebook during July</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-reportedly-faces-ethics-probe-over-we-charity-contract-1.1460476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau reportedly faces ethics probe over WE Charity contract</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-suspends-hong-kong-extradition-treaty-on-china-law-1.1460357" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau suspends Hong Kong extradition treaty on China law</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-to-host-mask-optional-fireworks-show-at-mount-rushmore-1.1460206" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump to host mask-optional fireworks show at Mount Rushmore</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghislaine-maxwell-case-could-unearth-secrets-epstein-took-to-his-grave-1.1460212" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghislaine Maxwell case could unearth secrets Epstein took to his grave</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/modi-says-age-of-expansionism-over-amid-china-border-tensions-1.1460263" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Modi says 'age of expansionism' over amid China border tensions</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brexit-talks-end-early-as-eu-u-k-say-big-differences-remain-1.1459749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brexit talks end early as EU, U.K. say big differences remain</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-to-give-hong-kong-nationals-way-out-after-china-crackdown-1.1459210" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. to give Hong Kong nationals way out after China crackdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kremlin-hails-triumphant-vote-of-confidence-in-referendum-1.1459083" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kremlin hails 'triumphant vote of confidence' in referendum</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/europe-extends-block-on-u-s-travellers-over-covid-19-canada-gets-green-light-1.1458595" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Europe extends block on U.S. travellers over COVID-19; Canada gets green light</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kremlin-hails-triumphant-vote-of-confidence-in-referendum-1.1459083" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kremlin hails 'triumphant vote of confidence' in referendum</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-dropping-down-world-s-richest-ranks-as-tech-titans-surge-1.1462568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett dropping down world's richest ranks as tech titans surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-is-considering-a-subscription-service-shares-rise-1.1462376" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter is considering a subscription service; shares rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tiktok-takes-on-crypto-with-dogecoin-soaring-40-in-24-hours-1.1462373" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TikTok takes on crypto with Dogecoin soaring 40% in 24 hours</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-he-s-considering-a-ban-on-tiktok-in-the-u-s-1.1461927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says he's considering a ban on TikTok in the U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-amazon-funnel-us-20m-to-virus-conspiracy-sites-study-1.1462064" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google, Amazon funnel US$20M to virus conspiracy sites: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-removes-dozens-of-accounts-linked-to-bolsonaro-1.1462594" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook removes dozens of accounts linked to Bolsonaro</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nasa-steps-up-boeing-software-scrutiny-with-lessons-from-spacex-1.1461984" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NASA steps up Boeing software scrutiny with lessons from SpaceX</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-jumps-with-amazon-prime-challenger-nearing-its-debut-1.1461800" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart jumps with Amazon Prime challenger nearing its debut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/clearview-ai-ceasing-facial-recognition-services-in-canada-1.1461293" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Clearview AI ceasing facial-recognition services in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/facebook-scorned-by-civil-rights-group-after-zuckerberg-meeting-1.1461918" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Facebook scorned by civil rights group after Zuckerberg meeting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tiktok-s-pulling-out-of-hong-kong-after-chinese-law-controversy-1.1461433" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TikTok's pulling out of Hong Kong after Chinese law controversy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-launches-new-grocery-delivery-service-in-montreal-and-toronto-1.1461627" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber launches new grocery delivery service in Montreal and Toronto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-analysts-can-t-keep-up-as-shares-blow-past-us-3-000-mark-1.1461142" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon analysts can't keep up as shares blow past US$3,000 mark</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-robinhood-investors-have-an-outsized-impact-on-the-market-1.1460420" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Robinhood investors have an outsized impact on the market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-charts-path-to-long-elusive-profit-with-postmates-deal-1.1461291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber charts path to long-elusive profit with Postmates deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-adds-us-14-billion-a-day-to-its-valuation-1.1461288" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla adds US$14 billion a day to its valuation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-downloads-climb-following-debut-of-hamilton-online-1.1461157" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney+ downloads climb following debut of 'Hamilton' online</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/former-snap-executive-bets-social-shopping-will-finally-catch-on-1.1461734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former Snap executive bets social shopping will finally catch on</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-s-rally-to-us-1-800-sees-etf-inflows-exceed-full-year-record-1.1462144" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold's rally to US$1,800 sees ETF inflows exceed full-year record</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-22-4-billion-etf-binge-one-for-the-history-books-1.1461988" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's $22.4-billion ETF binge 'one for the history books'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-trounces-blackrock-for-etf-flows-in-volatile-first-half-1.1461657" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard trounces BlackRock for ETF flows in volatile first half</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-becomes-third-largest-holder-of-world-s-biggest-corporate-bond-etf-1.1458296" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed becomes third-largest holder of world's biggest corporate-bond ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-etf-lets-investors-short-100-junk-bonds-in-a-single-trade-1.1461638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New ETF lets investors short 100 junk bonds in a single trade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/an-us-18-billion-debt-etf-powers-revamp-of-vix-like-rates-gauge-1.1455784" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>An US$18-billion debt ETF powers revamp of VIX-like rates gauge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-heavy-us-4-6b-actively-managed-etf-has-record-inflows-1.1458182" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla-heavy US$4.6B actively managed ETF has record inflows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/quant-giant-dimensional-takes-aim-at-us-4-4t-etf-market-1.1457003" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Quant giant Dimensional takes aim at US$4.4T ETF market</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biotech-suddenly-bests-faang-stocks-in-rally-to-all-time-high-1.1455127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biotech suddenly bests FAANG stocks in rally to all-time high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sustainable-investing-surges-in-canada-amid-pandemic-protests-1.1453425" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sustainable investing surges in Canada amid pandemic, protests</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-virus-themed-etf-trades-under-ticker-germ-1.1452757" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New virus-themed ETF trades under ticker GERM</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-bets-on-increased-esg-enthusiasm-with-four-new-etfs-1.1452612" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock bets on increased ESG enthusiasm with four new ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-1-trillion-cash-hoard-holds-key-to-the-fate-of-risk-assets-1.1452667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$1-trillion cash hoard holds key to the fate of risk assets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-greets-wisdomtree-s-bitcoin-etf-plan-with-doubt-1.1452115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street greets WisdomTree's Bitcoin ETF plan with doubt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-bets-on-increased-esg-enthusiasm-with-four-new-etfs-1.1452612" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock bets on increased ESG enthusiasm with four new ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-month-of-fed-bond-etf-buying-and-what-it-did-to-markets-1.1451461" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A month of Fed bond ETF buying and what it did to markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-bank-etf-suffers-largest-exodus-since-1998-1.1450687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big-bank ETF suffers largest exodus since 1998 </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-jumps-on-the-virtual-life-bandwagon-with-a-new-fund-1.1450767" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock jumps on the virtual-life bandwagon with a new fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airline-etf-love-affair-is-finally-over-after-70-days-of-inflows-1.1449755" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airline ETF love affair is finally over after 70 days of inflows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-oil-fund-etf-receives-green-light-to-issue-more-shares-1.1449592" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Oil Fund ETF receives green light to issue more shares</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-dropping-down-world-s-richest-ranks-as-tech-titans-surge-1.1462568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett dropping down world's richest ranks as tech titans surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghosn-wired-us-860-000-to-alleged-escape-plotters-u-s-says-1.1461899" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghosn wired US$860,000 to alleged escape plotters, U.S. says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/warren-buffett-donates-us-2-9b-of-berkshire-shares-to-charities-1.1462193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Warren Buffett donates US$2.9B of Berkshire shares to charities</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/you-need-to-stand-up-saputo-ceo-speaks-out-on-covid-19-and-unrest-1.1445857" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'You need to stand up': Saputo CEO speaks out on COVID-19 and unrest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/black-executives-use-gender-playbook-to-push-for-c-suite-representation-1.1461150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Black executives use gender playbook to push for C-Suite representation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/attempts-to-close-enbridge-s-line-5-a-threat-to-consumers-suncor-ceo-1.1461725" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Attempts to close Enbridge's Line 5 a 'threat' to consumers: Suncor CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/former-snap-executive-bets-social-shopping-will-finally-catch-on-1.1461734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former Snap executive bets social shopping will finally catch on</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-dealmaker-how-bob-iger-transformed-disney-1.1395975" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The dealmaker: How Bob Iger transformed Disney</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-can-survive-cineplex-touts-balance-sheet-despite-tumbling-stock-q1-loss-1.1458734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We can survive': Cineplex touts balance sheet despite tumbling stock, Q1 loss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/zoom-s-newest-challenger-budding-internet-tycoon-mukesh-ambani-1.1460184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Zoom's newest challenger: Budding internet tycoon Mukesh Ambani</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-s-top-spokesperson-resigns-over-1987-view-on-women-in-combat-1.1460025" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing's top spokesperson resigns over 1987 view on women in combat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-taunts-the-u-s-sec-again-amid-surge-in-tesla-stock-price-1.1459976" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk taunts the U.S. SEC again amid surge in Tesla stock price</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-hires-new-marketing-chief-its-first-black-c-suite-executive-1.1458904" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix hires new marketing chief, its first Black C-Suite executive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-paying-musk-almost-us-1-million-to-temporarily-insure-board-1.1458960" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla paying Musk almost US$1 million to temporarily insure board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-s-alternatives-chief-has-a-us-23b-war-chest-1.1458636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock's alternatives chief has a US$23B war chest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mcdonald-s-canada-names-jacques-mignault-as-new-ceo-john-betts-retiring-1.1458508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>McDonald's Canada names Jacques Mignault as new CEO, John Betts retiring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-in-four-u-s-ceos-see-full-recovery-delayed-until-after-2021-1.1458235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One in four U.S. CEOs see full recovery delayed until after 2021</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hootsuite-names-new-ceo-amid-social-media-reckoning-1.1458115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hootsuite names new CEO amid social-media 'reckoning'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Cannabis News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">Newsletters</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/bloomberg-news-wire"><h3>Bloomberg News Wire </h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/bloomberg-news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/bloomberg-news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/bloomberg-news-wire">News</a>
    					</li>
    										<li>
    						<a href="/bloomberg-news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/bloomberg-news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/bloomberg-news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                    
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /bloomberg-news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Jul 7, 2020
                                        <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>U.S. Peg Threat Throws Another Test at Hong Kong&rsquo;s Hardy Markets</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Richard Frost and Sofia Horta e Costa</span>, <span class="source">Bloomberg News</span></p></div>
                            <script>
                                var author='Richard Frost and Sofia Horta e Costa, Bloomberg News';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                    <li>
                                <div id="shareBarDiv"></div>
                            </li>
                                                                                </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='A man sits by the Tsim Sha Tsui waterfront as buildings forming the city skyline stand across the harbor in Hong Kong, China, on Monday, June 29, 2020. The national security law that China could impose on Hong Kong as early as this week won&#39;t need to be used if the financial hub&#39;s residents avoid crossing certain "red lines," according to Bernard Chan, a top adviser to Hong Kong Chief Executive Carrie Lam., Bloomberg' height='349' alt='A man sits by the Tsim Sha Tsui waterfront as buildings forming the city skyline stand across the harbor in Hong Kong, China, on Monday, June 29, 2020. The national security law that China could impose on Hong Kong as early as this week won&#39;t need to be used if the financial hub&#39;s residents avoid crossing certain "red lines," according to Bernard Chan, a top adviser to Hong Kong Chief Executive Carrie Lam.' width='620' src='/polopoly_fs/1.1462047.1594178451!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/a-man-sits-by-the-tsim-sha-tsui-waterfront-as-buildings-forming-the-city-skyline-stand-across-the-harbor-in-hong-kong-china-on-monday-june-29-2020-the-national-security-law-that-china-could-impose-on-hong-kong-as-early-as-this-week-won-t-need-to-be-used-if-the-financial-hub-s-residents-avoid-crossing-certain-red-lines-according-to-bernard-chan-a-top-adviser-to-hong-kong-chief-executive-carrie-lam.png' />                                            </div>

                    <div class="byline">


                        <p>                            A man sits by the Tsim Sha Tsui waterfront as buildings forming the city skyline stand across the harbor in Hong Kong, China, on Monday, June 29, 2020. The national security law that China could impose on Hong Kong as early as this week won't need to be used if the financial hub's residents avoid crossing certain "red lines," according to Bernard Chan, a top adviser to Hong Kong Chief Executive Carrie Lam.
                        , Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>(Bloomberg) -- The strengths that make Hong Kong appealing as an international financial center are increasingly coming under fire as Beijing and Washington escalate a damaging strategic fight.</p><p>The city’s currency peg is the latest battlefront for the two world powers, after the hasty imposition of a national security law challenged the rule of law and freedom of information. Some members of the Trump administration are considering ways to undermine the trading mechanism in retaliation for China’s recent moves to erode political freedoms in the former British colony, according to people familiar with the matter.</p><p>The plan has yet to gain serious traction, the people said. The head of Hong Kong’s de-facto central bank has previously said such an “apocalyptic” move could backfire by destabilizing global markets and undermining the attractiveness of U.S. dollar assets. There was little reaction in the city’s financial markets in early trading Wednesday: The Hong Kong dollar traded close to the strong end of its band against the greenback and the Hang Seng Index rose 0.5%.</p><p>Yet currency pegs have a history of breaking, even if Hong Kong’s has endured mostly unscathed for almost 40 years, and just the idea that its future could be in peril risks sparking a shift out of Hong Kong dollars into other currencies. Short sellers, who have dabbled in bets against the peg for decades, could also be emboldened.</p><p>Doubt over the peg’s future would be a serious concern to Beijing officials, who have sought to shore up the city’s financial markets since the security legislation was first announced to worldwide shock in late May. Mainland capital has flooded into Hong Kong equities since then, with about $7.7 billion pouring in via stock exchange links in Shanghai and Shenzhen. A wave of share sales by Chinese firms has added support.</p><p>The result has been successful. The Hang Seng Index has roared back into a bull market, after suffering its biggest monthly loss in May versus an index of global equities in more than two decades. The local dollar has been in such demand that the Hong Kong Monetary Authority has sold HK$75.1 billion ($9.7 billion) to keep it from strengthening beyond its trading band since April, including HK$10.3 billion on Tuesday alone.</p><p>Such gains have been emphasized by local officials, as other countries step up efforts to help Hong Kong citizens seek sanctuary. Hong Kong Chief Executive Carrie Lam said Tuesday that the city’s financial markets have responded positively to the national security law. That’s at least the second time since May that Lam publicly attributed rising stock prices to the legislation, pointing to improving business confidence.</p><p>There’s little sign of the city’s financial markets being upended again soon. The cost of protection against losses in the Hang Seng Index is the lowest in more than two years, according to one-month options. Hong Kong’s version of the VIX slipped on Wednesday, showing waning demand to hedge stocks.</p><p>The local dollar’s 12-month forward points -- instruments used to hedge against depreciation in the currency -- rose just 19 points on Wednesday to about 210. They remain well below their peak of 768 points in May, which was the highest level since 1999.</p><p>But uncertainty over the main pillars of Hong Kong’s success will continue to threaten the city’s status as a global financial hub for the foreseeable future. The security law, which China described as a “sword of Damocles,” is sowing confusion over what is permitted in the new era, and prompting a rethink by tech and financial firms alike about their roles in the city.</p><p>With easier avenues to emigration opening up for the city’s roughly 7.5 million people, and the domestic economy in tatters, shifting assets out of Hong Kong dollars risks becoming a bigger trend. That concern is showing in shares of HSBC Holdings Plc, which lost as much as 3.1% in Hong Kong on Wednesday.</p><p>The HKMA said it had nothing to add beyond past statements on the subject. A Hong Kong-based spokeswoman for HSBC also declined to comment.</p><p>With the currency peg now a potential target of the Trump administration, even if the U.S. doesn’t carry out such an extreme step, ensuring the stability of the financial system will likely be as important to Beijing as cracking down on dissent.</p><p>©2020 Bloomberg L.P.</p></div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1462046',
            title: 'U.S. Peg Threat Throws Another Test at Hong Kong\u2019s Hardy Markets',
            description: 'The strengths that make Hong Kong appealing as an international financial center are increasingly coming under fire as Beijing and Washington escalate a damaging strategic fight.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1462047!/fileimage/httpImage/image.png_gen/derivatives/landscape_620/a-man-sits-by-the-tsim-sha-tsui-waterfront-as-buildings-forming-the-city-skyline-stand-across-the-harbor-in-hong-kong-china-on-monday-june-29-2020-the-national-security-law-that-china-could-impose-on-hong-kong-as-early-as-this-week-won-t-need-to-be-used-if-the-financial-hub-s-residents-avoid-crossing-certain-red-lines-according-to-bernard-chan-a-top-adviser-to-hong-kong-chief-executive-carrie-lam.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2020<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1591260755"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1591260755"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1591260755"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1591260755"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1591260755"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
