                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/ubs-raid-of-credit-suisse-in-u-s-prompts-9-million-slap-1.1318007"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
                    



    
                                                                                                                                                                                        
        <!-- General meta tags -->
    <meta property="title" content="UBS &lsquo;Raid&rsquo; of Credit Suisse in U.S. Prompts $9 Million Slap - BNN Bloomberg"/>
    <meta property="description" content="A public spat between a pair of Swiss banking giants that erupted almost four years ago is now finally ending with a payment."/>
    <meta property="keywords" content="Bloomberg, Company News, Investing"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="UBS &lsquo;Raid&rsquo; of Credit Suisse in U.S. Prompts $9 Million Slap - BNN Bloomberg"/>
    <meta property="og:description" content="A public spat between a pair of Swiss banking giants that erupted almost four years ago is now finally ending with a payment."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2019-09-18T09:44:08-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Bloomberg"/>
                                <meta property="article:tag" content="Company News"/>
                                <meta property="article:tag" content="Investing"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>UBS ‘Raid’ of Credit Suisse in U.S. Prompts $9 Million Slap - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1568302289">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1568302289';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1568302289">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1568302289">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1568302289">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1568302289">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1568302289">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1568302289"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1568302289"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1568302289"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1568302289"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1568302289"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/ubs-raid-of-credit-suisse-in-u-s-prompts-9-million-slap-1.1318007" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Bloomberg";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1568302289"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1568302289"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if(""=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"V6Y2S-RQH24-TVXPG-45VLL-5TQN3",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdio4kcixmchs3a-f-ce2ebcf42-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"845416","ak.ai":parseInt("539698",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1e8ee402","ak.r":33267,"ak.a2":e,"ak.m":"i","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57698,"ak.gh":"23.48.39.116","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1568816310"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
    
    
        <script>

	var tickerProperties = { 
		symbol: 'SPTSX60:IND',
		speed: 100,
		webApiUrl: '//data.bnn.ca/dispenser/hydra/dapi/ticker?s=SPTSX60%3AIND'
	};

</script>

<div class="stock-ticker" ng-cloak ng-controller="StockTicker" ng-init="init()">
			            <div class="sponsor-wrapper">
				<div class="sponsoredArticle">					<div id="ticker-ad"
						 bm-ad-instance
                         ad-type="ad11"
                         allow-mobile="false">
					</div>
				</div>
			</div>
		

	    <div id="tickerWrapper" class="slider-wrapper">
	    <ul>
	    	<li ng-repeat="stock in tickerData"><a href="/stock/{{ stock.symbol }}">
		    	<span class="symbol">{{ stock.symbol }}</span>
	    		<span class="price">{{ stock.price | currency }}</span>
	    		<span class="icon-stock-market-arrow-large ticker" bm-market-icon-indicator bm-net-change="{{stock.netChng | number: 2}}">&nbsp;</span>
	    		<span class="change">{{ stock | formatPrefix }}{{ stock.netChng | formatNetChange }}</span>
	    		</a>
	    	</li>
		</ul>
	</div>
    

</div>

      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-postpones-long-awaited-ipo-sending-its-bonds-falling-1.1317057" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork postpones long-awaited IPO, sending its bonds falling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-trump-crows-about-stocks-it-s-radio-silence-from-trudeau-1.1317607" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As Trump crows about stocks, it's radio silence from Trudeau</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/chris-blumas-top-picks-sep-17-2019-1.1317491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Chris Blumas' Top Picks: Sep. 17, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/when-companies-improve-their-diversity-stock-prices-get-a-boost-1.1317271" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>When companies improve their diversity, stock prices get a boost</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-will-be-ugly-the-big-short-s-michael-burry-on-why-index-funds-are-like-subprime-cdos-1.1310874" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'It will be ugly': The Big Short's Michael Burry on why index funds are like subprime CDOs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-energy-stocks-rally-as-oil-surges-after-saudi-attacks-1.1316829" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian energy stocks rally as oil surges after Saudi attacks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-murray-s-top-picks-sep-16-2019-1.1317000" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Murray's Top Picks: Sep. 16, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vindicated-stock-bulls-now-see-choppy-markets-ahead-for-canada-1.1315979" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vindicated stock bulls now see choppy markets ahead for Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/josef-schachter-s-top-picks-sep-16-2019-1.1316873" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Josef Schachter's Top Picks: Sep. 16, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-building-geopolitical-risks-into-your-portfolio-1.1316748" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Building geopolitical risks into your portfolio</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-hits-record-high-close-as-energy-sector-climbs-after-saudi-arabia-attack-1.1316723" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX hits record high close as energy sector climbs after Saudi Arabia attack</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-pot-firm-depleted-in-fraud-scheme-regulator-alleges-1.1316116" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian pot firm 'depleted' in fraud scheme, regulator alleges</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-harris-top-picks-sep-13-2019-1.1315865" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill Harris' Top Picks: Sep. 13, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/smiledirectclub-sinks-from-ipo-in-a-first-since-2008-crisis-1.1315239" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SmileDirectClub sinks from IPO in a first since 2008 crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-plows-ahead-on-ipo-reshapes-board-to-counter-skepticism-1.1315670" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork plows ahead on IPO, reshapes board to counter skepticism</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/christine-poole-s-top-picks-sep-12-2019-1.1315407" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Christine Poole's Top Picks: Sep. 12, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hap-sneddon-s-top-picks-sep-12-2019-1.1315235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hap Sneddon's Top Picks: Sep. 12, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-entrepreneurship-could-be-the-answer-seniors-are-looking-for-1.1317917" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Entrepreneurship could be the answer seniors are looking for</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/you-can-pay-your-property-taxes-with-bitcoin-in-some-places-if-you-want-to-1.1317635" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>You can pay your property taxes with Bitcoin in some places (if you want to)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-canadian-seniors-still-haven-t-slowed-the-spending-bonanza-1.1317221" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Canadian seniors still haven't slowed the spending bonanza</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-household-debt-to-income-ratio-rises-in-q2-1.1315752" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian household debt-to-income ratio rises in Q2</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/one-in-five-millennials-have-lied-on-a-mortgage-application-equifax-1.1313195" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>One in five millennials have lied on a mortgage application: Equifax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-it-s-time-for-the-federal-election-campaign-to-get-more-personal-1.1314553" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: It’s time for the federal election campaign to get more personal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/season-ticketholders-need-to-watch-for-pitfalls-when-selling-tickets-1.1313867" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Season ticketholders need to watch for pitfalls when selling tickets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/concerts-are-more-expensive-than-ever-and-fans-keep-paying-up-1.1313653" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Concerts are more expensive than ever, and fans keep paying up</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-canadians-unsure-how-to-use-tfsas-to-build-wealth-rbc-poll-1.1303724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many Canadians unsure how to use TFSAs to build wealth: RBC poll</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-three-ways-to-avoid-wealth-destruction-1.1313310" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Three ways to avoid wealth destruction </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/giving-teens-a-credit-card-early-may-teach-financial-lessons-early-1.1311793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Giving teens a credit card early may teach financial lessons early</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trade-war-damage-piles-weight-of-global-economy-onto-consumers-1.1310724" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trade-war damage piles weight of global economy onto consumers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-real-estate-lessons-to-live-by-1.1310221" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Real estate lessons to live by</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/43-of-canadians-say-financial-stress-is-hurting-their-work-productivity-study-1.1310556" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>43% of Canadians say financial stress is hurting their work productivity: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/segregated-funds-offer-guarantees-for-investors-but-they-come-at-a-cost-1.1308722" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Segregated funds offer guarantees for investors, but they come at a cost</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/edmonton-landscaper-needed-time-to-think-let-60-million-lottery-win-sink-in-1.1308698" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Edmonton landscaper needed time to think, let $60-million lottery win sink in</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-must-strengthen-pension-rules-to-protect-retirees-think-tank-says-1.1308230" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada must strengthen pension rules to protect retirees, think tank says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-10-ways-to-avoid-the-perils-of-back-to-school-shopping-costs-1.1307040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 10 ways to avoid the perils of back-to-school shopping costs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/how-to-give-your-child-a-global-education-without-breaking-the-bank-1.1306070" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>How to give your child a global education without breaking the bank</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/you-can-pay-your-property-taxes-with-bitcoin-in-some-places-if-you-want-to-1.1317635" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>You can pay your property taxes with Bitcoin in some places (if you want to)</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/many-canadians-would-be-left-out-of-liberal-home-buyer-proposals-experts-1.1315961" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Many Canadians would be left out of Liberal home-buyer proposals: Experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-promises-new-speculation-tax-on-foreign-buyers-if-re-elected-1.1315217" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau promises new speculation tax on foreign buyers if re-elected</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/realtor-groups-call-on-federal-parties-to-ease-mortgage-rules-1.1315274" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Realtor groups call on federal parties to ease mortgage rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/6-things-to-know-about-trudeau-s-first-time-home-buyer-incentive-1.1309143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>6 things to know about Trudeau's First-Time Home Buyer Incentive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/america-s-billionaire-playgrounds-rockets-ranches-and-rivers-1.1315678" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>America's billionaire playgrounds: Rockets, ranches and rivers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-home-sales-jump-13-4-in-august-as-supply-shrinks-1.1311513" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto home sales jump 13.4% in August as supply shrinks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-starts-climbed-1-9-in-august-cmhc-1.1313763" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing starts climbed 1.9% in August: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-rival-iwg-considers-sale-of-canadian-operations-1.1313720" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork rival IWG considers sale of Canadian operations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-area-home-prices-fall-in-august-sales-up-from-year-earlier-1.1311039" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver area home prices fall in August, sales up from year earlier</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cibc-may-have-gone-too-far-in-mortgage-retreat-ceo-dodig-says-1.1311062" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CIBC may have gone too far in mortgage retreat, CEO Dodig says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-condos-decline-most-by-price-per-square-foot-royal-lepage-1.1307638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver condos decline most by price per square foot: Royal LePage</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/singapore-s-gic-nears-deal-for-stake-in-oxford-fairmont-hotels-1.1311222" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Singapore’s GIC nears deal for stake in Oxford Fairmont hotels</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mortgage-stress-tests-may-be-in-need-of-a-tweak-rbc-s-mckay-1.1292504" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mortgage stress tests may be in need of a 'tweak': RBC's McKay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-20-stress-tests-don-t-need-to-be-tweaked-for-shrewd-canadians-scotia-ceo-1.1307522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B-20 stress tests don't need to be tweaked for 'shrewd' Canadians: Scotia CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-investors-shun-singapore-for-homes-in-malaysia-taiwan-1.1307686" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong investors shun Singapore for homes in Malaysia, Taiwan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-defends-short-term-rental-regulations-as-tribunal-hearing-gets-underway-1.1306982" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto defends short-term rental regulations as tribunal hearing gets underway</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/a-generation-with-no-future-erupts-in-hong-kong-protests-1.1304380" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A generation with no future erupts in Hong Kong protests</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-price-gains-in-u-s-cities-decelerate-for-a-15th-month-1.1307394" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home-price gains in U.S. cities decelerate for a 15th month</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fedex-tumbles-after-cutting-outlook-on-trade-war-weaker-economy-1.1317636" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>FedEx tumbles after cutting outlook on trade war, weaker economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-s-termination-of-striking-workers-health-benefits-irks-uaw-1.1317663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM's termination of striking workers' health benefits irks UAW</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gm-strike-in-u-s-could-threaten-hundreds-of-canadian-jobs-unifor-s-dias-1.1316808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>GM strike in U.S. could threaten hundreds of Canadian jobs: Unifor’s Dias</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/purdue-opens-bankruptcy-with-pledge-to-investigate-sackler-cash-1.1317597" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Purdue opens bankruptcy with pledge to investigate Sackler cash</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/davidstea-lends-squish-up-to-2m-despite-continued-loss-in-second-quarter-1.1317686" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>DavidsTea lends Squish up to $2M despite continued loss in second quarter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackstone-adds-european-real-estate-with-6-2b-purchase-of-dream-global-reit-1.1316535" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blackstone adds European real estate with $6.2B purchase of Dream Global REIT</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oxycontin-maker-purdue-pharma-files-for-bankruptcy-to-wipe-out-2-000-lawsuits-1.1316505" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>OxyContin maker Purdue Pharma files for bankruptcy to wipe out 2,000 lawsuits</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-plows-ahead-on-ipo-reshapes-board-to-counter-skepticism-1.1315670" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork plows ahead on IPO, reshapes board to counter skepticism</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/love-it-or-hate-it-chick-fil-a-will-likely-succeed-in-canada-industry-experts-1.1315774" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Love it or hate it, Chick-fil-A will likely succeed in Canada: Industry experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/too-gimmicky-why-scooter-sharing-faces-an-uphill-battle-in-canada-1.1296444" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Too 'gimmicky'? Why scooter sharing faces an uphill battle in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmo-s-aim-to-double-indigenous-lending-relies-on-old-style-banking-1.1315710" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMO's aim to double indigenous lending relies on old-style banking</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tolko-announces-mill-closure-in-b-c-putting-127-off-the-job-in-kelowna-1.1315663" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tolko announces mill closure in B.C., putting 127 off the job in Kelowna</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/porter-is-not-for-sale-despite-recent-wave-of-airline-consolidation-deluce-1.1282680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Porter is ‘not for sale’ despite recent wave of airline consolidation: Deluce</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hudson-s-bay-sees-margins-drop-on-discounting-at-bay-saks-fifth-1.1315066" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hudson’s Bay sees margins drop on discounting at Bay, Saks Fifth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aimia-shareholder-group-demands-replacement-of-four-board-members-1.1315317" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aimia shareholder group demands replacement of four board members</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-is-testing-a-fulfillment-service-for-vendors-to-match-amazon-1.1315338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart is testing a fulfillment service for vendors to match Amazon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dollarama-reports-higher-profit-as-same-store-sales-grow-in-q2-1.1315090" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dollarama reports higher profit as same-store sales grow in Q2</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transat-at-reports-11m-loss-as-it-works-to-complete-air-canada-deal-1.1315121" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transat AT reports $11M loss as it works to complete Air Canada deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/supreme-court-won-t-consider-unmasking-witnesses-in-bread-price-fixing-case-1.1315177" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Supreme Court won't consider unmasking witnesses in bread price-fixing case</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sobeys-parent-tops-estimates-as-it-reports-higher-first-quarter-profit-1.1315032" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sobeys' parent tops estimates as it reports higher first-quarter profit </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bruce-linton-s-next-act-pot-shops-pets-and-psychedelics-1.1317235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bruce Linton's next act: Pot shops, pets and psychedelics</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/suncor-ceo-not-counting-on-oil-risk-premium-after-saudi-attacks-1.1317934" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Suncor CEO not counting on oil risk premium after Saudi attacks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-arabia-partially-restores-output-at-damaged-oil-plant-1.1317554" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi Arabia partially restores output at damaged oil plant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/free-markets-work-imperial-ceo-calls-for-alberta-curtailments-to-end-1.1296622" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Free markets work': Imperial CEO calls for Alberta curtailments to end</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-s-line-3-avoids-minnesota-supreme-court-challenge-1.1317595" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge’s Line 3 avoids Minnesota Supreme Court challenge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/linton-advised-sundial-to-acquire-assets-from-pot-firm-canntrust-1.1317364" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Linton advised Sundial to acquire assets from pot firm CannTrust</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/newmont-s-incoming-ceo-says-no-fire-sale-coming-for-assets-1.1317523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Newmont's incoming CEO says no 'fire sale' coming for assets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-canada-gears-up-for-pot-2-0-more-shortages-are-on-the-menu-1.1268844" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As Canada gears up for pot 2.0, more shortages are on the menu</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/in-planet-s-fastest-warming-region-of-nunavut-jobs-come-with-thaw-1.1317241" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>In planet's fastest-warming region of Nunavut, jobs come with thaw</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-45b-bet-on-narendra-modi-s-india-is-rapidly-unwinding-1.1316986" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$45B bet on Narendra Modi's India is rapidly unwinding</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-pot-firm-evergreen-medicinal-s-licence-suspended-by-health-canada-1.1316783" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. pot firm Evergreen Medicinal’s licence suspended by Health Canada </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-shorts-cash-in-on-hazy-profitability-path-1.1316411" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot shorts cash in on hazy profitability path</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-s-russian-roulette-cbd-vapes-spikes-with-dangerous-drugs-for-sale-across-u-s-1.1316941" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'It's Russian roulette': CBD vapes spikes with dangerous drugs for sale across U.S. </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/franco-nevada-chairman-slams-big-miners-exodus-from-canada-1.1315905" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Franco-Nevada chairman slams big miners' exodus from Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudis-race-to-restore-oil-output-after-aramco-attacks-1.1316370" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudis race to restore oil output after Aramco attacks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-s-cannabis-business-posts-42-million-loss-in-last-fiscal-year-1.1315895" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario’s cannabis business posts $42-million loss in last fiscal year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-s-illicit-history-makes-patenting-hard-in-the-legal-weed-era-1.1315711" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot's illicit history makes patenting hard in the legal-weed era</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nuvista-pipeline-leaks-500-000-litres-of-produced-salt-water-in-alberta-1.1315738" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>NuVista pipeline leaks 500,000 litres of produced salt water in Alberta</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-inflation-slows-to-1-9-on-lower-gas-vegetable-prices-1.1317982" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian inflation slows to 1.9% on lower gas, vegetable prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/immigrant-wage-gap-costing-canada-50-billion-a-year-in-gdp-rbc-1.1317513" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Immigrant wage gap costing Canada $50 billion a year in GDP: RBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fed-s-first-in-a-decade-intervention-will-be-repeated-wednesday-1.1317359" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fed's first-in-a-decade intervention will be repeated Wednesday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-government-posts-third-straight-double-digit-deficit-with-14b-shortfall-1.1317426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal government posts third straight double-digit deficit with $14B shortfall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/2019-federal-election-platform-tracker-where-the-major-parties-stand-so-far-1.1308714" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>2019 federal election platform tracker: Where the major parties stand so far</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shutdowns-in-auto-sector-lead-drop-in-canada-factory-sales-1.1317355" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shutdowns in auto sector lead drop in Canada factory sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-factory-output-rises-more-than-forecast-in-broad-advance-1.1317346" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. factory output rises more than forecast in broad advance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/with-trump-trade-war-a-threat-fed-is-set-to-cut-rates-again-1.1317231" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>With Trump trade war a threat, Fed is set to cut rates again</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-balks-at-joining-global-rate-cutting-trend-1.1310985" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada balks at joining global rate-cutting trend</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/saudi-prince-s-us-500-billion-megacity-shows-signs-of-life-1.1292162" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Saudi prince's US$500-billion megacity shows signs of life</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/top-u-s-china-trade-negotiators-expected-to-meet-by-next-week-1.1316898" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Top U.S., China trade negotiators expected to meet by next week</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-economy-slows-again-adding-pressure-for-policy-action-1.1316498" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's economy slows again, adding pressure for policy action</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-u-s-japan-reach-initial-agreement-on-tariffs-1.1317024" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says U.S., Japan reach initial agreement on tariffs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-household-debt-to-income-ratio-rises-in-q2-1.1315752" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian household debt-to-income ratio rises in Q2</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-enters-campaign-playing-on-a-steady-economic-backdrop-1.1315077" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau enters campaign playing on a steady economic backdrop</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-retail-sales-rise-more-than-forecast-on-autos-web-1.1315722" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. retail sales rise more than forecast on autos, web</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-says-he-d-consider-an-interim-trade-agreement-with-china-1.1315421" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump says he’d consider an interim trade agreement with China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yellen-expects-fed-to-do-more-to-keep-u-s-economy-on-track-1.1315249" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yellen expects Fed to 'do more' to keep U.S. economy on track</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-s-battle-for-corner-pharmacy-is-fought-over-phone-and-fax-1.1316704" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon's battle for corner pharmacy is fought over phone and fax</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-postal-treaty-exit-could-hurt-canadian-e-commerce-businesses-1.1316969" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. postal treaty exit could hurt Canadian e-commerce businesses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-nears-record-as-market-cap-again-surpasses-us-1-trillion-1.1315225" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple nears record as market cap again surpasses US$1 trillion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hbo-max-claims-u-s-rights-to-big-bang-theory-in-streaming-race-for-sitcoms-1.1317336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>HBO Max claims U.S. rights to 'Big Bang Theory' in streaming race for sitcoms</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bnn-bloomberg-celebrates-20-years-launches-new-digital-data-1.1311047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg celebrates 20 years, launches new digital data</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-hired-detective-to-probe-man-who-sued-over-tweet-1.1316927" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk hired detective to probe man who sued over tweet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-says-tv-service-won-t-harm-results-refuting-goldman-1.1315935" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple says TV+ service won't harm results, refuting Goldman</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cable-companies-ask-court-to-overrule-crtc-s-wholesale-rates-1.1315995" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cable companies ask court to overrule CRTC's wholesale rates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-uber-ipo-three-million-drivers-big-macs-and-flying-taxis-1.1255143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Uber IPO: Three million drivers, Big Macs and flying taxis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jack-dorsey-s-square-is-testing-a-new-free-stock-trading-service-1.1315458" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jack Dorsey's Square is testing a new free stock trading service</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oracle-ceo-mark-hurd-to-take-leave-of-absence-for-health-reasons-1.1314716" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oracle CEO Mark Hurd to take leave of absence for health reasons</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-says-disney-s-bob-iger-resigned-from-board-of-iphone-maker-1.1316001" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple says Disney's Bob Iger resigned from board of iPhone maker</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-probed-by-u-s-antitrust-officials-over-marketplace-1.1314327" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon probed by U.S. antitrust officials over marketplace</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-is-testing-a-fulfillment-service-for-vendors-to-match-amazon-1.1315338" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart is testing a fulfillment service for vendors to match Amazon</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/california-senate-passes-labour-bill-set-to-transform-gig-economy-1.1314260" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>California Senate passes labour bill set to transform gig economy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-cio-elisha-wiesel-exits-as-bank-turns-to-amazon-for-tech-leader-1.1315333" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman CIO Elisha Wiesel exits as bank turns to Amazon for tech leader</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/socially-conscious-bank-card-gives-do-gooder-customers-cash-back-1.1315176" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Socially-conscious bank card gives do-gooder customers cash back</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-s-biggest-surprise-more-aggressive-device-and-services-pricing-1.1314116" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple's biggest surprise: More aggressive device and services pricing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-when-are-interest-rates-too-low-1.1313204" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: When are interest rates too low?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-de-goey-s-top-picks-sep-17-2019-1.1317684" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John De Goey's Top Picks: Sep. 17, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/etfs/video/boutique-investment-firm-picton-mahoney-gets-into-the-etf-game%7E1781263" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boutique investment firm Picton Mahoney gets into the ETF game</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-sep-13-2019-1.1315993" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: Sep. 13, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-third-of-canada-s-stock-market-may-be-holding-the-rally-back-1.1312191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A third of Canada's stock market may be holding the rally back</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/latest-stock-rally-tests-us-18b-trade-to-cushion-gyrations-1.1311829" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Latest stock rally tests US$18B trade to cushion gyrations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/it-will-be-ugly-the-big-short-s-michael-burry-on-why-index-funds-are-like-subprime-cdos-1.1310874" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'It will be ugly': The Big Short's Michael Burry on why index funds are like subprime CDOs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vaneck-solidx-offer-etf-like-bitcoin-product-to-large-investors-1.1310334" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>VanEck, SolidX offer ETF-like bitcoin product to large investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-big-short-s-michael-burry-sees-a-bubble-in-passive-investing-1.1308068" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Big Short's Michael Burry sees a bubble in passive investing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/investment-robots-are-listening-to-ceos-and-reading-your-twitter-feed-1.1304682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Investment robots are listening to CEOs and reading your Twitter feed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/daniel-straus-top-etf-picks-aug-20-2019-1.1304254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Daniel Straus' Top ETF Picks: Aug. 20, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-whiplash-spurs-worst-run-of-etf-withdrawals-in-6-months-1.1303688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock whiplash spurs worst run of ETF withdrawals in 6 months</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bizarre-pot-stock-moves-may-be-linked-to-blockbuster-etf-trades-1.1301032" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bizarre pot stock moves may be linked to blockbuster ETF trades</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-etf-turnover-set-for-highest-since-2014-amid-turmoil-1.1300991" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong ETF turnover set for highest since 2014 amid turmoil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sec-delays-cryptocurrency-etf-decisions-citing-market-concerns-1.1300587" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SEC delays cryptocurrency ETF decisions, citing market concerns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-put-gun-stocks-in-a-gun-free-fund-after-index-error-1.1300543" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard put gun stocks in a gun-free fund after index error</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/traders-are-exiting-bank-etfs-at-fastest-pace-this-year-1.1299688" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Traders are exiting bank ETFs at fastest pace this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/meet-the-11-ordinary-twenty-somethings-with-us-250-billion-riding-on-their-lives-1.1299355" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Meet the 11 ordinary twenty-somethings with US$250 billion riding on their lives</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bond-etf-extends-steepest-rally-since-2011-u-s-downgrade-1.1298525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bond ETF extends steepest rally since 2011 U.S. downgrade</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trading-in-etfs-spikes-to-2019-highs-as-trump-fed-rattle-stocks-1.1296525" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trading in ETFs spikes to 2019 highs as Trump, Fed rattle stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/linton-advised-sundial-to-acquire-assets-from-pot-firm-canntrust-1.1317364" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Linton advised Sundial to acquire assets from pot firm CannTrust</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/franco-nevada-chairman-slams-big-miners-exodus-from-canada-1.1315905" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Franco-Nevada chairman slams big miners' exodus from Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-next-pm-must-dig-deeper-on-workplace-equality-experts-say-1.1315804" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's next PM must 'dig deeper' on workplace equality, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oil-curtailments-hurting-investment-in-canadian-energy-suncor-ceo-1.1314034" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oil curtailments hurting investment in Canadian energy: Suncor CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/goldman-cio-elisha-wiesel-exits-as-bank-turns-to-amazon-for-tech-leader-1.1315333" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Goldman CIO Elisha Wiesel exits as bank turns to Amazon for tech leader</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/peloton-founder-goes-from-kickstarter-to-a-us-450-million-fortune-1.1315142" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Peloton founder goes from Kickstarter to a US$450-million fortune</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/oracle-grappled-for-months-over-disclosure-of-ceo-hurd-s-illness-1.1314812" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Oracle grappled for months over disclosure of CEO Hurd's illness</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/businessweek/alibaba-s-new-chairman-says-he-has-to-reinvent-retail-before-someone-else-does-1.1312980" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alibaba's new chairman says he has to reinvent retail before someone else does</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/starbucks-ceo-s-new-ideas-start-with-a-pick-up-only-store-in-nyc-1.1311578" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Starbucks CEO's new ideas start with a pick-up-only store in NYC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canopy-ceo-eyes-big-prize-ahead-of-legal-edibles-1.1311849" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canopy CEO eyes 'big prize' ahead of legal edibles </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/latest-trans-mountain-legal-challenge-makes-people-wary-cwb-ceo-1.1311748" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Latest Trans Mountain legal challenge 'makes people wary': CWB CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-adds-a-woman-to-all-male-board-ceo-returns-grant-1.1310923" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork adds a woman to all-male board; CEO returns grant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lululemon-s-billionaire-founder-chip-wilson-making-millions-off-china-bet-1.1310035" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lululemon's billionaire founder Chip Wilson making millions off China bet</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-labour-reform-roll-out-leaves-some-stakeholders-in-the-dark-1.1310408" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal labour reform roll-out leaves some stakeholders in the dark</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dhx-names-former-marvel-president-eric-ellenbogen-as-new-ceo-1.1309185" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>DHX names former Marvel president Eric Ellenbogen as new CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-20-stress-tests-don-t-need-to-be-tweaked-for-shrewd-canadians-scotia-ceo-1.1307522" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B-20 stress tests don't need to be tweaked for 'shrewd' Canadians: Scotia CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gender-pay-gap-among-phds-has-closed-but-big-gaps-remain-for-other-grads-study-1.1307489" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gender pay gap among PhDs has closed, but big gaps remain for other grads: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aramark-ceo-to-retire-amid-pressure-from-activist-investor-1.1307041" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aramark CEO to retire amid pressure from activist investor</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Federal Election</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/pursuits">Pursuits</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/news-wire"><h3>News Wire</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/news-wire">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/news-wire/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/news-wire">News</a>
    					</li>
    										<li>
    						<a href="/news-wire/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/news-wire">News</a>
                    </li>
        		                    <li class="">
        				<a href="/news-wire/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_596965_1528215697 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 2358,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '5',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_596965_1528215697",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_596965_1528215697"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_596965_1528215697" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest from Bloomberg</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_596965_1528215697" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			    	
</section>

	

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
                    




            
        
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                            <article class="standard-article ">
        
        <div class="article">
            
                        <header>
                                    		                                                                        
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /investing  ">Investing</a></h4>
    </li>
                                                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        32m ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>UBS &lsquo;Raid&rsquo; of Credit Suisse in U.S. Prompts $9 Million Slap</h1>
                                                                        </div>
                                                <div class="article-info no-media ">          

                                                                <div class="sources"><p><span class="author">Sonali Basak</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Sonali Basak, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                
                                    
                        <div class="article-text"><p>(Bloomberg) -- A public spat between a pair of Swiss banking giants that erupted almost four years ago is now finally ending with a payment.</p><p>It began in 2015, when Credit Suisse Group AG accused crosstown rival UBS Group AG of unfairly poaching staff from its U.S. private banking business. UBS Chief Executive Officer Sergio Ermotti personally shot back, insisting at a news conference his firm did nothing wrong.</p><p>After examining a claim and counterclaim -- plus a revised counterclaim -- a team of arbitrators quietly reached their verdict last week: UBS must pay Credit Suisse $9 million.</p><p>A copy of the ruling posted online Tuesday doesn’t elaborate on the reasoning behind the award. The companies quickly disagreed on how to interpret it -- with Credit Suisse declaring victory and UBS noting its rival had demanded even more.</p><p>“This award issued today confirms Credit Suisse’s view that UBS engaged in serious misconduct in connection with its raid of Credit Suisse employees and materials privy to Credit Suisse,” Credit Suisse said in a statement. It praised the trio of arbitrators arranged by the Financial Industry Regulatory Authority. “The panel took the time to carefully review the considerable evidence.”</p><p>The fracas began when Credit Suisse retreated from managing wealth for U.S. clients. In October 2015, the bank reached an agreement to give Wells Fargo &amp; Co. an inside track on recruiting its private bankers. But within weeks, about 70 of 300 relationship managers included in the deal left for UBS, a person familiar with the matter said at the time.</p><p>On Tuesday, UBS stood by its position that it acted within the rules after Credit Suisse’s decision to exit the U.S. private-banking business.</p><p>“UBS believes that these claims were without merit and that this is a bad decision that is out of line with the applicable law,” the bank said in a statement. “While we don’t believe any award was justified, UBS notes that the claimant received only a fraction of what it sought.”</p><p>(Updates with 2015 events in sixth paragraph.)</p><p>To contact the reporter on this story: Sonali Basak in New York at sbasak7@bloomberg.net</p><p>To contact the editors responsible for this story: Michael J. Moore at mmoore55@bloomberg.net, David Scheer, Steve Dickson</p><p>©2019 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1318007',
            title: 'UBS \u2018Raid\u2019 of Credit Suisse in U.S. Prompts $9 Million Slap',
            description: 'A public spat between a pair of Swiss banking giants that erupted almost four years ago is now finally ending with a payment.',
            image: 'https://www.bnnbloomberg.ca/img/tsn/logos/tsn-logo.png',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2019<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1568302289"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1568302289"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1568302289"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1568302289"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1568302289"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>