                    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <meta property="og:url" content="https://www.bnnbloomberg.ca/sec-again-postpones-long-awaited-decision-on-a-bitcoin-etf-1.1261529"/>
  <meta property="og:site_name" content="BNN"/>

  
  
      
        
            
        
            
              
    
            



    
                                                                                                                                                                                                                                                
        <!-- General meta tags -->
    <meta property="title" content="SEC Again Postpones Long-Awaited Decision on a Bitcoin ETF -  BNN Bloomberg"/>
    <meta property="description" content="The U.S. Securities and Exchange Commission is again delaying a decision on approving a Bitcoin exchange-traded fund, disappointing virtual-currency fans who have been speculating that the regulator would soon green-light the proposal by Cboe Global Markets Inc."/>
    <meta property="keywords" content="Technology, ETFs, Bloomberg, Company News"/>
    <!-- Page specific OG tags -->
    <meta property="og:title" content="SEC Again Postpones Long-Awaited Decision on a Bitcoin ETF -  BNN Bloomberg"/>
    <meta property="og:description" content="The U.S. Securities and Exchange Commission is again delaying a decision on approving a Bitcoin exchange-traded fund, disappointing virtual-currency fans who have been speculating that the regulator would soon green-light the proposal by Cboe Global Markets Inc."/>
    <meta property="og:image" content="https://www.bnnbloomberg.ca/polopoly_fs/1.1261530!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/the-symbols-of-bitcoin-and-ethereum-cryptocurrencies-sit-displayed-on-a-screen-during-the-crypto-investor-show-in-london-u-k-on-saturday-march-10-2018-the-meeting-is-the-largest-crypto-and-blockchain-event-for-investors-in-the-u-k.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="article:published_time" content="2019-05-20T17:21:47-04:00"/>
    <meta property="article:author" content="Bloomberg News"/>
                                <meta property="article:section" content="Technology"/>
                                <meta property="article:tag" content="ETFs"/>
                                <meta property="article:tag" content="Bloomberg"/>
                                <meta property="article:tag" content="Company News"/>
            
<script>
    window.contentSpecificAd = "";
</script>

    <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>SEC Again Postpones Long-Awaited Decision on a Bitcoin ETF -  BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1552588735">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1552588735';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1552588735">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1552588735">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1552588735">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1552588735">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1552588735">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1552588735"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1552588735"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1552588735"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1552588735"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmdefault',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnn',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                window.sportSection = 'Technology';
                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.5.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1552588735"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/sec-again-postpones-long-awaited-decision-on-a-bitcoin-etf-1.1261529" />
  
  
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Technology";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
    

  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1552588735"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="https://js-sec.indexww.com/ht/htw-bell-news.js"></script>

  <script type="text/javascript">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</script>


              	<script type="text/javascript" src="/js/bellmedia/tracking.min.js?v1552588735"></script>
        <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>      <body>
                          <div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
            
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'FX', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">FX</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/bnnApi/quote/stockChart?s=%s&temp=abc')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "news wire"
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/bnnApi/search?q=%s&temp=abc"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container" callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live">Live</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/news-wire">News Wire</a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live">Live</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-billionaire-promises-to-pay-all-of-morehouse-class-of-2019-s-student-debt-1.1261112" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A billionaire promises to pay all of Morehouse class of 2019’s student debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-why-fixed-income-has-become-less-safe-1.1260539" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Why fixed income has become less safe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barry-schwartz-s-top-picks-may-17-2019-1.1260792" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barry Schwartz's Top Picks: May 17, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/markets" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNNBloomberg.ca: Free real-time stock quotes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/left-for-dead-bitcoin-goes-on-a-tear-and-sparks-a-new-mania-1.1260443" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Left for dead, bitcoin goes on a tear and sparks a new mania</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/robert-mcwhirter-s-top-picks-may-17-2019-1.1260656" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Robert McWhirter's Top Picks: May 17, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-this-top-activism-expert-wouldn-t-want-to-sit-on-a-board-of-directors-1.1260055" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why this top activism expert wouldn’t want to sit on a board of directors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-bank-ceos-extremely-ill-prepared-for-credit-cycle-the-big-short-s-eisman-1.1241950" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada's bank CEOs 'extremely ill-prepared' for credit cycle: The Big Short's Eisman</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-tax-benefits-of-being-your-own-boss-1.1259200" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Tax benefits of being your own boss</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paul-gardner-s-top-picks-may-16-2019-1.1260191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Paul Gardner's Top Picks: May 16, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-nash-s-top-picks-may-16-2019-1.1260047" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Nash's Top Picks:  May 16, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/eggless-egg-maker-just-inc-considers-ipo-after-beyond-meat-success-1.1260052" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Eggless egg-maker Just Inc. considers IPO after Beyond Meat success</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/buffett-s-berkshire-pegs-its-new-amazon-wager-at-us-860-6m-1.1259500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Buffett’s Berkshire pegs its new Amazon wager at US$860.6M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/javed-mirza-s-top-picks-may-15-2019-1.1259496" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Javed Mirza's Top Picks: May 15, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lyle-stein-s-top-picks-may-15-2019-1.1259361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lyle Stein's Top Picks: May 15, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/developed-nations-infrastructure-too-pricey-for-cppib-machin-says-1.1259311" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Developed nations' infrastructure too pricey for CPPIB, Machin says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keyera-stock-rises-after-1-3-billion-alberta-liquids-pipeline-approval-1.1259471" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keyera stock rises after $1.3-billion Alberta liquids pipeline approval</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bitcoin-euphoria-drives-return-of-penny-stock-crypto-operations-1.1258605" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bitcoin euphoria drives return of penny stock crypto operations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/renewal-shock-concerns-are-fading-for-canadian-mortgage-holders-1.1258720" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Renewal-shock concerns are fading for Canadian mortgage holders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/consumer-insolvencies-in-canada-climb-to-highest-in-8-years-1.1257929" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Consumer insolvencies in Canada climb to highest in 8 years</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-why-owning-a-home-is-a-great-retirement-investment-1.1257011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Why owning a home is a great retirement investment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-canadian-travellers-now-have-to-calculate-airlines-cash-grab-1.1257220" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why Canadian travellers now have to calculate airlines' 'cash grab'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-emotional-spending-is-dangerous-for-your-financial-health-1.1255596" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Emotional spending is dangerous for your financial health</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-three-portfolio-hazards-that-could-ruin-your-retirement-1.1255570" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Three portfolio hazards that could ruin your retirement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-do-our-mortgages-go-far-enough-for-canadians-maybe-not-1.1254845" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Do our mortgages go far enough for Canadians? Maybe not</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-when-your-advisor-changes-firms-ask-these-questions-1.1254214" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: When your advisor changes firms, ask these questions </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-new-tfsa-limit-to-take-an-inflation-leap-1.1168044" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: New TFSA limit to take an inflation leap</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-flagged-for-a-tax-audit-don-t-panic-1.1252026" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Flagged for a tax audit? Don’t panic </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-cancels-50m-fund-that-helped-child-care-centres-not-pass-on-costs-to-parents-1.1252065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario cancels $50M fund that helped child care centres not pass on costs to parents</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millionaires-flee-homelands-to-canada-australia-u-s-as-tensions-rise-taxes-bite-1.1251333" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millionaires flee homelands to Canada, Australia, U.S. as tensions rise, taxes bite</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/talking-tax-with-justin-mastrangelo-1.1250246" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Talking Tax with Justin Mastrangelo</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-ticket-holder-wins-saturday-night-s-7m-lotto-649-jackpot-1.1250847" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. ticket holder wins Saturday night's $7M Lotto 649 jackpot</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bad-credit-card-debt-is-on-the-rise-in-the-u-s-1.1250085" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bad credit card debt is on the rise in the U.S.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-government-considers-cutting-ohip-travel-coverage-cites-high-admin-costs-1.1248903" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford government considers cutting OHIP travel coverage, cites high admin costs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/maxed-out-48-of-canadians-on-brink-of-insolvency-survey-says-1.1247336" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>‘Maxed out’: 48% of Canadians on brink of insolvency, survey says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hong-kong-property-tycoon-gave-away-children-s-us-400m-inheritance-1.1247667" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hong Kong property tycoon gave away children's US$400M inheritance</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-how-to-calculate-the-perfect-retirement-age-for-you-1.1246506" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: How to calculate the perfect retirement age, for you</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/housing-demand-in-canada-may-be-undercounted-says-cibc-s-tal-1.1258726" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Housing demand in Canada may be undercounted, says CIBC’s Tal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-and-montreal-boost-canadian-home-sales-in-april-1.1259266" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto and Montreal boost Canadian home sales in April </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poloz-underestimates-canada-s-housing-slump-capital-economics-1.1258635" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poloz underestimates Canada's housing slump: Capital Economics</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/time-to-ditch-the-homeownership-dream-the-debate-rages-on-1.1257088" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Time to ditch the homeownership dream? The debate rages on.</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-ownership-elusive-for-young-canadians-who-fear-going-broke-1.1211448" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home ownership elusive for young Canadians who fear going broke</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/personal-investor-why-owning-a-home-is-a-great-retirement-investment-1.1257011" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Personal Investor: Why owning a home is a great retirement investment</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-tower-is-now-one-of-nyc-s-least-desirable-luxury-buildings-1.1258383" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump Tower is now one of NYC's least-desirable luxury buildings</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-still-vulnerable-cmhc-ceo-s-candid-housing-q-a-1.1256276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We're still vulnerable': CMHC CEO's candid housing Q&A</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/b-c-attorney-general-vows-serious-penalties-for-money-laundering-1.1257276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>B.C. attorney general vows 'serious' penalties for money laundering</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/as-helocs-morph-the-bank-of-canada-asks-lenders-for-details-1.1256201" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>As HELOCs morph, the Bank of Canada asks lenders for details</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-cfo-is-on-the-move-to-her-bigger-13m-mansion-1.1255948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei CFO is on the move to her bigger $13M mansion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/riocan-plans-its-first-cmhc-backed-financing-for-toronto-rental-tower-1.1257052" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RioCan plans its first CMHC-backed financing for Toronto rental tower</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-april-housing-starts-surge-23-in-comeback-for-builders-1.1255597" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian April housing starts surge 23% in comeback for builders</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/young-u-s-real-estate-flippers-get-their-first-taste-of-losing-1.1256436" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Young U.S. real-estate flippers get their first taste of losing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/homeownership-party-ultimately-comes-to-an-end-cmhc-ceo-1.1255808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Homeownership 'party ultimately comes to an end': CMHC CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/big-banks-q2-earnings-expected-to-be-real-litmus-test-for-housing-1.1260758" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Big banks' Q2 earnings expected to be 'real litmus test' for housing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ford-slashing-7-000-jobs-as-sweeping-disruption-hits-automakers-1.1261375" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ford slashing 7,000 jobs as sweeping disruption hits automakers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/transat-shares-surge-on-potential-520-million-air-canada-deal-1.1259827" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Transat shares surge on potential $520-million Air Canada deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cae-shares-surge-to-all-time-high-after-posting-strong-cap-to-year-1.1260574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CAE shares surge to all-time high after posting strong cap to year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toyota-to-build-lexus-suv-in-ontario-plant-starting-in-2022-1.1251021" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toyota to build Lexus SUV in Ontario plant starting in 2022</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/deere-falls-as-trade-war-triggers-guidance-cut-for-tractor-giant-1.1260472" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Deere falls as trade war triggers guidance cut for tractor giant</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-to-be-bought-by-onex-in-5-billion-deal-including-debt-1.1257841" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet to be bought by Onex in $5-billion deal, including debt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fatal-tesla-crash-in-march-is-latest-to-involve-car-s-autopilot-1.1260043" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fatal Tesla crash in March is latest to involve car's autopilot</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-rallies-on-plan-to-pass-on-cost-of-tariffs-to-consumers-1.1259814" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart rallies on plan to pass on cost of tariffs to consumers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/citigroup-hit-hardest-as-eu-fines-banks-us-1-2b-in-fx-probe-1.1259765" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Citigroup hit hardest as EU fines banks US$1.2B in FX probe</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/corus-shares-tumble-as-shaw-communications-cashes-out-1.1258896" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Corus shares tumble as Shaw Communications cashes out</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/restaurant-brands-plots-40-000-location-expansion-in-next-decade-1.1259274" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>​Restaurant Brands plots 40,000 location expansion in next decade </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gwyneth-paltrow-s-goop-to-open-first-canadian-pop-up-in-toronto-1.1259385" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gwyneth Paltrow's Goop to open first Canadian pop-up in Toronto</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nest-wealth-acquires-razor-logic-systems-to-bolster-services-to-advisors-1.1259292" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nest Wealth acquires Razor Logic Systems to bolster services to advisors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tim-hortons-testing-beyond-meat-breakfast-sandwiches-at-60-gta-locations-1.1259159" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tim Hortons testing Beyond Meat breakfast sandwiches at 60 GTA locations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/macy-s-climbs-as-retailer-bounces-back-strong-from-tough-holiday-1.1259205" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Macy’s climbs as retailer bounces back strong from tough holiday</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bmo-scotiabank-go-head-to-head-in-raptors-bucks-conference-final-1.1258686" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BMO, Scotiabank go head-to-head in Raptors-Bucks conference final</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-ceo-warns-on-public-firms-short-term-mindset-after-onex-deal-1.1258497" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet CEO warns on public firms' 'short-term' mindset after Onex deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boeing-s-oversight-of-737-max-drew-rebuke-of-faa-unions-in-2017-1.1258751" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boeing's oversight of 737 Max drew rebuke of FAA unions in 2017</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/power-corp-of-canada-shareholders-reject-say-on-pay-proposal-1.1258619" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Power Corp. of Canada shareholders reject say-on-pay proposal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Marijuana News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/house-of-cards-environmental-energy-activists-weigh-in-on-bill-c-69-1.1259547" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'House of Cards': Environmental, energy activists weigh in on Bill C-69</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pig-disease-jumbles-pork-trade-routes-as-canada-turns-to-china-1.1260754" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pig disease jumbles pork-trade routes as Canada turns to China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iamgold-said-to-explore-sale-amid-gold-sector-consolidation-1.1260166" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Iamgold said to explore sale amid gold sector consolidation </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mining-industry-should-voice-bill-c-69-concerns-lukas-lundin-1.1255075" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mining industry should voice Bill C-69 concerns: Lukas Lundin</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-delays-auto-tariffs-on-eu-japan-for-180-days-to-negotiate-1.1260564" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump delays auto tariffs on EU, Japan for 180 days to negotiate</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/44-of-canadians-say-high-gas-prices-are-making-it-hard-to-afford-necessities-survey-1.1260589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>44% of Canadians say high gas prices are making it hard to afford necessities: Survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/supreme-cannabis-company-acquires-blissco-in-all-stock-deal-valued-at-48m-1.1259910" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Supreme Cannabis Company acquires Blissco in all-stock deal valued at $48M</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-premier-kenney-vows-to-end-provincial-carbon-tax-by-june-1.1253660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta Premier Kenney vows to end provincial carbon tax by June</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-suspends-export-permits-from-two-canadian-pork-plants-ottawa-says-1.1252880" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China suspends export permits from two Canadian pork plants, Ottawa says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-nears-deal-with-canada-mexico-over-removing-metals-tariffs-1.1259306" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. nears deal with Canada, Mexico over removing metals tariffs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cn-never-saw-crude-by-rail-having-long-term-role-in-alberta-ruest-1.1251734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CN never saw crude-by rail having 'long-term role' in Alberta: Ruest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-doesn-t-expect-much-appetite-for-cannabis-infused-beverages-1.1259359" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora doesn’t expect much appetite for cannabis-infused beverages</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-mighty-pea-is-everybody-s-new-favourite-plant-based-protein-1.1258890" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The mighty pea is everybody’s new favourite plant-based protein</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-mulls-6-month-window-for-eu-japan-to-curb-auto-sales-1.1259294" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump mulls 6-month window for EU, Japan to curb auto sales</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aurora-cannabis-cuts-quarterly-loss-to-158m-while-sales-hit-new-high-1.1259110" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aurora Cannabis cuts quarterly loss to $158M while sales hit new high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iea-cuts-oil-demand-forecast-but-sees-market-tightening-on-iran-1.1259079" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>IEA cuts oil demand forecast, but sees market tightening on Iran</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/new-nafta">New NAFTA</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-retaliatory-tariffs-lifted-as-u-s-kills-steel-aluminum-penalties-1.1261470" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian retaliatory tariffs lifted as U.S. kills steel aluminum penalties</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-work-that-we-needed-to-get-done-has-been-done-morneau-on-tariffs-and-nafta-s-future-1.1260805" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'The work that we needed to get done has been done': Morneau on tariffs and NAFTA's future</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-week-ahead-bank-earnings-amazon-agm-1.1260753" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Week Ahead: Bank earnings, Amazon AGM</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poloz-expects-rates-to-rise-a-bit-but-unsure-on-timing-1.1260675" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poloz expects rates to rise 'a bit' but unsure on timing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-agrees-to-lift-steel-aluminum-tariffs-on-canada-mexico-1.1260638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. agrees to lift steel, aluminum tariffs on Canada, Mexico </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-agrees-to-lift-steel-aluminum-tariffs-on-canada-mexico-1.1260638" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. agrees to lift steel, aluminum tariffs on Canada, Mexico </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poloz-issues-call-to-arms-for-mortgage-market-innovations-1.1254406" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poloz issues 'call to arms' for mortgage market innovations</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/milwaukee-econ-101-the-raptors-big-playoff-opponent-by-the-numbers-1.1259934" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Milwaukee Econ 101: The Raptors' big playoff opponent, by the numbers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-downplays-chances-for-trade-talks-while-u-s-plays-little-tricks-1.1260316" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China downplays chances for trade talks while U.S. plays 'little tricks'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fragile-corporate-debt-emerges-as-bank-of-canada-vulnerability-1.1259948" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fragile corporate debt emerges as Bank of Canada vulnerability</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bill-c-48-defeated-in-senate-but-tanker-ban-not-dead-1.1260040" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bill C-48 defeated in Senate, but tanker ban not dead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/replacing-phoenix-pay-system-cheaper-than-fixing-its-mess-would-be-pbo-1.1260172" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Replacing Phoenix pay system cheaper than fixing its mess would be: PBO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-sees-financial-risks-rising-on-weaker-growth-1.1259945" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada sees financial risks rising on weaker growth</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/inflation-rises-in-april-as-carbon-taxes-drive-up-gas-prices-1.1259209" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Inflation rises in April as carbon taxes drive up gas prices</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-retail-sales-unexpectedly-fall-amid-weak-auto-purchases-1.1259211" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. retail sales unexpectedly fall amid weak auto purchases</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lloyd-blankfein-says-trump-s-tariffs-might-be-an-effective-negotiating-tool-1.1258906" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lloyd Blankfein says Trump's 'tariffs might be an effective negotiating tool'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-economy-was-losing-steam-even-ahead-of-trump-s-new-tariffs-1.1258964" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's economy was losing steam even ahead of Trump's new tariffs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alice-rivlin-fed-vice-chair-and-deficit-hawk-dies-at-88-1.1258782" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alice Rivlin, Fed vice chair and deficit hawk, dies at 88</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/huawei-suppliers-continue-to-reel-as-investors-gauge-trade-risks-1.1260801" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Huawei suppliers continue to reel as investors gauge trade risks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/baidu-posts-first-loss-since-2005-search-executive-resigns-1.1260193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Baidu posts first loss since 2005; search executive resigns</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pinterest-s-annual-sales-forecast-falls-short-shares-tumble-1.1260177" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pinterest's annual sales forecast falls short; shares tumble</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-close-to-buying-sizmek-s-ad-serving-technology-1.1260138" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon close to buying Sizmek’s ad-serving technology</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-uber-ipo-three-million-drivers-big-macs-and-flying-taxis-1.1255143" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Uber IPO: Three million drivers, Big Macs and flying taxis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/technology/video/everything-you-need-to-know-about-cryptocurrencies%7E1268076" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Everything you need to know about cryptocurrencies</strong>
    																        																<span class="icon-small-video black"></span>
        															        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-s-huawei-threat-is-the-nuclear-option-to-halt-china-s-rise-1.1259758" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump's Huawei threat is the nuclear option to halt China's rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shopify-to-double-toronto-staff-to-1-500-by-2022-as-it-opens-second-office-1.1259393" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shopify to double Toronto staff to 1,500 by 2022 as it opens second office</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/microsoft-and-sony-strike-pact-for-gaming-cloud-services-1.1260114" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Microsoft and Sony strike pact for gaming, cloud services</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ai" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BNN Bloomberg Presents: The AI Arms Race</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-introducing-digital-charter-to-combat-hate-speech-misinformation-1.1259860" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau introducing digital charter to combat hate speech, misinformation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nvidia-s-sales-forecast-signals-gaming-chip-inventory-is-easing-1.1260192" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nvidia's sales forecast signals gaming chip inventory is easing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fatal-tesla-crash-in-march-is-latest-to-involve-car-s-autopilot-1.1260043" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fatal Tesla crash in March is latest to involve car's autopilot</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/musk-gets-head-start-on-bezos-launching-spacex-s-own-satellites-1.1259258" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Musk gets head start on Bezos launching SpaceX's own satellites</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/walmart-matches-amazon-with-free-one-day-shipping-on-many-items-1.1258294" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Walmart matches Amazon with free one-day shipping on many items</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/google-s-legal-head-makes-privacy-pitch-for-search-business-1.1258761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Google's legal head makes privacy pitch for search business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-faces-higher-iphone-production-costs-with-trump-tariffs-1.1258484" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple faces higher iPhone production costs with Trump tariffs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/news-wire">News Wire</a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bermans-call">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-quant-revolution-leads-to-muni-bond-etf-of-etfs-1.1260523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The quant revolution leads to muni-bond ETF of ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/uber-s-ipo-flop-is-coming-to-an-etf-near-you-1.1258749" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Uber's IPO flop is coming to an ETF near you</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/here-s-what-an-all-out-trade-war-looks-like-in-global-markets-1.1257027" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Here’s what an all-out trade war looks like in global markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/richard-croft-s-top-picks-may-9-2019-1.1256687" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Richard Croft's Top Picks: May 9, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-how-much-risk-should-your-financial-plan-take-on-1.1254289" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: How much risk should your financial plan take on?</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-thrives-as-cheap-etf-surpasses-pricier-fund-1.1249532" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock thrives as cheap ETF surpasses pricier fund</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/someone-just-bet-us-288m-on-tech-stocks-1.1248184" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Someone just bet US$288M on tech stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-supply-push-vs-demand-pull-for-crude-oil-1.1247392" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Supply push vs. demand pull for crude oil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/new-pot-etf-called-yolo-cuts-the-price-needed-to-invest-in-cannabis-1.1245473" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>New pot ETF called ‘YOLO’ cuts the price needed to invest in cannabis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sec-cracks-down-on-etf-names-that-could-be-misleading-investors-1.1243734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>SEC cracks down on ETF names that could be misleading investors</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/doubts-about-the-bull-run-still-outweigh-fomo-for-u-s-stocks-1.1243083" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Doubts about the bull run still outweigh FOMO for U.S. stocks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-pickers-love-etfs-that-hide-assets-investors-may-not-1.1241915" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock pickers love ETFs that hide assets; investors may not</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-de-goey-s-top-picks-april-8-2019-1.1241346" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John De Goey's Top Picks: April 8, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gold-bugs-with-fomo-get-in-on-market-rally-pull-cash-from-etfs-1.1239115" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gold bugs with 'FOMO' get in on market rally, pull cash from ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pot-etfs-make-millions-from-short-sellers-for-year-s-best-gains-1.1238460" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pot ETFs make millions from short sellers for year’s best gains</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-april-2-2019-1.1238647" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: April 2, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brazil-stock-traders-pile-into-triple-leveraged-etf-amid-turmoil-1.1236186" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brazil stock traders pile into triple-leveraged ETF amid turmoil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mike-newton-s-top-picks-march-28-2019-1.1236508" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mike Newton's Top Picks: March 28, 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vanguard-poised-to-top-blackrock-in-q1-u-s-etf-flows-1.1235073" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vanguard poised to top BlackRock in Q1 U.S. ETF flows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stocks-flash-caution-as-bellwether-etf-loses-most-since-2012-1.1234861" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stocks flash 'caution' as bellwether ETF loses most since 2012</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-ceo-warns-on-public-firms-short-term-mindset-after-onex-deal-1.1258497" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet CEO warns on public firms' 'short-term' mindset after Onex deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hate-speech-at-its-worst-paramount-fine-foods-owner-awarded-2-5m-in-libel-case-1.1258517" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Hate speech at its worst': Paramount Fine Foods owner awarded $2.5M in libel case</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aphria-president-jakob-ripshtein-to-resign-june-7-1.1258472" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria President Jakob Ripshtein to resign June 7</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/full-huawei-ban-not-a-real-worry-says-bce-ceo-george-cope-1.1211509" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Full Huawei ban not a real worry, says BCE CEO George Cope</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/we-re-still-vulnerable-cmhc-ceo-s-candid-housing-q-a-1.1256276" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'We're still vulnerable': CMHC CEO's candid housing Q&A</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bed-bath-beyond-replaces-ceo-who-drew-criticism-from-activists-1.1257860" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bed Bath & Beyond replaces CEO who drew criticism from activists</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barrick-ceo-envisions-lean-mean-machine-for-toronto-hq-1.1255689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barrick CEO envisions 'lean, mean machine' for Toronto HQ</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/lululemon-feud-strips-founder-chip-wilson-of-right-to-board-seat-1.1255622" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Lululemon feud strips founder Chip Wilson of right to board seat</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/westjet-ceo-my-family-and-i-will-almost-certainly-be-on-first-737-max-back-in-service-1.1255574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WestJet CEO: My family and I will ‘almost certainly’ be on first 737 Max back in service</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/aphria-chair-wants-to-get-canada-right-before-exploring-u-s-options-1.1253493" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Aphria chair wants to 'get Canada right' before exploring U.S. options</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crude-by-rail-doesn-t-make-sense-to-us-new-suncor-ceo-1.1253002" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crude-by-rail 'doesn't make sense to us': New Suncor CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/alberta-b-c-can-be-reasonable-on-pipelines-whitecap-ceo-1.1252269" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Alberta, B.C. can be 'reasonable' on pipelines: Whitecap CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cn-never-saw-crude-by-rail-having-long-term-role-in-alberta-ruest-1.1251734" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CN never saw crude-by rail having 'long-term role' in Alberta: Ruest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/former-google-ceo-schmidt-stepping-down-from-alphabet-board-1.1251772" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former Google CEO Schmidt stepping down from Alphabet board</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/there-is-a-lack-of-confidence-that-canada-is-actually-open-for-business-suncor-ceo-1.1249574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'There is a lack of confidence that Canada is actually open for business': Suncor CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/agnico-eagle-sees-record-production-in-2019-as-two-new-mines-ramp-up-1.1250098" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Agnico Eagle sees ‘record production’ in 2019 as two new mines ramp up  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cenovus-ceo-hails-oil-production-cuts-says-taxpayers-will-benefit-1.1248551" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cenovus CEO hails oil production cuts, says taxpayers will benefit</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ghosn-posts-bail-again-after-tokyo-court-grants-another-release-1.1249093" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ghosn posts bail again after Tokyo court grants another release</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trump-meets-twitter-s-dorsey-after-fuming-over-political-games-1.1247932" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trump meets Twitter's Dorsey after fuming over 'political games'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live">Live</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live">Live</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Marijuana News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bnn-bloomberg-advisor">Advisor</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/bitcoin">Bitcoin</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/commodities/power-shift">Power Shift</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/vancouver">Vancouver</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/technology"><h3>Technology</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/technology">News</a>
            </li>
		            <li class="hidden  ">
				<a href="/technology/video">Video</a>
            </li>
		            <li class="hidden  ">
				<a href="/the-disruptors">The Disruptors</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/ai">ARTIFICIAL INTELLIGENCE</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/technology">News</a>
    					</li>
    										<li>
    						<a href="/technology/video">Video</a>
    					</li>
    										<li>
    						<a href="/the-disruptors">The Disruptors</a>
    					</li>
    										<li>
    						<a href="/ai">ARTIFICIAL INTELLIGENCE</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/technology">News</a>
                    </li>
        		                    <li class="">
        				<a href="/technology/video">Video</a>
                    </li>
        		                    <li class="">
        				<a href="/the-disruptors">The Disruptors</a>
                    </li>
        		                    <li class="">
        				<a href="/ai">ARTIFICIAL INTELLIGENCE</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="1"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("news wire");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="false"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
    
            




            
            
            <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

        

                
            <script>
                var dynamicCardObj = {
                    webApiUrl: '//data.bnn.ca/dispenser/bnnApi/quote/stockCard?s=%s&temp=abc',
                    dispenserBaseUrl : '//data.bnn.ca/dispenser/',
                    enableLinking:  'true',
                    site: 'bnn'
                }
            </script>
            <article class="standard-article " ng-controller="bmDynamicCard">

        
        <div class="article">
            
                        <header>
                                    		                                                                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /technology  ">Technology</a></h4>
    </li>
                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /etfs  ">ETFs</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /news-wire  ">News Wire</a></h4>
    </li>
                                                            
                                                                                                                                                                                                                                                                                                                                    <li class="unhighlighted">            <h4><a href="      /company-news  ">Company News</a></h4>
    </li>
                                                            
                                                                                                                                                    
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                        1h ago
            <p>
	    </div>
                                   
                <div class="headline" >
                                            <h1>SEC Again Postpones Long-Awaited Decision on a Bitcoin ETF</h1>
                                                                        </div>
                                                <div class="article-info  ">          

                                                                <div class="sources"><p><span class="author">Vildana Hajric and Carolina Wilson</span>, <span class="source">Bloomberg News</span></p></div>
                        <script>
                            var author='Vildana Hajric and Carolina Wilson, Bloomberg News';
                        </script>
                    
                                        
                    					<ul class="social-right">
                                                                        <li>
                            <div id="shareBarDiv"></div>
                        </li>
                                                                    </ul>
                </div>
                <div class="clear"></div>
            </header>

                                        <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='The symbols of Bitcoin and Ethereum cryptocurrencies sit displayed on a screen during the Crypto Investor Show in London, U.K., on Saturday, March 10, 2018. The meeting is the largest crypto and blockchain event for investors in the U.K. , Photographer: Bloomberg/Bloomberg' height='349' alt='The symbols of Bitcoin and Ethereum cryptocurrencies sit displayed on a screen during the Crypto Investor Show in London, U.K., on Saturday, March 10, 2018. The meeting is the largest crypto and blockchain event for investors in the U.K. ' width='620' src='/polopoly_fs/1.1261530.1558387308!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/the-symbols-of-bitcoin-and-ethereum-cryptocurrencies-sit-displayed-on-a-screen-during-the-crypto-investor-show-in-london-u-k-on-saturday-march-10-2018-the-meeting-is-the-largest-crypto-and-blockchain-event-for-investors-in-the-u-k.jpg' />                                            </div>

                    <div class="byline">


                        <p>                            The symbols of Bitcoin and Ethereum cryptocurrencies sit displayed on a screen during the Crypto Investor Show in London, U.K., on Saturday, March 10, 2018. The meeting is the largest crypto and blockchain event for investors in the U.K. 
                        , Photographer: Bloomberg/Bloomberg</p>
                    </div>

                                    </div>
    
                                    
                        <div class="article-text"><p>(Bloomberg) -- The U.S. Securities and Exchange Commission is again delaying a decision on approving a Bitcoin exchange-traded fund, disappointing virtual-currency fans who have been speculating that the regulator would soon green-light the proposal by Cboe Global Markets Inc.</p><p>The SEC on Monday asked for additional comments on a plan by Cboe to list an ETF from VanEck Associates Corp. and SolidX Partners Inc., according to a statement. Bitcoin kept its gains after the announcement, rising about 10% at 4:07 p.m. in New York.</p><p>The delay does not “indicate that the Commission has reached any conclusions with respect to any of the issues involved,” the regulator said. A Cboe representative declined requests for comment.</p><p>“It’s not a big surprise that the SEC is putting off this decision,” said Bloomberg Intelligence analyst Eric Balchunas. “But given that their issues are with the underlying Bitcoin market, not sure why they just don’t deny it as opposed to stringing along the crypto faithful with false hope.”</p><p>The SEC previously postponed making a decision on the fund and rejected an exchange’s request last year to list a Bitcoin ETF backed by Tyler and Cameron Winklevoss.</p><p>The agency has also urged issuers to address a wide array of risks associated with a potential crypto fund, including manipulation, sufficient liquidity, and custody.</p><p>Speculation had swirled on the Internet in the days leading up to an ETF conference that Commissioner Hester Peirce’s appearance at the event was a signal that approval was nigh. The hype helped fuel a rally in Bitcoin on Monday that saw the largest digital asset soar as much as 17%. The wagers had gained traction because Peirce, who has been the most avid proponent of digital assets among her peers, had previously come out in favor of approving a fund.</p><p>--With assistance from Ben Bain.</p><p>To contact the reporters on this story: Vildana Hajric in New York at vhajric1@bloomberg.net;Carolina Wilson in New York City at cwilson166@bloomberg.net</p><p>To contact the editors responsible for this story: Jeremy Herron at jherron8@bloomberg.net, Rita Nazareth, Randall Jensen</p><p>©2019 Bloomberg L.P.</p></div>

        </div>

    </article>



        
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1261529',
            title: 'SEC Again Postpones Long-Awaited Decision on a Bitcoin ETF',
            description: 'The U.S. Securities and Exchange Commission is again delaying a decision on approving a Bitcoin exchange-traded fund, disappointing virtual-currency fans who have been speculating that the regulator would soon green-light the proposal by Cboe Global Markets Inc.',
            image: 'https://www.bnnbloomberg.ca/polopoly_fs/1.1261530!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/the-symbols-of-bitcoin-and-ethereum-cryptocurrencies-sit-displayed-on-a-screen-during-the-crypto-investor-show-in-london-u-k-on-saturday-march-10-2018-the-meeting-is-the-largest-crypto-and-blockchain-event-for-investors-in-the-u-k.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                              
                  
    
  
    
  
    
    
        

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>FAANG stocks</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/barry-schwartz-discusses-amazon%7E1686478"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Barry Schwartz discusses Amazon" alt="Barry Schwartz discusses Amazon" src="https://images2.9c9media.com/image_asset/2019_5_17_3b5cc781-d03e-48df-bdf0-0ad73c1e85bf_JPG_684x380.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">1:38</div>
                                                        </div>
                                                                                                                                            
                                <p>Barry Schwartz discusses Amazon</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/big-tech-s-buyback-binge%7E1686175"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Big Tech's buyback binge" alt="Big Tech's buyback binge" src="https://images2.9c9media.com/image_asset/2019_5_17_a396670f-ab4a-4757-bd30-67631aa814e8_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">2:01</div>
                                                        </div>
                                                                                                                                            
                                <p>Big Tech's buyback binge</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/technology/video/money-and-marketing-facebook-s-clear-history-tool-brings-changes-for-advertisers%7E1686107"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Money and Marketing: Facebook's 'clear history' tool brings changes for advertisers" alt="Money and Marketing: Facebook's 'clear history' tool brings changes for advertisers" src="https://images2.9c9media.com/image_asset/2019_5_17_af7bac82-8042-4e92-af00-78d66d989dba_jpg_940x529.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">4:53</div>
                                                        </div>
                                                                                                                                            
                                <p>Money and Marketing: Facebook's 'clear history' tool brings changes for advertisers</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/mike-newton-discusses-apple%7E1683417"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Mike Newton discusses Apple" alt="Mike Newton discusses Apple" src="https://images2.9c9media.com/image_asset/2019_5_14_3bab1642-2ec7-4310-a35c-c540b8d8611c_jpg_1280x720.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:48</div>
                                                        </div>
                                                                                                                                            
                                <p>Mike Newton discusses Apple</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/investing/video/mike-newton-discusses-facebook%7E1683402"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Mike Newton discusses Facebook" alt="Mike Newton discusses Facebook" src="https://images2.9c9media.com/image_asset/2019_5_14_54ef3209-fab1-4c9f-aacb-4c82648add7a_JPG_940x528.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">2:27</div>
                                                        </div>
                                                                                                                                            
                                <p>Mike Newton discusses Facebook</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/economics/video/amanda-lang-don-t-dismiss-the-whatsapp-hack%7E1683233"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Amanda Lang: Don't dismiss the WhatsApp hack" alt="Amanda Lang: Don't dismiss the WhatsApp hack" src="https://images2.9c9media.com/image_asset/2019_5_14_3bec81ff-3a6b-4a11-acaf-f8d57a2c8159_JPG_788x447.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">1:14</div>
                                                        </div>
                                                                                                                                            
                                <p>Amanda Lang: Don't dismiss the WhatsApp hack</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>
      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live/schedule">Weekly Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2019<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1552588735"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1552588735"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1552588735"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1552588735"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1552588735"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>





<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>