                      <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" ng-app="myApp"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8" ng-app="myApp"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9" ng-app="myApp"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" ng-app="myApp"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" ng-app="myApp"> <!--<![endif]-->


    <head ng-controller="bmAd">

  <meta name="google-site-verification" content="zWd3GBob8xHwHzdHykjyZghrk4nEAPISbQKZaSyEpcs" />
  <meta http-equiv="X-UA-Compatible" content="text/html, charset=UTF-8, IE=edge, chrome=1">
  <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
        <link rel="shortcut icon" type="image/x-icon" href="/img/bnn/icons/favicon.ico?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon.png?v2">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-57x57.png?v2" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-60x60.png?v2" sizes="60x60">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-72x72.png?v2" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-76x76.png?v2" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-114x114.png?v2" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-120x120.png?v2" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-144x144.png?v2" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-152x152.png?v2" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/bnn/icons/apple-touch-icon-180x180.png?v2" sizes="180x180">
  
  <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no">

    
  
    
    
  
  
  

  <!-- General OG meta tags -->
    <link rel="amphtml" href="https://www.bnnbloomberg.ca/number-of-business-closures-edged-lower-in-august-statscan-1.1528127.amp.html">
  <meta property="og:url" content="https://www.bnnbloomberg.ca/number-of-business-closures-edged-lower-in-august-statscan-1.1528127"/>
  <meta property="og:site_name" content="BNN"/>

  
              <meta property="fb:pages" content="322075921220074" />
       
      
        
            
        
            
              
        
            
            
    
        
    
    
                                                                                                                                                                                                                                                                        
                <!-- General meta tags -->
        <meta property="title" content="Number of business closures edged lower in August: StatsCan - BNN Bloomberg"/>
        <meta property="description" content="Statistics Canada says the number of business closures declined slightly in August, as COVID-19 restrictions eased."/>
        <meta property="keywords" content="Canada, restaurants, Statistics Canada, COVID-19"/>
        <!-- Page specific OG tags -->
        <meta property="og:title" content="Number of business closures edged lower in August: StatsCan - BNN Bloomberg"/>
        <meta property="og:description" content="Statistics Canada says the number of business closures declined slightly in August, as COVID-19 restrictions eased."/>
        <meta property="og:image" content="http://www.bnnbloomberg.ca/polopoly_fs/1.1505091!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-waiter-carries-a-stack-of-chairs-at-closing-time-in-restaurant-les-carrieres-as-new-covid-19-restrictions-come-into-force-closing-bars-and-restaurants-early-in-paris-france-on-monday-sept-28-2020-president-emmanuel-macrons-government-is-seeking-to-ease-tension-after-the-first-significant-tightening-of-restrictions-on-french-daily-life-since-the-end-of-the-lockdown-in-may.jpg"/>
        <meta property="og:type" content="article"/>
        <meta property="article:published_time" content="2020-11-26T09:55:39-05:00"/>
        <meta property="article:author" content="The Canadian Press"/>
                                                    <meta property="article:section" content="Canada"/>
                                                <meta property="article:tag" content="restaurants"/>
                                                <meta property="article:tag" content="Statistics Canada"/>
                                                <meta property="article:tag" content="COVID-19"/>
                    
    <script>
        window.contentSpecificAd = "";
    </script>

        <!-- End of meta tags -->

        <meta name="robots" content="index, follow" />
      <meta name="robots" content="ACAP allow-index" />
  
                            
                <script>
      var isArticle = true;
    </script>
  
        <title>Number of business closures edged lower in August: StatsCan - BNN Bloomberg</title>

  
                	<link rel="stylesheet" href="/css/bnn-bloomberg/style.css?v1599752054">
      
    

  
  <script>
  //Fix to add in IE generic stylesheet
  if (/*@cc_on!@*/false) {
    var head = document.head,
        link = document.createElement('link');

        link.type = 'text/css';
        link.rel = 'stylesheet';
        link.href = '/css/style-ie.css?v1599752054';

    if (head) {
      head.appendChild(link);
    }
  }
  </script>

  <script>
    var logo = {
      retina: window.devicePixelRatio
    }

    var gigyaLoaded = false;
  </script>

  <!--[if IE]>
  	  	<link rel="stylesheet" href="/css/common/style-ie.css?v1599752054">
    <![endif]-->
  <!--[if IE 9]>
  	  	<link rel="stylesheet" href="/css/common/style-ie9.css?v1599752054">
    <![endif]-->
  <!--[if IE 8]>
  	  	<link rel="stylesheet" href="/css/common/style-ie8.css?v1599752054">
    <![endif]-->
  <!--[if IE 7]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->
  <!--[if IE 6]>
  	  	<link rel="stylesheet" href="/css/common/style-ie7.css?v1599752054">
    <![endif]-->

  <!--[if lt IE 9]>
     	<script type="text/javascript" src="/js/bellmedia/vendor/selectivizr/selectivizr-min.js?v1599752054"></script>
    <![endif]-->

              	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.min.js?v1599752054"></script>
      
    	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery-ui-1.10.4.custom.min.js?v1599752054"></script>
      	<script type="text/javascript" src="/js/bellmedia/vendor/jquery/jquery.ui.touch-punch.min.js?v1599752054"></script>
  

  

    <script type="text/javascript">

        //setting up default variable in case this value never gets set in production
        var defaultAuthBrand;
        if('' == "bnn"){
            defaultAuthBrand = 'bnn';
        }else{
            defaultAuthBrand = 'bnn';
        }

        window.siteConfig = {
            brand: 'bnn',

            // Video Player Configs
            videoPlayerConfig: {
                axisBaseUrl: 'https://capi.9c9media.com',
                axisDestCode: 'bnn_web',
                playerJSONDefaultPath: 'bnn/autoplay-on.json',
                playerJSONAutoPlayOffPath: 'bnn/autoplay-off.json',
                localStorageEnabled: 'true',
                authEnvironment: 'prod',
                authBrand: defaultAuthBrand,
                isFlashDetectionEnabled: false,
                flashDetectionMessage: ''
            },

            // Ads Config
            adsConfig: {
                adSite: 'ctv.bnn',
                kruxId: 'InSaVlLc',
                bigboxPosition: ''
            },

            // Gigya Config
            gigyaConfig: {
                gigyaApiKey: '3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V',
                regSource: 'beta.bnn.ca'
            },

                            //Publishflow Config
                publishflowConfig :{
                    publishFlowURL: 'https://api.chartbeat.com/live/toppages/v3/?apikey=e68e1f48fc3bf3e7da5097e128e5b17b&host=bnnbloomberg.ca&limit=10&section=&sort_by=new&all_platforms=desktop&types=article',
                    publishFlowUID: '65778',
                    publishFlowDomain: 'bnnbloomberg.ca',
                    publishFlowHost: 'bnnbloomberg.ca',
                    publishFlowDefaultVideoPath: 'video'
                },
            
            // Tracking Config
            trackingConfig: {
                trackAccount: 'ctvgmtvebnndesktop',
                trackAuthUrl: '//cauth.9c9media.com/auth9/axisAuthApi.js',
                trackDestinationCode: 'bnn_web',
                trackGlobalSuites: 'ctvgmtvebnnglobalsuite',
                trackSiteAccount: 'ctvgmtvebnndesktop',
                trackSiteId: 'bnnb',
                trackVersion: ''
            }
        };


    </script>

        <script type="text/javascript">
        window.sportSection = '';
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        //Load Auth9 Api call
        window.axisAuthApi_pageCfg = {
            destinationCode: window.siteConfig.videoPlayerConfig.axisDestCode,
            id: window.siteConfig.brand.toUpperCase()
        };
    </script>


          	<script type="text/javascript" src="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></script>
  
  <!--[if lt IE 9]>
      	<script type="text/javascript" src="/js/bellmedia/vendor/html5shiv/html5shiv.min.js?v1599752054"></script>
    <![endif]-->

        
        <link rel="canonical" href="http://www.bnnbloomberg.ca/statistics-canada-says-number-of-business-closures-edged-lower-in-august-1.1528127" />
  
    
    
                <script type="text/javascript" src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>
    
    

    <script>
    //Ad zones variables
    var adSite = "ctv.bnn";
    var adZone = "Canada";
    var subPage = "Article";
    var kruxId = "InSaVlLc";
  </script>

    
  
  
    <script>
    //Ad zone variable for deeper nested pages (Game Pages, Team Pages, Player Pages)
    var subPageType = "";
  </script>
      <script>
     (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
                encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
            var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
            (new Image).src=y}catch(e){}}})();
  </script>
  
            <script type="text/javascript" async="" src="https://z.moatads.com/bellmediaprebidheader755367530455/moatheader.js "></script>
                <!-- Permutive Scripts ::Starts -->
        <script>  !function (n, e, o, r, i) {
            if (!e) {
                e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
                for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                    var f = t[c];
                    e[f] = function (n) {
                        return function () {
                            var o = Array.prototype.slice.call(arguments, 0);
                            e.q.push({functionName: n, arguments: o})
                        }
                    }(f)
                }
            }
        }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
        const idCheck = () => {
            const getCookie = (cname) => {
                const name = cname + "=";
                const decodedCookie = decodeURIComponent(document.cookie);
                const ca = decodedCookie.split(';');
                for (var i = 0; i < ca.length; i++) {
                    var c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1);
                    }
                    if (c.indexOf(name) == 0) {
                        return c.substring(name.length, c.length);
                    }
                }
                return false;
            };

            const setCookie = (cname, cvalue, exdays) => {
                let date = new Date();
                date.setTime(date.getTime() + (exdays * 24 * 60 * 60 * 1000));
                const expires = "expires=" + date.toUTCString();
                document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
            };

            const storedCookie = getCookie("permutiveID");

            if (storedCookie) {
                permutive.identify(storedCookie);
            }

            setCookie("permutiveID", permutive.context.user_id, 365);
        };

        permutive.ready(idCheck);
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
        <!-- Permutive Scripts ::Ends-->
    
  <!-- Google Ad Script -->
      	<script type="text/javascript" src="/js/bellmedia/beacon.min.js?v1599752054"></script>
    <script type="text/javascript">
    var sraEnabled = true;

    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();


      </script>

    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/183816-157675210059039.js"></script>

  <script type="text/javascript">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</script>


  <script type="text/javascript">
    (function() {
    /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = window.siteConfig.publishflowConfig.publishFlowUID;
      _sf_async_config.domain = window.siteConfig.publishflowConfig.publishFlowDomain;
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/
    })();
  </script>
  <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
        <body>
                                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6';
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
                
    <div class="top-container">
      <div class="main-header">
        <div class='scoreboard-wrapper'>
          
                  
    
  
    
  
    
    
        <script>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</script>

<section class="bm-scoreboard" ng-controller="bm-scoreboard" ng-cloak ng-init="init()">
	<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" >
	<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" data-url="{{currentBoardDataUrl}}" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
        <ul class="boards-dropdown" ng-cloak>
        					<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
							<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
							<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
							<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
							<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
			        </ul>
    </div>
	<div class="bm-scoreboard-arrow bm-scoreboard-left"></div>
	<div class="bm-scoreboard-wrapper">
		<div class="preloader-white"  ng-hide="dataLoaded"></div>
		<div class="scoreboard-boards desktop" ng-cloak  ng-hide="!dataLoaded"  data-sticky="false">
				<ul class="group-container groups">
	                <li ng-if="groupArray.length > 1" class="group-data" ng-repeat-start="group in groupArray" data-test="{{$index}}"><div class="group-name"><span ng-bind-html="group.name"></span></div></li>
	                <li class="group-item" ng-repeat-end ng-repeat="data in group.data" ng-class="{'selected' : $first && group.RICS[$index].showChart && $parent.$first, 'linked' :  group.RICS[$index].link != null }">
	                	<!-- Linked Item -->
	                	<a ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
		                	<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>	
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>
	                	</a>
						<!-- Non Linked Item -->
	                	<div ng-if="group.RICS[$index].link == null">
							<div class="data">
					 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
						 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
						 		<div ng-if="group.RICS[$index].isCurrency"  class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
						 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span>{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
						 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
						 	</div>
					 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart==false">
					 			<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
					 		</div>						 		
	                	</div>
				 		<div ng-if="group.RICS[$index].showChart && loadChart==false" class="expand" data-test="{{group.RICS[$index].isFirst}}" ng-class="group.RICS[$index].isFirst ? 'hide' : '' " ng-click="expandClick($index, $event)"></div>
	                </li>
	            </ul>
		</div>			
	</div>
	<div class="bm-scoreboard-arrow  bm-scoreboard-right"></div>
    <div class="bm-scoreboard-full-boards">
    	    		<span><a href="      /markets  ">Markets</a></span>
				<div class="timestamp" ng-cloak>
			As of:  
			{{timeStamp.date}} <br>
			{{timeStamp.time}}
		</div>
    </div>	

	    <div class="scores-nav-mobile">
        <div class="bm-scoreboard-mobile-header">
            <h3>Markets</h3>
			<div class="scoreboard-board-toggle" ng-class="{ 'overflow' : ! showBoards }" ng-cloak>
				<span ng-click="showBoards = ! showBoards"><span class="selectedBoard" ng-cloak ng-show="currentBoardShortName">{{ currentBoardShortName }}</span><span class="dropdown-arrow"></span></span>	
		        <ul class="boards-dropdown">
		        							<li ng-click="boardClick('Markets Overview', 'Markets', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Markets</li> 
											<li ng-click="boardClick('Indices', 'Indices', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Indices</li> 
											<li ng-click="boardClick('Currencies', 'Currencies', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Currencies</li> 
											<li ng-click="boardClick('Energy', 'Energy', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Energy</li> 
											<li ng-click="boardClick('Metals', 'Metals', '//data.bnn.ca/dispenser/hydra/dapi/stockChart?s=%s')">Metals</li> 
							        </ul>
            </div> 
		</div>
        <div class="bm-scoreboard-board-list mobile">
		 	<div class="bm-scoreboard-wrapper"> 
				<div class="scoreboard-boards" ng-cloak data-sticky="false">
					<div class="group-container" ng-hide="!dataLoaded">
						<div class="groups">
							<ul>
								<li class="group-data" ng-repeat="group in groupArray" ng-class="$first ? 'active' : '' " 
									ng-click="groupClick(group.name, $event)" >
									<div ng-if="groupArray.length > 1">
										<strong ng-bind-html="group.name"></strong>					
									</div>
								</li>
							</ul>					
							<div class="group-list" ng-repeat="group in groupArray" data-group="{{group.name}}" ng-class="$first ? '' : 'hide' ">
							 	<div class="group-item" ng-repeat="data in group.data" ng-cloak ng-class="$first && group.RICS[$index].showChart ? 'selected' : '' ">
							 		<a class="linked" ng-if="group.RICS[$index].link != null" ng-href="{{group.RICS[$index].link.href}}">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</a>
								 	<div ng-if="group.RICS[$index].link == null">
								 		<div class="data">
								 			<div class="name">{{data.symbol | reutersRICLabelFormat:group.RICS}}</div>
									 		<span class="icon-stock-market-arrow-large board" bm-market-icon-indicator bm-net-change="{{data.netChng}}">&nbsp;</span>
									 		<div ng-if="group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="change" bm-market-indicator bm-net-change="{{data.netChng}}">{{data.netChng  | number: 2 }}</div>
									 		<div ng-if="group.RICS[$index].isCurrency" class="price"><span ng-if="group.RICS[$index].isCurrency">{{data | displayCurrencySymbol}}</span> {{data.price  | number: 4 }}</div>
									 		<div ng-if="!group.RICS[$index].isCurrency" class="price">{{data.price  | number: 2 }}</div>
									 	</div>	
								 		<div class="chart" ng-if="group.RICS[$index].showChart && loadChart">
					 						<stock-chart  chart-Properties="chartObjects[data.symbol]" filter-Type="chartObjects[data.symbol].filterType" data-passed-quote='{{chartQuotes[data.symbol]}}'></stock-chart>			 			
								 		</div>
								 	</div>
							 	</div>				 							
							</div>
						</div>
					</div>
				</div>		
			</div> 	 	
        </div>
    </div>    
</section>


      
  
              </div>
        <div class='site-header-background'>
          <div class="site-header">
            
                  
    
  
    
  
    
    
        

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>


      
    
    
        


<div class="mobile-header-nav">
	<div class="site-header-mobile">
		<h1 class="site-header-logo"><a title="BNN" href="/" target="_self">BNN</a></h1>
		<ul class="site-nav">
			<li class="menu-mobile-nav-toggle"><a id="left-menu" href="#left-menu"/><div class="icon"></div></a></li>
			<li class="sports-nav-scores"><a id="right-menu" href="#right-menu"/><div class="icon"></div></a></li>
		</ul>
	</div>
</div>

<div class="menu-nav-mobile">
	<ul class="menu-nav-dropdown">
    	            <li class="search-field-mobile no-login">
        		

  
  
    <script>
    window.searchSections = [
                  "investing"
                  , "personal finance"
                  , "real estate"
                  , "company news"
                  , "commodities"
                  , "economics"
                  , "politics"
                  , "technology"
                  , "bloomberg news wire "
                  , "opinion"
                  , "etfs"
                  , "executive"
                  , "pursuits"
                  , "international"
                  , "market call"
                  , "market call tonight"
                  , "schedule"
                  , "bnn bloomberg advisor"
                ];
  </script>

      
  
        <script>
      var reutersSearchObj = {
          webApiUrl: "//data.bnn.ca/dispenser/hydra/dapi/static/search?s=%s&temp=fix"
      } 
    </script>
  

                  
      <div class="global-search-element" ng-controller="Search">
          <div class="site-header-search">
      <div class="search-form-item">
        <form class='search-form' action="/search/bnn-search-7.337157" method="get">
                        <input bm-autofill class='search-field' type="text" name="q" value="Enter symbol or company" container="search-autocomplete-container"  callback-fn="searchReuters(term)" detect-width="false" autocomplete="off">
              <input class='search-submit submit' type="submit" value="Search">
              <div class="search-autocomplete-container">
                <div class="message">
                  <p>Are you looking for a stock?</p>
                  <p>Try one of these</p>
                </div>
                <div ng-repeat="result in autoFillResults" class="item">
                  <a href="/stock/{{result.ric}}">
                    <div class="description">{{result.description}}</div>
                    <div class="ric">{{result.ric}}</div>
                  </a>
                </div>
                <div class="more"><a href=''>More Results</a></div>              
              </div>
                  </form>
      </div>
    </div>
          </div>

            </li> 
                
                		<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown top-nav">
					<li class="menu-top"><a href="/live-tv">Live TV</a></li>
					<li class="menu-top"><a href="/video">Video</a></li>
					<li class="menu-top"><a href="/shows">Shows</a></li>
					<li class="menu-top"><a href="/market-call">Market Call</a></li>
					<li class="menu-top"><a href="/markets">Markets</a></li>
				<div class="clear"></div>
	</ul>
	<ul class="menu-nav-dropdown">
					<li class="menu-sports"><a href="/investing">Investing</a></li>
					<li class="menu-sports"><a href="/personal-finance">Personal Finance</a></li>
					<li class="menu-sports"><a href="/real-estate">Real Estate</a></li>
					<li class="menu-sports"><a href="/company-news">Company News</a></li>
					<li class="menu-sports"><a href="/commodities">Commodities</a></li>
					<li class="menu-sports"><a href="/economics">Economics</a></li>
					<li class="menu-sports"><a href="/politics">Politics</a></li>
					<li class="menu-sports"><a href="/technology">Technology</a></li>
					<li class="menu-sports"><a href="/bloomberg-news-wire">Bloomberg News Wire </a></li>
					<li class="menu-sports"><a href="/opinion">Opinion</a></li>
					<li class="menu-sports"><a href="/etfs">ETFs</a></li>
					<li class="menu-sports"><a href="/executive">Executive</a></li>
					<li class="menu-sports"><a href="/pursuits">Pursuits</a></li>
					<li class="menu-sports"><a href="/international">International</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/market-call-tonight">Market Call Tonight</a></li>
					<li class="menu-sports"><a href="/schedule">Schedule</a></li>
					<li class="menu-sports"><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
							<li class="menu-sports"><a href="/live-tv">Live TV</a></li>
					<li class="menu-sports"><a href="/video">Video</a></li>
					<li class="menu-sports"><a href="/shows">Shows</a></li>
					<li class="menu-sports"><a href="/market-call">Market Call</a></li>
					<li class="menu-sports"><a href="/markets">Markets</a></li>
						<div class="clear"></div>
	</ul>
</div>

<div class="scores-nav-mobile">
    <div class="scoreboard-mobile-header"><h3>Scoreboard</h3></div>
    <ul class="scoreboard-game-list mobile">
		<li class="date-list-wrapper">
			<ul class="date-list"></ul>
		</li>
		<li class="game-list-wrapper"></li>
    </ul>
</div>


<div class="site-header-main">
    <div class="site-header-wrapper">
	<a title="BNN" href="/" target="_self"><h1 class="site-header-logo">BNN</h1></a>
	<ul class="site-nav">
					<li class="sports-nav-toggle sports">
                <a href="#" style="pointer-events:none;"/>
                    <div class="icon"></div>
                    <div class="title">News</div>
				</a>
				<div class="sports-nav">
					<ul class="sports-nav-dropdown">
                                                	                        								<li data-submenu-id="submenu-1">
								<a href="/investing">Investing</a>
								<div id="submenu-1" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/investing">News</a></li>
											                                                                                	                                        												<li><a href="/investing/video">Video</a></li>
											                                                                                	                                        												<li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
											                                                                                	                                        												<li><a href="/etfs">ETFs</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wall-street-records-break-quietly-in-market-that-has-seen-it-all-1.1528609" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Wall Street records break quietly in market that has seen it all</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tsx-edges-lower-amid-losses-in-the-energy-sector-u-s-stocks-rise-1.1527893" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TSX edges lower amid losses in the energy sector, U.S. stocks rise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/norman-levine-s-top-picks-nov-27-2020-1.1528559" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Norman Levine's Top Picks: Nov. 27, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/palantir-adds-us-21b-in-value-in-best-week-since-debut-1.1528531" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Palantir adds US$21B in value in best week since debut</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-the-quality-of-earnings-growth-globally-remains-weak-1.1523019" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: The quality of earnings growth globally remains weak</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nikola-may-get-more-volatile-as-lockup-expiry-gm-deadline-loom-1.1528489" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nikola may get more volatile as lockup expiry, GM deadline loom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/michelle-wearing-s-top-picks-nov-26-2020-1.1528192" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Michelle Wearing's Top Picks: Nov. 26, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/energy-stocks-set-to-bear-brunt-of-canadian-tax-loss-selling-1.1527665" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Energy stocks set to bear brunt of Canadian tax-loss selling</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/barry-schwartz-s-top-picks-nov-25-2020-1.1527744" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Barry Schwartz's Top Picks: Nov. 25, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/nikola-tesla-shares-fall-as-ev-rally-frenzy-comes-to-a-halt-1.1527689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Nikola, Tesla shares fall as EV rally frenzy comes to a halt</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-stock-trader-s-guide-to-black-friday-in-the-covid-19-era-1.1527669" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A stock trader's guide to Black Friday in the COVID-19 era</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/gary-ng-accused-of-duping-lenders-fraud-in-pi-financial-takeover-1.1527574" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Gary Ng accused of duping lenders, fraud in PI Financial takeover</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-hits-us-500b-mark-after-soaring-547-this-year-1.1527069" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla hits US$500B mark after soaring 547% this year</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/kim-bolton-s-top-picks-nov-24-2020-1.1527163" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Kim Bolton's Top Picks: Nov. 24, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sigh-of-relief-for-markets-on-janet-yellen-news-wall-street-reacts-1.1526786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Sigh of relief' for markets on Janet Yellen news: Wall Street reacts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-says-buy-u-s-stocks-looking-past-covid-surge-1.1526609" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock says buy U.S. stocks, looking past COVID surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jamie-murray-s-top-picks-nov-23-2020-1.1526590" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Jamie Murray's Top Picks: Nov. 23, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-hockey-player-steers-hedge-fund-to-record-bullish-bet-on-oil-1.1526478" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-hockey player steers hedge fund to record bullish bet on oil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/these-aaa-rated-bonds-are-tumbling-as-china-default-fears-spread-1.1526747" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>These AAA-rated bonds are tumbling as China default fears spread</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-2">
								<a href="/personal-finance">Personal Finance</a>
								<div id="submenu-2" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/personal-finance">News</a></li>
											                                                                                	                                        												<li><a href="/personal-finance/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/with-covid-stalling-vacation-plans-here-s-what-canadians-can-do-with-unused-travel-rewards-1.1528507" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>With COVID stalling vacation plans, here’s what Canadians can do with unused travel rewards</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-low-rates-hit-seniors-and-savers-the-hardest-1.1528491" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Low rates hit seniors and savers the hardest</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cerb-recipients-should-be-prepared-to-pay-income-tax-on-payments-experts-say-1.1528140" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CERB recipients should be prepared to pay income tax on payments, experts say</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-3-tips-to-consider-when-you-re-feeling-financially-stuck-1.1527542" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: 3 tips to consider when you’re feeling financially stuck</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cfib-calls-for-freeze-on-canada-pension-plan-premiums-set-to-rise-on-jan-1-1.1524905" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CFIB calls for freeze on Canada Pension Plan premiums set to rise on Jan. 1</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-here-s-how-to-invest-the-cash-under-your-mattress-1.1525635" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: Here's how to invest the cash under your mattress</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/som-seif-warns-retail-investors-will-get-smacked-around-1.1525065" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Som Seif warns retail investors will 'get smacked around'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/more-than-20-000-women-left-canada-s-workforce-during-pandemic-study-1.1524869" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>More than 20,000 women left Canada's workforce during pandemic: Study</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/be-careful-with-buy-now-pay-later-deals-for-small-purchases-experts-1.1524930" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Be careful with buy now, pay later deals for small purchases: Experts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pandemic-underscores-importance-of-financial-intelligence-federal-centre-says-1.1524090" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pandemic underscores importance of financial intelligence, federal centre says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-the-money-talk-can-help-you-take-control-of-your-financial-future-1.1523191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: The 'money talk' can help you take control of your financial future</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/air-miles-or-cash-back-how-to-manage-your-travel-rewards-during-a-pandemic-1.1523660" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Air Miles or cash back? How to manage your travel rewards during a pandemic</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/manulife-adds-gender-affirmation-benefits-for-canada-u-s-staff-1.1523581" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Manulife adds gender-affirmation benefits for Canada, U.S. staff</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-cash-in-on-hobby-side-hustles-as-covid-crisis-cuts-jobs-1.1523558" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians cash in on hobby 'side hustles' as COVID crisis cuts jobs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/options-for-cash-strapped-seniors-who-want-to-wait-out-the-pandemic-at-home-1.1521634" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Options for cash-strapped seniors who want to wait out the pandemic at home</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pattie-lovett-reid-survey-finds-39-of-canadians-can-t-survive-a-financial-emergency-1.1522986" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Pattie Lovett-Reid: Survey finds 39% of Canadians can’t survive a financial emergency</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/home-economics-covid-spending-leaking-out-of-canada-1.1522135" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Home Economics: COVID spending leaking out of Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/you-should-pay-tax-for-working-from-home-deutsche-bank-says-1.1520839" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>You should pay tax for working from home, Deutsche Bank says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/giving-amid-tough-times-here-s-how-to-make-your-charitable-donations-count-1.1521528" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Giving amid tough times? Here's how to make your charitable donations count</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-3">
								<a href="/real-estate">Real Estate</a>
								<div id="submenu-3" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/real-estate">News</a></li>
											                                                                                	                                        												<li><a href="/real-estate/video">Video</a></li>
											                                                                                	                                        												<li><a href="/investing/reits">REITs</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/annual-pace-of-housing-starts-climbed-higher-in-october-cmhc-1.1523611" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Annual pace of housing starts climbed higher in October: CMHC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/government-s-rent-caps-won-t-solve-n-s-affordable-housing-shortfall-landlords-1.1528235" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Government's rent caps won't solve N.S. affordable housing shortfall: Landlords</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cadillac-fairview-cancels-mall-santa-visits-will-offer-virtual-experiences-instead-1.1522218" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cadillac Fairview cancels mall Santa visits, will offer virtual experiences instead</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-housing-market-posts-second-best-october-on-record-as-sales-rise-29-1.1516933" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver housing market posts second-best October on record as sales rise 29%</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/why-housing-is-still-the-best-investment-for-most-canadians-1.1442476" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Why housing is still the best investment for most Canadians</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cottage-shopping-during-covid-don-t-forget-the-tax-implications-1.1518151" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cottage shopping during COVID? Don't forget the tax implications</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/wework-s-revenue-and-membership-shrinks-in-third-quarter-1.1521791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>WeWork's revenue and membership shrinks in third quarter</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-home-price-optimism-reaches-post-pandemic-high-1.1516463" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian home price optimism reaches post-pandemic high</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/brookfield-s-flatt-bets-offices-will-fill-again-as-cities-revive-1.1514900" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Brookfield's Flatt bets offices will fill again as cities revive</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/malls-dragged-into-bankruptcy-by-carnage-at-retail-tenants-1.1516426" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Malls dragged into bankruptcy by carnage at retail tenants</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/riocan-ceo-says-real-estate-industry-s-norms-have-turned-upside-down-1.1514878" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>RioCan CEO says real estate industry's norms have turned upside-down</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/torquest-partners-said-to-be-near-deal-to-buy-canada-s-versagold-1.1514450" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TorQuest Partners said to be near deal to buy Canada's VersaGold</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cracks-in-real-estate-market-fail-to-rattle-canada-s-big-banks-1.1513644" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cracks in real estate market fail to rattle Canada's big banks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-new-home-sales-fell-slightly-in-september-remain-elevated-1.1513086" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. new-home sales fell slightly in September, remain elevated</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackstone-reit-to-buy-simply-self-storage-from-brookfield-for-us-1-2-billion-1.1513113" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Blackstone REIT to buy Simply Self Storage from Brookfield for US$1.2 billion</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/make-sure-your-home-insurance-covers-renovation-risks-experts-advise-1.1511690" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Make sure your home insurance covers renovation risks, experts advise</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/homebuyers-wallets-hammered-as-prices-for-plywood-substitute-spike-1.1511117" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Homebuyers' wallets hammered as prices for plywood substitute spike</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/poloz-not-really-worried-about-canada-s-housing-markets-1.1507619" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Poloz 'not really' worried about Canada's housing markets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/toronto-rents-fall-as-condo-listings-more-than-double-in-third-quarter-trreb-1.1512373" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Toronto rents fall as condo listings more than double in third quarter: TRREB</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rising-vacancies-declining-rents-squeezing-apartment-reits-1.1511737" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rising vacancies, declining rents squeezing apartment REITs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-4">
								<a href="/company-news">Company News</a>
								<div id="submenu-4" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/company-news">News</a></li>
											                                                                                	                                        												<li><a href="/company-news/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bay-street-eyes-dividends-m-a-as-big-six-banks-close-2020-1.1528296" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bay Street eyes dividends, M&A as Big Six banks close 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-suspension-problems-prompt-nhtsa-probe-of-115-000-cars-1.1528588" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla suspension problems prompt NHTSA probe of 115,000 cars</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rogers-centre-owner-shelves-plans-for-blue-jays-stadium-amid-pandemic-1.1528537" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rogers Centre owner shelves plans for Blue Jays' stadium amid pandemic </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/airbus-confident-in-planned-a320-ramp-up-despite-aviation-crisis-1.1528523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Airbus confident in planned A320 ramp-up despite aviation crisis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-s-top-40-under-40-the-next-leaders-for-2020-1.1513685" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada’s Top 40 Under 40: The next leaders for 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/air-canada-looks-to-grow-cargo-business-pilots-ratify-contract-changes-1.1528500" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Air Canada looks to grow cargo business, pilots ratify contract changes</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/covid-restrictions-could-put-supply-chains-at-risk-walmart-canada-ceo-1.1528195" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>COVID restrictions could put supply chains at risk: Walmart Canada CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-will-spend-us-500-million-on-holiday-employee-bonuses-1.1528330" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon will spend US$500 million on holiday employee bonuses</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/slack-ceo-is-us-400m-richer-from-salesforce-deal-talks-1.1528512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Slack CEO is US$400M richer from Salesforce deal talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/first-hand-accounts-of-what-racism-looks-like-in-corporate-canada-1.1501573" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>First-hand accounts of what racism looks like in Corporate Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-takes-steps-to-get-astrazeneca-vaccine-approved-before-eu-1.1528324" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. takes steps to get AstraZeneca vaccine approved before EU</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-government-moves-to-legalize-single-event-sports-betting-1.1528191" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau government moves to legalize single-event sports betting</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/federal-court-says-class-action-on-covid-19-airfare-refunds-a-matter-for-other-courts-1.1528266" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Federal Court says class action on COVID-19 airfare refunds a matter for other courts</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-banks-return-to-office-plans-thwarted-by-virus-surge-1.1527839" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian banks' return-to-office plans thwarted by virus surge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/astrazeneca-faces-more-vaccine-questions-after-manufacturing-error-1.1528037" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>AstraZeneca faces more vaccine questions after manufacturing error</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/delta-to-test-passengers-for-covid-in-trial-of-flights-to-rome-1.1528114" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Delta to test passengers for COVID in trial of flights to Rome</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/torstar-sells-digital-marketing-technology-developed-by-subsidiary-to-loblaw-1.1528104" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Torstar sells digital marketing technology developed by subsidiary to Loblaw</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-air-travelers-on-thanksgiving-eve-at-highest-since-march-1.1528174" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. air travelers on Thanksgiving eve at highest since March</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/disney-cuts-4-000-more-jobs-blaming-virus-hit-to-theme-parks-1.1528056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Disney cuts 4,000 more jobs, blaming virus hit to theme parks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apollo-made-great-canadian-gaming-bid-after-another-suitor-walked-away-1.1527919" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apollo made Great Canadian Gaming bid after another suitor walked away</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-5">
								<a href="/commodities">Commodities</a>
								<div id="submenu-5" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/commodities">News</a></li>
											                                                                                	                                        												<li><a href="/commodities/video">Show</a></li>
											                                                                                	                                        												<li><a href="/commodities/guests">Guests</a></li>
											                                                                                	                                        												<li><a href="/marijuana">Cannabis News</a></li>
											                                                                                	                                        												<li><a href="/oil">Oil</a></li>
											                                                                                	                                        												<li><a href="/gold">Gold</a></li>
											                                                                                	                                        												<li><a href="/silver">Silver</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/calfrac-says-appeal-court-rejects-wilks-brothers-attempt-to-block-recapitalization-1.1528471" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Calfrac says appeal court rejects Wilks Brothers attempt to block recapitalization</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tmac-resources-says-canadian-security-review-extended-for-sale-to-chinese-buyer-1.1528568" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TMAC Resources says Canadian security review extended for sale to Chinese buyer</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trouble-brewing-ahead-of-start-to-nova-scotia-fall-lobster-season-indigenous-leader-1.1528267" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trouble brewing ahead of start to Nova Scotia fall lobster season: Indigenous leader</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/perfect-complement-west-fraser-buying-norbord-in-4-billion-deal-1.1524823" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Perfect complement': West Fraser buying Norbord in $4-billion deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/hydrogen-tops-canadian-investors-clean-energy-list-hsbc-says-1.1528493" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Hydrogen tops Canadian investors' clean energy list, HSBC says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/imperial-oil-to-lay-off-200-workers-following-cost-cutting-analysis-1.1527813" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Imperial Oil to lay off 200 workers following cost-cutting analysis</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-rejects-controversial-alaska-mine-project-in-permit-review-1.1527793" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. rejects controversial Alaska mine project in permit review</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/suncor-ceo-says-there-will-be-layoffs-with-syncrude-agreement-1.1527199" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Suncor CEO says there will be layoffs with Syncrude agreement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/crude-by-rail-shipments-bounce-back-from-summer-lows-in-september-says-cer-1.1527853" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Crude-by-rail shipments bounce back from summer lows in September, says CER</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/despite-reduction-canada-calls-u-s-softwood-lumber-duties-unjustified-1.1527529" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Despite reduction, Canada calls U.S. softwood lumber duties 'unjustified'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/keystone-xl-not-the-same-project-john-kerry-nixed-in-2015-canada-s-u-s-envoy-says-1.1527253" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Keystone XL not the same project John Kerry nixed in 2015, Canada's U.S. envoy says</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cheese-prices-plunge-as-lockdowns-bite-into-dining-business-1.1526808" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cheese prices plunge as lockdowns bite into dining business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/enbridge-receives-u-s-federal-permits-for-line-3-replacement-1.1527053" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Enbridge receives U.S. federal permits for Line 3 replacement</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/fossil-fuels-to-decline-but-remain-big-player-in-canada-s-energy-use-by-2050-report-1.1526995" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Fossil fuels to decline but remain big player in Canada's energy use by 2050: Report</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/iamgold-temporarily-lays-off-437-workers-after-seismic-event-at-quebec-mine-1.1526628" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Iamgold temporarily lays off 437 workers after seismic event at Quebec mine</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cannabis-company-subversive-taps-jay-z-amid-california-deals-1.1527202" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Cannabis company Subversive taps Jay-Z amid California deals</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaire-pattison-supports-west-fraser-s-deal-to-buy-norbord-1.1525133" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaire Pattison supports West Fraser's deal to buy Norbord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ex-hockey-player-steers-hedge-fund-to-record-bullish-bet-on-oil-1.1526478" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ex-hockey player steers hedge fund to record bullish bet on oil</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-6">
								<a href="/economics">Economics</a>
								<div id="submenu-6" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/economics">News</a></li>
											                                                                                	                                        												<li><a href="/economics/video">Video</a></li>
											                                                                                	                                        												<li><a href="/economics/the-takeaway-with-amanda-lang">The Takeaway with Amanda Lang</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/growth-investing-needed-as-pandemic-wanes-says-former-boc-governor-david-dodge-1.1528628" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Growth investing needed as pandemic wanes, says former BoC governor David Dodge</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/charting-the-global-economy-recession-recovery-is-wildly-uneven-1.1528586" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Charting the global economy: Recession recovery is wildly uneven</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/provinces-push-freeland-to-delay-bump-in-cpp-premiums-in-economic-update-1.1528237" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Provinces push Freeland to delay bump in CPP premiums in economic update</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/number-of-business-closures-edged-lower-in-august-statscan-1.1528127" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Number of business closures edged lower in August: StatsCan</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadians-sitting-on-largest-cash-hoard-ever-recorded-cibc-1.1523872" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadians sitting on largest cash hoard ever recorded: CIBC</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/yellen-may-restore-treasury-fed-cooperation-with-eye-on-gop-1.1527468" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Yellen may restore Treasury-Fed cooperation, with eye on GOP</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-fed-officials-discussed-updating-bond-guidance-fairly-soon-1.1527801" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Fed officials discussed updating bond guidance 'fairly soon'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-recovery-more-tenuous-as-jobless-claims-rise-incomes-fall-1.1527599" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. recovery more tenuous as jobless claims rise, incomes fall</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/macklem-puts-dangerously-over-leveraged-canadians-on-notice-1.1505447" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Macklem puts 'dangerously over-leveraged' Canadians on notice</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-corporate-profits-surge-at-record-pace-gdp-report-shows-1.1527616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. corporate profits surge at record pace, GDP report shows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-consumer-spending-rose-in-october-while-incomes-declined-1.1527680" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. consumer spending rose in October while incomes declined</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/flash-estimate-shows-manufacturing-sales-up-0-6-in-october-1.1527107" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Flash estimate shows manufacturing sales up 0.6% in October</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-deputy-downplays-risks-of-consumer-default-wave-1.1526684" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada deputy downplays risks of consumer default wave</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/vancouver-proposes-tax-hike-as-covid-19-digs-a-100m-revenue-hole-1.1527299" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Vancouver proposes tax hike as COVID-19 digs a $100M revenue hole</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-plans-to-nominate-janet-yellen-for-treasury-secretary-1.1526720" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden plans to nominate Janet Yellen for Treasury secretary</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millions-of-americans-expect-to-lose-their-homes-as-covid-rages-1.1526758" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millions of Americans expect to lose their homes as COVID rages</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-u-k-reach-trade-deal-in-a-brexit-boost-for-johnson-1.1525826" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada, U.K. reach trade deal in a Brexit boost for Johnson</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/boris-johnson-ends-england-lockdown-but-tougher-regional-rules-to-follow-1.1526593" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Boris Johnson ends England lockdown but tougher regional rules to follow</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-7">
								<a href="/politics">Politics</a>
								<div id="submenu-7" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/politics">News</a></li>
											                                                                                	                                        												<li><a href="/politics/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-to-announce-economic-team-next-week-transition-aide-1.1527745" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden to announce economic team next week: Transition aide</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-takes-steps-to-get-astrazeneca-vaccine-approved-before-eu-1.1528324" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. takes steps to get AstraZeneca vaccine approved before EU</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/professional-athletes-the-main-beneficiary-of-national-interest-exemptions-at-border-1.1528106" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Professional athletes the main beneficiary of national interest exemptions at border</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/china-s-xi-congratulates-biden-hopes-for-win-win-ties-1.1527697" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>China's Xi congratulates Biden, hopes for 'win-win' ties</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/n-l-p-e-i-impose-new-travel-rules-bursting-atlantic-bubble-1.1526589" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>N.L., P.E.I. impose new travel rules, bursting Atlantic bubble</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/freeland-to-detail-coronavirus-budget-gap-nov-30-1.1526427" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Freeland to detail coronavirus budget gap Nov. 30</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-s-supreme-court-postpones-dec-2-argument-on-mueller-documents-1.1525544" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.S. Supreme Court postpones Dec. 2 argument on Mueller documents</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canada-headed-for-20-000-covid-cases-a-day-modelling-shows-1.1525346" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canada headed for 20,000 COVID cases a day, modelling shows</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ambassador-visits-canadians-kovrig-spavor-detained-in-china-1.1525335" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ambassador visits Canadians Kovrig, Spavor detained in China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mnuchin-says-treasury-fed-have-plenty-of-capacity-left-1.1525462" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mnuchin says Treasury, Fed have 'plenty of capacity left'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/non-essential-retail-gyms-to-close-as-toronto-peel-head-for-lockdown-1.1525523" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Non-essential retail, gyms to close as Toronto, Peel head for lockdown</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/liberals-shouldn-t-jettison-spending-restraints-because-of-pandemic-former-pbo-1.1524392" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liberals shouldn't jettison spending restraints because of pandemic: Former PBO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-defends-arrest-of-huawei-executive-says-countries-must-stand-up-to-china-1.1524956" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau defends arrest of Huawei executive, says countries must stand up to China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/liberals-say-they-will-back-off-delay-tactics-on-we-charity-affair-1.1523136" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Liberals say they will back off delay tactics on WE Charity affair</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tories-push-liberals-to-decide-5g-huawei-amid-canadians-imprisonment-in-china-1.1523784" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tories push Liberals to decide 5G, Huawei amid Canadians' imprisonment in China</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/biden-says-he-won-t-award-contracts-to-companies-that-don-t-make-products-in-u-s-1.1523146" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Biden says he won't award contracts to companies that don't make products in U.S.  </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/trudeau-faces-cracking-canadian-unity-over-virus-at-crucial-time-1.1522429" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Trudeau faces cracking Canadian unity over virus at crucial time</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/white-house-leaves-stimulus-to-congress-after-months-of-impasse-1.1521569" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>White House leaves stimulus to Congress after months of impasse</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/schwarzman-nods-to-victory-by-biden-that-trump-refuses-to-accept-1.1523281" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Schwarzman nods to victory by Biden that Trump refuses to accept</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/former-finance-minister-bill-morneau-takes-fellowship-at-yale-1.1523196" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Former finance minister Bill Morneau takes fellowship at Yale</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-8">
								<a href="/technology">Technology</a>
								<div id="submenu-8" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/technology">News</a></li>
											                                                                                	                                        												<li><a href="/technology/video">Video</a></li>
											                                                                                	                                        												<li><a href="/the-disruptors">The Disruptors</a></li>
											                                                                                	                                        												<li><a href="/ai">ARTIFICIAL INTELLIGENCE</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/ontario-moves-to-cap-delivery-app-fees-in-regions-where-indoor-dining-banned-1.1528100" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Ontario moves to cap delivery app fees in regions where indoor dining banned</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/slack-ceo-is-us-400m-richer-from-salesforce-deal-talks-1.1528512" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Slack CEO is US$400M richer from Salesforce deal talks</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-web-services-outage-hits-cloud-customers-1.1527791" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon Web Services outage hits cloud customers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-merchants-say-deliveries-of-some-products-are-delayed-1.1527740" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon merchants say deliveries of some products are delayed</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-days-of-office-centricity-are-over-shopify-president-1.1521733" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The days of 'office-centricity' are over: Shopify president</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/slack-soars-on-report-that-salesforce-held-talks-to-buy-it-1.1527761" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Slack soars on report that Salesforce held talks to buy it</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/millions-of-facebook-users-pass-on-us-650m-privacy-jackpot-1.1527803" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Millions of Facebook users pass on US$650M privacy jackpot</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/twitter-to-revive-controversial-account-verification-system-1.1527215" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Twitter to revive controversial account verification system</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tiktok-granted-one-week-extension-of-forced-sale-deadline-1.1527835" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>TikTok granted one-week extension of forced-sale deadline</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/10-years-on-how-netflix-in-canada-has-evolved-a-decade-later-1.1497551" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>10 years on: How Netflix in Canada has evolved a decade later </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/online-shopping-set-to-hit-record-this-year-in-canada-1.1526689" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Online shopping set to hit record this year in Canada</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-commits-us-333-million-to-help-carriers-replace-huawei-5g-1.1527694" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. commits US$333 million to help carriers replace Huawei 5G</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/mountie-doesn-t-recall-talk-about-sharing-information-about-meng-s-devices-with-fbi-1.1527278" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Mountie doesn't recall talk about sharing information about Meng's devices with FBI</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/netflix-says-queen-s-gambit-draws-record-62m-households-1.1526617" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Netflix says 'Queen's Gambit' draws record 62M households</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/amazon-will-conduct-counterfeit-inspections-with-u-s-agency-1.1527079" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Amazon will conduct counterfeit inspections with U.S. agency</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/elon-musk-overtakes-bill-gates-to-grab-world-s-second-richest-ranking-1.1526790" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Elon Musk overtakes Bill Gates to grab world's second-richest ranking</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/snap-to-pay-us-1-million-a-day-to-creators-for-spotlight-videos-1.1526494" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Snap to pay US$1 million a day to creators for Spotlight videos</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/apple-security-head-charged-with-offering-bribe-for-gun-licences-1.1526690" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Apple security head charged with offering bribe for gun licences</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/u-k-weighs-huawei-installation-ban-next-year-to-sway-lawmakers-1.1526799" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>U.K. weighs Huawei installation ban next year to sway lawmakers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/plug-in-hybrids-come-under-fire-for-emitting-more-than-advertised-1.1526612" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Plug-in hybrids come under fire for emitting more than advertised</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-9">
								<a href="/bloomberg-news-wire">Bloomberg News Wire </a>
								<div id="submenu-9" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/bloomberg-news-wire">News</a></li>
											                                                                                	                                        												<li><a href="/bloomberg-news-wire/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-10">
								<a href="/opinion">Opinion</a>
								<div id="submenu-10" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/opinion">News</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-11">
								<a href="/etfs">ETFs</a>
								<div id="submenu-11" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/etfs">News</a></li>
											                                                                                	                                        												<li><a href="/etfs/video">Video</a></li>
											                                                                                	                                        												<li><a href="">Berman's Call</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-aii-sentiment-suggests-near-term-caution-1.1526577" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: AII sentiment suggests near-term caution</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-biggest-etf-lures-us-9-8b-in-a-day-on-vaccine-hope-1.1520254" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's biggest ETF lures US$9.8B in a day on vaccine hope</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/frenzy-for-airline-stocks-spurs-dislocations-in-us-2b-etf-1.1520361" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>'Frenzy' for airline stocks spurs dislocations in US$2B ETF</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/john-hood-s-top-picks-nov-9-2020-1.1519786" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>John Hood's Top Picks: Nov. 9, 2020</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/triple-leveraged-tech-etf-saw-record-outflows-during-stock-rally-1.1518787" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Triple-leveraged tech ETF saw record outflows during stock rally</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/larry-berman-uncertainty-demands-optionality-in-investors-portfolios-1.1516499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Larry Berman: Uncertainty demands optionality in investors' portfolios</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/junk-bond-etf-suffers-us-3-7b-exodus-with-election-looming-1.1516479" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Junk-bond ETF suffers US$3.7B exodus with election looming</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/stock-rout-pushes-tech-etfs-toward-worst-outflow-since-may-2019-1.1514769" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Stock rout pushes tech ETFs toward worst outflow since May 2019</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-defies-stock-chaos-with-small-cap-value-etf-launch-1.1514846" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock defies stock chaos with small-cap value ETF launch</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/die-hard-inflation-believers-get-an-etf-for-enhanced-exposure-1.1514291" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Die-hard inflation believers get an ETF for 'enhanced exposure'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/world-s-biggest-etf-is-losing-cash-faster-than-any-of-its-peers-1.1513805" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>World's biggest ETF is losing cash faster than any of its peers</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/risky-corner-of-etf-market-could-see-more-debuts-after-sec-vote-1.1513177" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Risky corner of ETF market could see more debuts after SEC vote</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/giant-fund-at-heart-of-oil-storm-sees-biggest-exodus-since-2016-1.1511160" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Giant fund at heart of oil storm sees biggest exodus since 2016</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/rally-in-covid-testing-stocks-is-here-to-stay-amid-virus-resurgence-1.1510499" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Rally in COVID-testing stocks is here to stay amid virus resurgence</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-2b-solar-etf-joins-options-mania-on-blue-wave-bets-1.1505167" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$2B solar ETF joins options mania on 'blue wave' bets</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/blackrock-nabs-us-460m-in-etf-as-mexico-goes-green-1.1505092" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>BlackRock nabs US$460M in ETF as Mexico goes green</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/a-us-19b-bond-etf-shows-the-60-40-strategy-still-works-1.1502326" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>A US$19B bond ETF shows the '60/40' strategy still works</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/queen-s-banker-is-betting-hundreds-of-millions-on-brexit-deal-1.1499303" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Queen's banker is betting hundreds of millions on Brexit deal</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billions-rotate-through-giant-tech-etf-thanks-to-options-boom-1.1497682" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billions rotate through giant tech ETF thanks to options boom</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/invesco-wants-to-combat-front-runners-with-nontransparent-etfs-1.1498419" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Invesco wants to combat front-runners with nontransparent ETFs</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        								<li data-submenu-id="submenu-12">
								<a href="/executive">Executive</a>
								<div id="submenu-12" class="sports-nav-popover">
																																																							<ul>
                                                                                	                                        												<li><a href="/executive/video">Video</a></li>
											                                        									</ul>
									<div class="sports-nav-feed">
										<ul class="sports-nav-feed-list">
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/this-is-the-apocalypse-for-legacy-retail-former-sears-canada-ceo-1.1528244" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>This is the 'apocalypse' for legacy retail: Former Sears Canada CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/victoria-s-secret-abruptly-replaces-ceo-of-lingerie-business-1.1527673" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Victoria's Secret abruptly replaces CEO of lingerie business</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/dick-s-sporting-goods-names-lauren-hobart-ceo-as-company-tops-estimates-1.1527059" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Dick's Sporting Goods names Lauren Hobart CEO as company tops estimates</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/cn-rail-won-t-chop-chop-chop-to-drive-efficiency-ceo-1.1511280" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>CN Rail won't 'chop, chop, chop' to drive efficiency: CEO </strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/moderna-ceo-sells-more-shares-ahead-of-urgent-vaccine-filing-1.1526465" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Moderna CEO sells more shares ahead of urgent vaccine filing</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/paypal-ceo-sees-staff-working-from-home-more-often-after-virus-1.1526635" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PayPal CEO sees staff working from home more often after virus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/sherritt-ceo-pathe-stepping-down-after-completing-restructuring-1.1526616" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Sherritt CEO Pathe stepping down after completing restructuring</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/the-simpsons-a-c-suite-survey-1.499600" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>The Simpsons: A C-suite survey</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/black-executives-use-gender-playbook-to-push-for-c-suite-representation-1.1461150" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Black executives use gender playbook to push for C-Suite representation</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/billionaire-pattison-supports-west-fraser-s-deal-to-buy-norbord-1.1525133" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Billionaire Pattison supports West Fraser's deal to buy Norbord</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/canadian-firms-need-to-see-a-little-more-confidence-before-deploying-cash-hoards-cn-ceo-1.1525056" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Canadian firms need to see 'a little more confidence' before deploying cash hoards: CN CEO</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/air-canada-rules-out-colossal-failure-of-government-stake-for-aid-1.1524424" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Air Canada rules out 'colossal failure' of government stake for aid</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/senators-challenge-zuckerberg-dorsey-over-speech-rules-1.1523679" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Senators challenge Zuckerberg, Dorsey over speech rules</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/jpmorgan-s-dimon-says-congress-is-being-childish-on-stimulus-1.1524236" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>JPMorgan's Dimon says Congress is being 'childish' on stimulus</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/pg-e-names-new-ceo-after-emerging-from-historic-bankruptcy-1.1524136" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>PG&E names new CEO after emerging from historic bankruptcy</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/bank-of-canada-boosts-targets-for-women-minorities-in-top-roles-1.1522193" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Bank of Canada boosts targets for women, minorities in top roles</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/miami-marlins-hire-kim-ng-as-baseball-s-first-female-gm-1.1522124" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Miami Marlins hire Kim Ng as baseball's first female GM</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/shopify-president-says-pandemic-e-commerce-growth-is-here-to-stay-1.1521639" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Shopify president says pandemic e-commerce growth is here to stay</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            												<li class="item">
													<div class="item-content">
														<div class="article-content">
															<a href="/tesla-s-musk-says-he-may-have-covid-19-calls-tests-extremely-bogus-1.1521898" />
    															<div class="icon-related-arrow"></div>
																<span>
    																<strong>Tesla's Musk says he may have COVID-19, calls tests 'extremely bogus'</strong>
    																        																															</span>
    															
															</a>
														</div>
													</div>
												</li>
                                            										</ul>
									</div>
								</div>
                        	</li>
                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                                                	                        	                        
                    													<li data-submenu-id="submenu-13" class="more-sports">
							<a href="#">More...</a>
							<div id="submenu-13" class="sports-nav-popover more-sports-popover">
					            <ul>
																								        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	        																	                    <li><a href="/pursuits">Pursuits</a></li>
															        																	                    <li><a href="/international">International</a></li>
															        																	                    <li><a href="/market-call">Market Call</a></li>
															        																	                    <li><a href="/market-call-tonight">Market Call Tonight</a></li>
															        																	                    <li><a href="/schedule">Schedule</a></li>
															        																	                    <li><a href="/bnn-bloomberg-advisor">BNN Bloomberg Advisor</a></li>
															        							            </ul>

					            					            				            </div>
						</li>
						
					</ul>
					<div class="nav-footer sports"></div>
				</div>
			</li>
				
        			<li class="hidden">
				<a href="/live-tv">Live TV</a>
			</li>
					<li class="hidden">
				<a href="/video">Video</a>
			</li>
					<li class="hidden">
				<a href="/shows">Shows</a>
			</li>
					<li class="hidden">
				<a href="/market-call">Market Call</a>
			</li>
					<li class="hidden">
				<a href="/markets">Markets</a>
			</li>
		
		<li class="more-nav">
			<p>More</p>
            <ul>
									<li class="hidden">
						<a href="/live-tv">Live TV</a>
					</li>
									<li class="hidden">
						<a href="/video">Video</a>
					</li>
									<li class="hidden">
						<a href="/shows">Shows</a>
					</li>
									<li class="hidden">
						<a href="/market-call">Market Call</a>
					</li>
									<li class="hidden">
						<a href="/markets">Markets</a>
					</li>
								<li class="nav-footer"></li>
            </ul>

		</li>
	</ul>
    </div>
</div>
      
    
    
        <style>
@media screen and (max-width: 767px){
    .mobile-header-nav .site-header-mobile .site-nav .sports-nav-scores {
    display: block;
    }}
  
</style>

      
  
                </div>
        </div>
      </div>
    </div>
    <div class="middle-container">
      <div class="featured-content">
        
                  
    
  
    
  
    
    
            <div class="topics-bar-container">
        <div id="topics-bar">
            <div class="topics-bar-inner">
                <ul>
                                    <li><a href="https://www.bnnbloomberg.ca/covid-19">COVID-19</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/marijuana">Cannabis News</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/personal-finance">Personal Finance</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/politics">Politics</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/real-estate">Real Estate</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/technology">Technology</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/investing">Investing</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/pursuits">PURSUITS</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/opinion">Opinion</a></li>
                                    <li><a href="https://www.bnnbloomberg.ca/subscribe">Newsletters</a></li>
                                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>
        </div>
    </div>

      
  
            </div>
    </div>
    <div id="content-container">
            
                  
    
  
    
  
    
    
        <div class="breaking-news">
	<div class="breaking-news-inner">
		<ul class="breaking-news-list">
        		</ul>
		<div class="breaking-news-buttons">
			<div class="breaking-news-prev"></div>
			<div class="breaking-news-counter"></div>
			<div class="breaking-news-next"></div>
		</div>
	</div>
</div>
      
  
            
                  
    
  
    
  
  
            
                  
    
  
    
  
    
    
        
	<div id="bm-HeaderAd">
		<div id="leaderboard-ad" bm-ad-instance ad-type="ad1" allow-mobile="false"></div>
	</div>

      
  
            
      <div class='content-wrapper'>      
      <div class='section-header '>
        
                  
    
  
    
  
    
    
        
<div class="site-header-main">
    <ul class="site-nav ">
        <a href="/canada"><h3>Canada</h3></a>
        <span class="icon-red-arrow-large"></span>
        
		                    <li class="hidden  ">
				<a href="/canada">News</a>
            </li>
		            <li class="hidden  last-section-nav">
				<a href="/canada/video">Video</a>
            </li>
		
				<li class="more-nav-mobile">
            <ul>
				
									<li class="active">
						<a href="$section.Href">Article</a>
						<div class="more-image"></div>
					</li>
					
											<li>
    						<a href="/canada">News</a>
    					</li>
    										<li>
    						<a href="/canada/video">Video</a>
    					</li>
    				
								
            </ul>
		</li>

				<li class="more-nav">
			<p>More</p>
            <ul>
				                    <li class="">
        				<a href="/canada">News</a>
                    </li>
        		                    <li class="">
        				<a href="/canada/video">Video</a>
                    </li>
        		            </ul>
		</li>

	</ul>
 	</div>
      
  
            </div>
      <section class='content '>
        <div class='wide'>
                            </div>
        <div class='content-right '>
            		    
                  
    
  
    
  
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

<div class="fluid-ad-outer-wrapper">
    <div class="fluid-ad-wrapper stuck" ng-controller="PersistentPlayer">
        <div id="fluid-ad"
             bm-ad-instance
             ad-type="ad13"
             allow-mobile="true"
             model-type="bellmedia.tsn.Article"
             feed-list-position="3"
             child-list-position="1"
             content-list-position="3"
        >
        </div>
    </div>
</div>

      
    
    
        
<script>
    var persistentAd = {
        enabled: "false"
    }
</script>

    <div class="bigbox-ad-outer-wrapper">
        <div class="bigbox-ad-wrapper stuck" ng-controller="PersistentPlayer">
            <div id="bigbox-ad"
                 bm-ad-instance
                 ad-type="ad2"
                 allow-mobile="true"
                 model-type="bellmedia.tsn.Article"
                 feed-list-position="3"
                 child-list-position="1"
                 content-list-position="3"
            >
            </div>
        </div>
    </div>

      
    
    
        










        <script>
    var onePlayerWebObj = { type: 'oneplayerweb', language: 'en', metadataInfo: true, share: true, embed: false, overlayHeaderVisible: false, overlayFooterVisible: false};

    var siteSections = [];
		        siteSections.push("investing");
		        siteSections.push("personal finance");
		        siteSections.push("real estate");
		        siteSections.push("company news");
		        siteSections.push("commodities");
		        siteSections.push("economics");
		        siteSections.push("politics");
		        siteSections.push("technology");
		        siteSections.push("bloomberg news wire ");
		        siteSections.push("opinion");
		        siteSections.push("etfs");
		        siteSections.push("executive");
		        siteSections.push("pursuits");
		        siteSections.push("international");
		        siteSections.push("market call");
		        siteSections.push("market call tonight");
		        siteSections.push("schedule");
		        siteSections.push("bnn bloomberg advisor");
		
    var axisCollectionObj_7_339835_1525068379 = {
        contentType: 'collection',
        playerConfig: 'bnn/autoplay-off.json',
        collectionId: 273,
        layout: 'rail',
        pageSize: '10',
        dateFilterEnabled: false,
        videoLimit: '100',
        videoLength: '3',
        relatedEnabled: false,
        siteSections: siteSections,
        elementId: "axis_player_7_339835_1525068379",
        adSite: "ctv.bnn",
        autoPlay: 'bnn/autoplay-on.json'
    };

		        $(function() {
            // Hide Authentication
            $('.videoAuthentication', '[data-obj-id="axisCollectionObj_7_339835_1525068379"]').hide();
        });
		
</script>

    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>



<section class="axis-collection-container rail"  data-obj-id="axisCollectionObj_7_339835_1525068379" ng-controller="AxisCollection" ng-init="init()" >

                        <header class="rightrail-header">
                <p>Latest Videos</p>
                <div class="clear"></div>
            </header>
        
			
                        <div class="preloader" ng-hide="dataLoaded"></div>
        
	        <div class="media-container" ng-class="{enableAutoPlay: false == false}">

            <div class="media-content">
			                
                <div class="video-player-wrapper" ng-if="currentStream.Id">

				                                           
                                                <div class="axis_player_7_339835_1525068379" data-axis-id="currentStream.Id"></div>

                        <div id="persistent-title"><h3></h3></div>
                        

					
                </div>
                
                
			                <div  class="headline" ng-if="currentStream" ng-cloak>
                    <h2 >{{ currentStream.Name }}</h2>

					
					                        <add-playlist vid="{{currentStream.Id}}" video="{{currentStream}}"></add-playlist>
					
									                </div>

            </div>
        </div>

    <div ng-cloak ng-hide="!dataLoaded || (axisCollection.length == 0)" class="wrapper">
	        <div class="playlist-container">
            <h2 >
				                    Related Video
				            </h2>
            <div class="playlist-wrapper">
                <ul class="playlist">
                    <li class="playlist-item" ng-repeat="video in axisCollection" ng-class="{'last':$last,'first':$first}" ng-repeat-complete>
                        <a href="" ng-click="handleClick(video.Id, video.Name, $event)" data-id="{{ video.Id }}" data-name="{{ video.Name }}">
                            <div class="media">
                                <div class="media-overlay" ng-class="{'live': video.Type == 'stream'}">
                                    <div class="overlay-text up-next" ng-if="video.Id == nextStreamId">
                                        <span>Up Next</span>
                                    </div>
                                    <div class="overlay-text now-showing" ng-if="video.Id == currentStreamId">
                                        <span>Now Showing</span>
                                    </div>
                                    <div class="overlay-text" ng-if="video.Id != currentStreamId && video.Id != nextStreamId">
                                        <span></span>
                                    </div>
                                </div>
                                <img ng-if="$index > 4" ng-src="/img/elements/preloaders/preloader_black_video.gif" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                <img ng-if="$index <= 4" ng-src="{{ video.Images[0].Url }}?width=140&height=79" data-image="{{ video.Images[0].Url }}?width=140&height=79" alt="{{ video.Name }}" />
                                                            </div>
                            <div class="video-content"><p >{{ video.Name }}</p>
                            </div>
                        </a>
                        <div class="border"></div>
                    </li>
                </ul>
                <div class="playlist-arrow top-arrow"></div>
                <div class="playlist-arrow bottom-arrow"></div>
            </div>

					                <div class="playback-switch " >
                    Continuous Play:
                    <form class="switch">
                        <input type="radio" name="playback" value="true" checked>ON
                        <input type="radio" name="playback" value="false">OFF
                    </form>
                </div>
			        </div>
    </div>

    <div class="no-data-found">
		            <p>The information you requested is not available at this time, please check back again soon.</p>
		    </div>

			        <a href="      /video  " class="view-all"  title="">More Video</a>
    	
</section>

	

      
    
    
        

                        <div id="Adoop" bm-ad-instance ad-type="oopad" allow-mobile="true"></div>
        


      
    
    
        
            <div id="adSlimCut" bm-ad-instance ad-type="scad" allow-mobile="true"></div>
    

      
  
        		      			      				    
                  
    
  
    
  
    
    
            


      
  
        			    		          </div>
        <div class='content-main'>
                                          
        
            
            
    
        
    
    
                        
                        
                    <script>
        var persistentPlayer = {
            enabled: "true"
        }
    </script>

                

                                        <article class="standard-article ">
            
            <div class="article">

                                <header>
                                            		                                                                
                    <div class="tags">
            <ul>
                                                                                                                                                                                                                            <li class="highlighted">            <h4><a href="      /canada  ">Canada</a></h4>
    </li>
                            
                                                                                                                                            
                                                
                                            </ul>
        </div>
        	    <div class="date ">
	        <p>        
                                                            Nov 26, 2020
                                        <p>
	    </div>
                        
                    <div class="headline" >
                                                    <h1>Number of business closures edged lower in August: StatsCan</h1>
                                                                                    </div>
                                                            <div class="article-info  ">

                                                                            <div class="sources"><p><span class="author">Anita Balakrishnan</span>, <span class="source">The Canadian Press</span></p></div>
                            <script>
                                var author='Anita Balakrishnan, The Canadian Press';
                            </script>
                        
                                                
                                                <ul class="social-right">
                                                                                                                <li>
                                <div class="addthis_sharing_toolbox"></div>
                            </li>
                                                    </ul>
                    </div>
                    <div class="clear"></div>
                </header>

                                                <div class="article-media enableAutoPlay">
                                                            <div class="article-image">
                        <img title='A waiter carries a stack of chairs at closing time in Restaurant Les Carrieres as new Covid-19 restrictions come into force, closing bars and restaurants early, in Paris, France, on Monday, Sept. 28, 2020. President Emmanuel Macrons government is seeking to ease tension after the first significant tightening of restrictions on French daily life since the end of the lockdown in May., Photographer: Bloomberg/Bloomberg' height='349' alt='A waiter carries a stack of chairs at closing time in Restaurant Les Carrieres as new Covid-19 restrictions come into force, closing bars and restaurants early, in Paris, France, on Monday, Sept. 28, 2020. President Emmanuel Macrons government is seeking to ease tension after the first significant tightening of restrictions on French daily life since the end of the lockdown in May.' width='620' src='/polopoly_fs/1.1505091.1602097318!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-waiter-carries-a-stack-of-chairs-at-closing-time-in-restaurant-les-carrieres-as-new-covid-19-restrictions-come-into-force-closing-bars-and-restaurants-early-in-paris-france-on-monday-sept-28-2020-president-emmanuel-macrons-government-is-seeking-to-ease-tension-after-the-first-significant-tightening-of-restrictions-on-french-daily-life-since-the-end-of-the-lockdown-in-may.jpg' />                                            </div>

                    <div class="byline">
                        <p>                            A waiter carries a stack of chairs at closing time in Restaurant Les Carrieres as new Covid-19 restrictions come into force, closing bars and restaurants early, in Paris, France, on Monday, Sept. 28, 2020. President Emmanuel Macrons government is seeking to ease tension after the first significant tightening of restrictions on French daily life since the end of the lockdown in May.
                        , Photographer: Bloomberg/Bloomberg</p>
                    </div>

                                    </div>
    
                                                                <script>
                    var articleText = ".article-text";
                </script>
                                <div class="article-text"><p>As tighter COVID-19 restrictions are once again challenging businesses, new data released by Statistics Canada on Thursday shows which industries were able to endure and bounce back from the first set of lockdowns.</p>

<p>Before the second wave of COVID-19 took hold in the fall, business conditions had stabilized and fewer owners were closing shop, according to Statistics Canada's tally of business closures in August. There were 34,126 business closures in the month, down 2.7 per cent from July and 14.2 per cent lower than prior to the COVID-19 pandemic in February, the agency said.</p>

<p>August was the second consecutive month when the number of business openings topped the number of business closures as 40,697 businesses opened. Statistics Canada says most provinces and territories continued to report fewer business closures in August, except for Prince Edward Island and New Brunswick, which both reported an increase in closures.</p>

<p>The number of new COVID-19 cases in Canada were far lower in August than those seen in recent weeks, which have seen a sharp upturn and prompted the return of strict measures on businesses in an effort to bring the number of new infections under control.</p>

<p>August's drop in business closures, as COVID-19 restrictions eased, may reflect the fact that businesses that were least able to adapt to the pandemic had already closed, Statistics Canada's report said. The number of active businesses in Canada in August was nine per cent lower than in February.</p>

<p>By August, a slew of tourism-related businesses had already shut their doors, especially food and beverage services, travel services, bus transportation, taxi and limousine services, and vehicle rental, Statistics Canada said. For those industries, business closures had already peaked in April.</p>

<p>“The new series show that the tourism industries are among those most affected by the COVID-19 pandemic,” the agency said.</p>

<p>“While business closures doubled in the business sector from February to April 2020, the tourism sector as a whole had 11,020 closures in April, more than triple the number of closures in February.”</p>

<p>In August, business closures were rising in finance, insurance, management, transportation and warehousing in August, in line with seasonal trends from previous years. Meanwhile, more than six in 10 businesses had re-opened in August in the construction, and accommodation and food services sectors.</p>

<p>Much has changed since then. As of early October, some consumers receiving Canada Emergency Response Benefit have been transitioned to new programs. Applications recently opened for Canada Emergency Rent Subsidy, after the end of the Canada Emergency Commercial Rent Assistance program in September.</p>

<p>A separate survey from mid-September to late October, released by Statistics Canada earlier this month, suggested that 5.2 per cent of businesses were actively considering bankruptcy or closure. On top of that, around 30 per cent of businesses said in that survey they did not know “how long they could continue to operate at their current level of revenue and expenditures before considering further staffing actions, closure or bankruptcy.”</p>

<p>Nearly 30 per cent of businesses in the arts, entertainment, recreation, accommodation and food services sectors told Statistics Canada that, under the conditions in September and October, they would need to do layoffs, close or file for bankruptcy protection within six months.</p>

<p>About 56 per cent of small business owners used a government program this year, according to another online survey of 1,020 Canadian small business owners done by CIBC, which did not randomly sample the population.</p>

<p>That survey, from Nov. 4 to Nov. 9, suggested that 23 per cent of small business owners surveyed were worried about “overall viability of operations.”</p>
</div>

            </div>

        </article>



                
    
        
    
    <script>
        //Set gigya info
        window.gigyaMeta = {
            contentId: '1.1528127',
            title: 'Number of business closures edged lower in August: StatsCan',
            description: 'Statistics Canada says the number of business closures declined slightly in August, as COVID-19 restrictions eased.',
            image: 'http://www.bnnbloomberg.ca/polopoly_fs/1.1505091!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_620/a-waiter-carries-a-stack-of-chairs-at-closing-time-in-restaurant-les-carrieres-as-new-covid-19-restrictions-come-into-force-closing-bars-and-restaurants-early-in-paris-france-on-monday-sept-28-2020-president-emmanuel-macrons-government-is-seeking-to-ease-tension-after-the-first-significant-tightening-of-restrictions-on-french-daily-life-since-the-end-of-the-lockdown-in-may.jpg',
            socialPluginsLoaded: false
        };

        // Call build social plugins (in cases where the gigya API loaded before page finished rendering)
        if(gigyaLoaded){
            buildSocialPlugins();
        }
    </script>


                                  
                  
    
  
    
  
    
    
        
  <section class="widget" id="related">
	  	<header class="rightrail-header">
			<p>Related</p>
			<div class="clear"></div>
		</header>
	    
	    <div class="related-suggested">
		    <ul>
															<li>
																															<div class="left">
										<a             href="/ontario-moves-to-cap-delivery-app-fees-in-regions-where-indoor-dining-banned-1.1528100"
    >Ontario moves to cap delivery app fees in regions where indoor dining banned</a>	
									</div>
																			<div class="right">
											<a href="/ontario-moves-to-cap-delivery-app-fees-in-regions-where-indoor-dining-banned-1.1528100"> 
												                                                <img title='Uber Eats, Hollie Adams/Bloomberg' height='79' alt='Uber Eats' width='140' align='' src='/polopoly_fs/1.1521155.1606396207!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_140/uber-eats.jpg' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
																				<li>
																															<div class="left">
										<a             href="/outdoor-dining-tents-raise-questions-of-virus-safety-as-winter-nears-1.1522066"
    >Outdoor dining tents raise questions of virus safety as winter nears</a>	
									</div>
																			<div class="right">
											<a href="/outdoor-dining-tents-raise-questions-of-virus-safety-as-winter-nears-1.1522066"> 
																									<div class="media-overlay "></div>
												                                                <img title='Social distancing bubble dining tents on the roof deck of a restaurant in New York., Bloomberg' height='79' alt='Social distancing bubble dining tents on the roof deck of a restaurant in New York.' width='140' align='' src='/polopoly_fs/1.1522067.1605277836!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_140/social-distancing-bubble-dining-tents-on-the-roof-deck-of-a-restaurant-in-new-york.jpg' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
																				<li>
																															<div class="left">
										<a             href="/barberian-s-steak-house-owner-shocked-after-covid-19-pivot-triggers-cra-audit-1.1521108"
    >Barberian's Steak House owner 'shocked' after COVID-19 pivot triggers CRA audit</a>	
									</div>
																			<div class="right">
											<a href="/barberian-s-steak-house-owner-shocked-after-covid-19-pivot-triggers-cra-audit-1.1521108"> 
																									<div class="media-overlay "></div>
												                                                <img title='Arron Barberian, Mike Mitnik' height='79' alt='Arron Barberian' width='140' align='' src='/polopoly_fs/1.1521112.1605127820!/fileimage/httpImage/image.jpeg_gen/derivatives/landscape_140/arron-barberian.jpeg' />	                    					</a>
										</div>			
																									<div class="clear"></div>
														
						</li>
											    </ul>
	  	</div>
  </section>

      
    
    
        
<article id="feed-widget" class="article-feed three-column">
	            <div class="article-content">
        <h3>Pipeline &amp; Politics</h3>
        <div class="clear"></div>
    </div>
    <div class="headline">
        <div class="feed-widget scroll-container horizontal">
            <div class="scroll-container-frame">
                <ul class="">
                    
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/keystone-xl-s-indigenous-investors-plan-to-secure-financing-soon-1.1528246"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt='Miles of unused pipe, prepared for the proposed Keystone XL pipeline, sit in a lot on October 14, 2014 outside Gascoyne, North Dakota. (Photo by Andrew Burton/Getty Images) Photographer: Andrew Burton/Getty Images North America' width='240' align='' src='/polopoly_fs/1.1473101.1603802356!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/miles-of-unused-pipe-prepared-for-the-proposed-keystone-xl-pipeline-sit-in-a-lot-on-october-14-2014-outside-gascoyne-north-dakota-photo-by-andrew-burton-getty-images-photographer-andrew-burton-getty-images-north-america.jpg' />                                                                                                                                                                                                                             
                        
                        <div class="video-duration">7:02</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Keystone XL's Indigenous investors plan to secure financing soon</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/keystone-xl-not-the-same-project-john-kerry-nixed-in-2015-canada-s-u-s-envoy-says-1.1527253"
    >
                            
                                                                                                                                                                                <div class="media">
                                            
                                                             <div class="media-overlay"></div>
        
                                            <img title='${entry.name}' height='135' alt=' John Kerry' width='240' align='' src='/polopoly_fs/1.1527256.1606246640!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/john-kerry.jpg' />                                                                                                                                                                                                                            
                        
                        <div class="video-duration">8:34</div>
                                                                                                                                                </div>
                                                                                                    
                                <p>Keystone XL not the same project John Kerry nixed in 2015, Canada's U.S. envoy says</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/enbridge-receives-u-s-federal-permits-for-line-3-replacement-1.1527053"
    >
                            
                                                                                                                                                                            <div class="img">
                                            <img title='${entry.name}' height='135' alt='Enbridge Line 3' width='240' align='' src='/polopoly_fs/1.1109978.1605225065!/fileimage/httpImage/image.jpg_gen/derivatives/landscape_240/enbridge-line-3.jpg' />                                        </div>
                                                                                                    
                                <p>Enbridge receives U.S. federal permits for Line 3 replacement</p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/canada/video/keystone-xl-project-going-to-be-a-tough-sell-for-biden-former-senior-advisor-to-justin-trudeau%7E2080150"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Keystone XL project going to be a tough sell for Biden: Former senior advisor to Justin Trudeau " alt="Keystone XL project going to be a tough sell for Biden: Former senior advisor to Justin Trudeau " src="https://images2.9c9media.com/image_asset/2020_11_19_8356ad43-3a3d-4648-a28e-b52abd06e9bf_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">8:34</div>
                                                        </div>
                                                                                                                                            
                                <p>Keystone XL project going to be a tough sell for Biden: Former senior advisor to Justin Trudeau </p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/open-to-dialogue-with-other-indigenous-leaders-about-keystone-xl-project-concerns-natural-law-energy-ceo%7E2079551"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="Open to dialogue with other Indigenous leaders about Keystone XL project concerns: Natural Law Energy CEO " alt="Open to dialogue with other Indigenous leaders about Keystone XL project concerns: Natural Law Energy CEO " src="https://images2.9c9media.com/image_asset/2020_11_18_6763cc04-76ca-4300-9abe-a488cde024f8_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                     
                        
                        <div class="video-duration">7:02</div>
                                                        </div>
                                                                                                                                            
                                <p>Open to dialogue with other Indigenous leaders about Keystone XL project concerns: Natural Law Energy CEO </p>
                            </a>
                        </li>
                                        	
                    	                        
                                                                        
                        <li>
                            <a             href="/commodities/video/tc-energy-lines-up-1b-keystone-xl-investment-by-first-nations-alliance%7E2078591"
    >
                            
                                                                                                                                                                                                                                                                    <div class="media">
                                                <div class="media-overlay"></div>
                                                <img title="TC Energy lines up $1B Keystone XL investment by First Nations alliance" alt="TC Energy lines up $1B Keystone XL investment by First Nations alliance" src="https://images2.9c9media.com/image_asset/2020_11_17_30d4fa6b-caf6-4904-8269-3dab44ee5918_jpg_980x551.jpg?height=135&width=240"/>
                                                                                                    
                        
                        <div class="video-duration">4:10</div>
                                                        </div>
                                                                                                                                            
                                <p>TC Energy lines up $1B Keystone XL investment by First Nations alliance</p>
                            </a>
                        </li>
                    
                </ul>
                <div class="shadow-left"></div>
                <div class="shadow-right"></div>
            </div>

            <div class="clear"></div>
        </div>    
    </div>
                    </article>
      
  
              </div>
      </section>
    </div>

                        <footer class='hub-footer' bm-ad-complete>
  <div class='site-footer'>
    <div class='site-footer-main'>

            <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '260030771280344');
        fbq('init', '417766778714379');
        fbq('track', 'PageView');
      </script>
      <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=260030771280344&ev=PageView&noscript=1"
      /></noscript>

            <script type="text/javascript">
        _linkedin_partner_id = "2254610";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
      </script>
      <script type="text/javascript">
      (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
      </script>
      <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2254610&fmt=gif" />
      </noscript>

            <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o49jr');
        twq('track','PageView');
      </script>


      
              <ol class='site-footer-nav'>
      
              <li>
          <a href="/subscribe">Subscribe to BNN Bloomberg Newsletters</a>
        </li>
              <li>
          <a href="/talent">BNN Bloomberg Personalities</a>
        </li>
              <li>
          <a href="/live-tv/schedule">Weekly Guest Schedule</a>
        </li>
              <li>
          <a href="/bnn-bloomberg-channel-guide-1.442318">Channel Guide</a>
        </li>
              <li>
          <a href="/contact-us">Contact Us</a>
        </li>
              <li>
          <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy#displayStep">Privacy Policy</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ad Registry</a>
        </li>
              <li>
          <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/">Terms & Conditions</a>
        </li>
              <li>
          <a href="/faq">FAQ</a>
        </li>
            </ol>

                    <div class="site-footer-comScore-wrapper"><div class="left">&copy; 2020<a href="http://www.bellmedia.ca/" class="site-footer-bell-logo"> </a>All Rights Reserved</div>
      
            
                  <div class="comScore-text">CTV News Sites</div>

                    </div>
                   </div>
  </div>
  <div id="getsat-widget-7028"></div>
</footer>

  	<script type="text/javascript" src="/js/bellmedia/plugins.min.js?v1599752054"></script>
  
<!--[if gt IE 8]><!-->   	<script type="text/javascript" src="/js/bellmedia/angular.min.js?v1599752054"></script>
   <!--<![endif]-->
<!--[if lt IE 9]>   	<script type="text/javascript" src="/js/bellmedia/angular-ie8.min.js?v1599752054"></script>
   <![endif]-->







<script type="text/javascript" src='//auth.9c9media.ca/auth/main.js'></script>
<script type="text/javascript">
  $(function(){
      initAuth();
  });
  function initAuth () {
              var brand = window.siteConfig.videoPlayerConfig.authBrand;
              var platform = 'web';
              var environment = window.siteConfig.videoPlayerConfig.authEnvironment;

          BmAuth.init(brand, platform, environment)
          .then( function() {})
          .catch( function(errorPackage) { console.log('[BmAuth] init failed', errorPackage); });
  };
</script>

  	<script type="text/javascript" src="/js/bellmedia/bnn-bloomberg.min.js?v1599752054"></script>
  

  
        	<script type="text/javascript" src="/js/bellmedia/partials/common/articles.min.js?v1599752054"></script>
    



<script type="text/javascript">
  // Set gigya registration source
  window.__gigyaConf = { regSource : 'beta.bnn.ca' };
  // Load gigya script asyncronously
  (function() {
    var s = document.createElement('script');
    s.type='text/javascript';
    s.async=true;
    s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_XLe6j4XtKn0CRHynAmTCyx8RZxX1brcJGNNjgzFIuFKCAqvkD4HVYHMykJ5z969V';
    document.getElementsByTagName('head')[0].appendChild(s);
  })();

</script>


    <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50ec42877c97615a "></script>
  


      <!-- Omniture Start -->


<script type="text/javascript"> _AUTO_TRACK = false; </script>
<script type="text/javascript" src="https://beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  	<script type="text/javascript" src="/js/bellmedia/omnitureTVE.js?v1599752054"></script>
  
<script type="text/javascript">


setupOmnitureTracking(
  "bnngmnews",
  "BNN News",
  "News",
  "bnn",
  "story",
  "www",
  "bnnb",
   false,
   false,
   "bnngmnewsglobalsuite"
  )

</script>
  <script type="text/javascript">
  jQuery(document).ready(
  function(){
        trackPage(false);
  });
  </script>
<!-- Omniture End -->
<script type="text/javascript">
  var autoRefreshEnabled = ('false' == 'true') ? true : false,
      autoRefreshInterval = parseInt('$autoRefreshInterval'), //Assume in mins
      minRefreshInterval = 1000 * 60 * 5, //5 mins
      refreshTimer = null;

  // Convert and set auto refresh interval
  if (!isNaN(autoRefreshInterval)) {
    // Convert refresh interval to milliseconds
    autoRefreshInterval = autoRefreshInterval * 60 * 1000;
    // Make sure refresh interval is above minRefreshInterval
    if (autoRefreshInterval < minRefreshInterval) autoRefreshInterval = minRefreshInterval;
  } else {
    // Otherwise set interval to minRefreshInterval
    autoRefreshInterval = minRefreshInterval;
  }

  // If auto refresh checkbox is enabled
  if (autoRefreshEnabled) {
    // Start timeout function
    window.autoRefreshStart = function(){
        refreshTimer = setTimeout(function(){
          window.location.reload(1); //Force clear cache
        }, autoRefreshInterval);
    }
    // Stop timeout function
    window.autoRefreshStop = function(){
        if (refreshTimer != null){
          clearTimeout(refreshTimer);
          refreshTimer = null;
        }
    }
    // Start timeout function
    window.autoRefreshStart();
  }
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
  { (i[r].q=i[r].q||[]).push(arguments)}
  ,i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19846804-1', 'auto');
  ga('send', 'pageview');
</script>

  <script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = adZone; //using setting from ads
      if(isArticle){
        _sf_async_config.authors = author; //only on Articles
      };
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
    
    <div class='sidr-blocker'></div>
    </div>
  </body>
</html>
